<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:country-name" content="Colombia" />
<meta property="og:postal-code" content="0540006" />
<meta property="og:email" content="web@laopinion.com.co" />
<meta property="og:phone_number" content="75829999" />
<link rel="shortcut icon" href="https://www.laopinion.com.co/sites/default/files/favicon.png" type="image/png" />
<meta property="og:site_name" content="La Opinión" />
<meta property="og:fax_number" content="5829999" />
<meta property="og:region" content="Norte de Santander" />
<meta property="og:street-address" content="Avenida 4 Nro. 16 - 12" />
<meta property="og:title" content="Así va Cúcuta según los ciudadanos" />
<meta property="og:description" content="
	A pesar de que diciembre es un mes&amp;amp;nbsp; optimista, en el que se mueve más dinero y las personas parecen estar más alegres, la percepción de los cucuteños sobre su calidad de vida y el orgullo en l" />
<meta property="og:url" content="https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451" />
<meta property="og:image" content="https://www.laopinion.com.co/sites/default/files/styles/thumbnail/public/2019/03/02/infografias/z3.jpg?itok=gnST82rR" />
<meta property="og:locality" content="Cúcuta" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" >
  <title>Así va Cúcuta según los ciudadanos | La Opinión</title>
  <style type="text/css" media="all">
@import url("https://www.laopinion.com.co/modules/system/system.base.css?pnc7f8");
@import url("https://www.laopinion.com.co/modules/system/system.menus.css?pnc7f8");
@import url("https://www.laopinion.com.co/modules/system/system.messages.css?pnc7f8");
@import url("https://www.laopinion.com.co/modules/system/system.theme.css?pnc7f8");
</style>
<style type="text/css" media="all">
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/date/date_api/date.css?pnc7f8");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pnc7f8");
@import url("https://www.laopinion.com.co/modules/field/theme/field.css?pnc7f8");
@import url("https://www.laopinion.com.co/modules/node/node.css?pnc7f8");
@import url("https://www.laopinion.com.co/sites/all/modules/custom/op_indicadores/op_indicadores.css?pnc7f8");
@import url("https://www.laopinion.com.co/modules/search/search.css?pnc7f8");
@import url("https://www.laopinion.com.co/modules/user/user.css?pnc7f8");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/views/css/views.css?pnc7f8");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/lazyloader/lazyloader.css?pnc7f8");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pnc7f8");
</style>
<style type="text/css" media="all">
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?pnc7f8");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/ctools/css/ctools.css?pnc7f8");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/lightbox2/css/lightbox.css?pnc7f8");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/node_embed/plugins/node_embed/node_embed.css?pnc7f8");
</style>
  <script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/drupal.js?pnc7f8"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/default/files/languages/es_heXpS2AQOsV_4UL6jZKdpJfXvEBXQMLyqI-YGVzoD1Q.js?pnc7f8"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/libraries/colorbox/jquery.colorbox-min.js?pnc7f8"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox.js?pnc7f8"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pnc7f8"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox_load.js?pnc7f8"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox_inline.js?pnc7f8"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/lightbox2/js/lightbox.js?1551831169"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"op","theme_token":"P2zAoaylXGJQdH8M3GUOxWJn93Xrbts0eqDwF0w81Yo","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_heXpS2AQOsV_4UL6jZKdpJfXvEBXQMLyqI-YGVzoD1Q.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/contrib\/lightbox2\/js\/lightbox.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/custom\/op_indicadores\/op_indicadores.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/lightbox2\/css\/lightbox.css":1,"sites\/all\/modules\/contrib\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/default\/themes\/op\/style.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)public:\/","default_image":"\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"urlIsAjaxTrusted":{"\/cucuta\/asi-va-cucuta-segun-los-ciudadanos-172451":true}});
//--><!]]>
</script>

  <meta charset="UTF-8">
  <meta name="description" content="Entérese de las noticias más recientes sobre Cúcuta, Norte de Santander, Venezuela, Colombia y la actualidad  mundial en el diario La Opinión"/>
  <!-- <meta name="keywords" content="noticias, periódico, información, prensa, colombia, colombian, economía, internacional, cultura, deportes, entretenimiento, clasificados, salud, la opinion, cúcuta, paz, investigación, actualidad, news"/> -->
 
  <meta name="author" content="Diario la Opinión" />
  <meta name="google" content="notranslate" />
  <meta name="geo.region" content="CO" />
  <meta name="geo.placename" content="Colombia" />
  <meta name="language" content="spanish" />
  <meta name="robots" content="index, follow">
  <meta property="fb:pages" content="110045065716092" />
  <meta property="og:locale:alternate" content="es_la" />
  <meta property="og:locale" content="es_la" />
  <meta itemprop="genre" content="News" />
  <meta itemprop="inLanguage" content="es-ES" />
  <meta name="fechaprint" content="03/05/2019 07:12:50 pm" />

  <!--Icono precomposed-->
  <link rel="apple-touch-icon-precomposed" href="/sites/default/themes/op/images/icon/touch-icon-iphone.png">
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/default/themes/op/images/icon/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/default/themes/op/images/icon/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/default/themes/op/images/icon/touch-icon-ipad-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/sites/default/themes/op/images/icon/touch-icon-iphone-6-plus.png">
  <!--FIN Icono precomposed-->

  <script src="/sites/default/themes/op/js/add2homeScreen.js" charset="utf-8"></script>
  <script type="text/javascript" src="/sites/default/themes/op/js/taboola.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
  <script type="text/javascript">if(typeof jQuery==='undefined'){document.write(unescape("<scri"+"pt src='/sites/default/themes/op/js/jquery-1.8.2.min.js' type='text/javascript'></scri"+"pt>"));}</script>
  <!-- <script src="https://cdn.rawgit.com/kottenator/jquery-circle-progress/1.2.0/dist/circle-progress.js"></script> -->
  <script type="text/javascript" src="/sites/default/themes/op/js/general.js"></script>
  <link rel="stylesheet" type="text/css" href="/sites/default/themes/op/css/add2homeScreen.css"/>
  <link href="/sites/default/themes/op/css/style.css" rel="stylesheet" type="text/css"/>

  <!-- SCRIPT PARA AÑADIR A PAGINA DE INICIO -->
  <script type="text/javascript">
    var addToHomeConfig = {
      autostart: false,
    };
  </script>

  <script type="text/javascript">
    function loaded () {
    if ( window.location.hash.match('OP') ) return;
    addToHome.show();
    window.location.hash = '#OP';
    }
    window.addEventListener('load', loaded, false);
  </script>
  <!-- FIN SCRIPT PARA AÑADIR A PAGINA DE INICIO -->
  <!-- INCLUDES -->
  <!--Clickio-->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb200858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!--FIN Clickio-->  <!-- TailTarget Tag Manager TT-12066-9/CT-848 -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' :
'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-12066-9/CT-848');

    // Nuevo tail
    var getTailTargetParam = function(a) {
    var ttCookieName = "_ttdmp";
    if (!window._ttprofilescache) {
    window._ttprofilescache = {};
    try {
    var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
    var d = c ? c.pop().split('|') : [];
    for (var i = 0; i < d.length; i++) {
    var kv = d[i].split(":");
    if (kv[1] && kv[1].indexOf(",") > 0) {
    window._ttprofilescache[kv[0]] = kv[1].split(",");
    } else {
    window._ttprofilescache[kv[0]] = kv[1];
    }
    }
    } catch (e) {
    }
    }
    return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
    };

</script>
<!-- End TailTarget Tag Manager -->
  <!--HEADWAY-->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!--FIN HEADWAY-->  <!--MAILCHIMP-->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6e19755e139e76341a0bb29f2/ac3ec650d4b531fc0e453a4a5.js");</script>
<!--FIN MAILCHIMP-->  <!-- GOOGLE ANALYTICS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61346114-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61346114-1');
</script>

<!-- FIN GOOGLE ANALYTICS -->
  <!-- FIN INCLUDES -->
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-172451 node-type-infografia" >
  <!--OPTAD360-->
<script async src="//get.optad360.io/sf/d3b738aa-8f3b-11e8-bb0b-06048607e8f8/plugin.min.js"></script>
<!--FIN OPTAD360-->  <!-- ADMAN MEDIA -->

<!-- FIN ADMAN MEDIA -->      <div class="centerContent borderContent">
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>

<!-- 
<div id='div-gpt-ad-1517590116858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-0'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-1'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-2'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-3'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-4'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-5'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-6'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-7'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-8'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-9'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-10'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-11'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-12'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-13'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-13'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-14'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-14'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-15'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-16'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-17'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-18'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-18'); });
</script>
</div>
--><div id="head_desktop"><!--HEADER TEMPLATE-->
<header>
	<div class="top_n">
		<!--MENU PRINCIPAL-->
		<nav>
			<div id="menup_n">
			    <ul class="menu_p">
			    	<div class="logo"><h1 class="h1Logo"><a class="logo" href="/">Diario La Opinión | Cúcuta</a></h1></div>
			        <li><a href="/cucuta">Cúcuta</a></li>
			        <li class="divider"></li>
			        <li class="dropdown region"><a href="/region">Región</a>
			            <ul>
			                <li><span></span><a href="/ocana">Ocaña</a></li>
			                <hr>
			                <li><span></span><a href="/pamplona">Pamplona</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li><a href="/judicial">Judicial</a></li>
			        <li class="divider"></li>
			        <li><a href="/frontera">Frontera</a></li>
			        <li class="divider"></li>
			        <li class="dropdown actualidad"><!--<div class="notificacion"></div>--><a href="/actualidad">Actualidad</a>
			            <ul>
			                <li><span></span><a href="/economia">Economía</a></li>
			                <hr>
			                <li><span></span><a href="/politica">Política</a></li>
			                <hr>
			                <li><span></span><a href="/colombia">Colombia</a></li>
			                <hr>
			                <li><span></span><a href="/venezuela">Venezuela</a></li>
			                <hr>
			                <li class="dropdown_2"><span></span><a href="/mundo">Mundo</a>
			                </li>
			                <li><span></span><a href="/historicos">Históricos</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown opinion"><a href="/opinion">Opinión</a>
			            <ul>
			                <li><span></span><a href="/editorial">Editorial</a></li><hr>
			                <li><span></span><a href="/columnistas">Columnistas</a></li><hr>
			                <li><span></span><a href="/caricaturas">Caricaturas</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown deportes"><a href="/deportes">Deportes</a>
			            <ul>
			                <li><span></span><a href="/cucuta-deportivo">Cúcuta deportivo</a></li><hr>
			                <li><span></span><a href="/futbol">Futbol</a></li><hr>
			                <li><span></span><a href="/mas-deportes">+ deportes</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown tendencias"><a href="/tendencias">Tendencias</a>
			            <ul>
			                <li><span></span><a href="/actividad-social">Actividad social</a></li>
			                <hr>
			                <li><span></span><a href="/tecnologia">Tecnología</a></li>
			                <hr>
			                <li><span></span><a href="/cultura">Cultura</a></li>
			                <hr>
			                <li><span></span><a href="/entretenimiento">Entretenimiento</a></li>
			                <hr>
			                <li><span></span><a href="/viral">Viral</a></li>
			                <hr>
			                <li><span></span><a href="/vida-y-salud">Vida y salud</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li><a href="/servicios">Servicios</a></li>
			        <li class="divider"></li>
			        <li><a href="/participacion">Participación</a></li>
					<li class="divider"></li>
					<ul id="iconos">
						<li class="lupa"><div></div></li>
						<li class="user"><a href="/user/register"></a></li>
					</ul>
			    </ul>
			</div>
		</nav>
		<!--FIN MENU PRINCIPAL-->
	</div>
	<section>
	    <div class="buscador">
	        <ul id="redes">
	          <li class="facebook">
	            <a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="twitter">
	            <a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="instagram">
	            <a href="https://www.instagram.com/opinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="youtube">
	            <a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
	          </li>
	        </ul>
	          <!--BÚSQUEDA--><form action="/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-3guZsXiBnlcEzozJi_Sts6DR0oPnTGlxlGu1bSc8Q_Q" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form><!--FIN BÚSQUEDA-->
	    </div>
	</section>
</header>


<!--Contenido HEADER-->
<div class="botonup"></div>
</div>
<div id="head_movil"><!--Contenido HEADER-->
<div id="hamburger">
	<span class="izq_arriba"></span>
	<span class="der_arriba"></span>
	<span></span>
	<span></span>
	<span class="izq_abajo"></span>
	<span class="der_abajo"></span>
</div>
<div id="logo">
	<div class="h1Logo"><a class="logo" href="/">Diario La Opinión | Cúcuta</a></div>
</div>
<!--Menú Principal-->
<section id="menu_movil">
	<div class="seccion">
		<!--BÚSQUEDA--><form action="/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-iQ0LWfZrxA_pwJF59Qb4mEJnDDefSgVlrh20ZKWO2nQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form><!--FIN BÚSQUEDA-->
		<ul class="iconos">
			<li><a href="https://clasificados.laopinion.com.co/"><span id="clasif"></span>Clasificados</a></li>
			<li><a href="/user"><span id="ingreso"></span>Ingreso</a></li>
			<li><a href="/contactenos"><span id="contac"></span>Contáctenos</a></li>
			<li><a href="https://suscripciones.laopinion.com.co/" target="_blank"><span id="suscrip"></span>Suscripciones</a></li>
		</ul>
		<div class="redes_sociales table">
			<ul>
				<li class="facebook">
					<a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="twitter">
					<a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="instagram">
					<a href="https://www.instagram.com/opinioncucuta/" target="_blank"></a>
				</li>
				<li class="youtube">
					<a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
				</li>
			</ul>
		</div>
	</div>
	<div class="seccion">
		<ul class="bloque cucuta">
			<span></span><div class="linea"></div>
		 	<li><a href="/cucuta">Cúcuta</a></li>
		 	<li><a href="/por-los-barrios">Por los barrios</a></li>
		 	<li><a href="/memorias">Memorias</a></li>
        </ul>
        <ul class="bloque region">
        	<span></span><div class="linea"></div>
        	<li><a href="/Region">Region</a></li>
            <li><a href="/ocana">ocaña</a></li>
            <li><a href="/pamplona">pamplona</a></li>
        </ul>
        <ul class="bloque judicial table">
			<span></span>
			<li><a href="/judicial">Judicial</a></li>
		</ul>
		<ul class="bloque frontera table">
			<span></span>
			<li><a href="/frontera">Frontera</a></li>
		</ul>
		<ul class="bloque participacion table">
			<span></span>
			<li><a href="/participacion">Participación</a></li>
		</ul>
	</div>
	<div class="seccion movil">
		<ul class="bloque judicial">
			<span></span>
			<li><a href="/judicial">Judicial</a></li>
		</ul>
		<ul class="bloque frontera">
			<span></span>
			<li><a href="/frontera">Frontera</a></li>
		</ul>
	</div>
	<div class="seccion border">
		<ul class="bloque actualidad">
			<span></span><div class="linea"></div>
			<li><a href="/actualidad">Actualidad</a></li>
			<li><a href="/economia">Economía</a></li>
            <li><a href="/politica">Política</a></li>
            <li><a href="/colombia">Colombia</a></li>
            <li><a href="/venezuela">Venezuela</a></li>
            <li><a href="/mundo">Mundo</a></li>
            <li><a href="/historicos">Históricos</a></li>
		</ul>
		<ul class="bloque opinion">
			<span></span><div class="linea"></div>
			<li><a href="/opinion">Opinión</a></li>
			<li><a href="/editorial">Editorial</a></li>
            <li><a href="/columnistas">Columnistas</a></li>
            <li><a href="/caricaturas">Caricaturas</a></li>
		</ul>
		<ul class="bloque deportes table">
			<span></span><div class="linea"></div>
			<li><a href="/deportes">Deportes</a></li>
			<li><a href="/cucuta-deportivo">Cúcuta deportivo</a></li>
            <li><a href="/futbol">Futbol</a></li>
            <li><a href="/mas-deportes">+ deportes</a></li>
		</ul>
		<ul class="bloque tendencias table">
			<span></span><div class="linea"></div>
			<li><a href="/tendencias">Tendencias</a></li>
			<li><a href="/actividad-social">Actividad social</a></li>
            <li><a href="/tecnologia">Tecnología</a></li>
            <li><a href="/cultura">Cultura</a></li>
            <li><a href="/entretenimiento">Entretenimiento</a></li>
            <li><a href="/viral">Viral</a></li>
            <li><a href="/vida-y-salud">Vida y salud</a></li>
            <li><a href="/zona-verde">Zona verde</a></li>
		</ul>
		<ul class="bloque servicios table">
			<span></span>
			<li><a href="/servicios">Servicios</a></li>
		</ul>
	</div>
	<div class="seccion movil">
		<ul class="bloque deportes">
			<span></span><div class="linea"></div>
			<li><a href="/deportes">Deportes</a></li>
			<li><a href="/cucuta-deportivo">Cúcuta deportivo</a></li>
            <li><a href="/futbol">Futbol</a></li>
            <li><a href="/mas-deportes">+ deportes</a></li>
            <li><a href="#opcion4">Juegos olímpicos</a></li>
		</ul>
		<ul class="bloque tendencias">
			<span></span><div class="linea"></div>
			<li><a href="/tendencias">Tendencias</a></li>
			<li><a href="/actividad-social">Actividad social</a></li>
            <li><a href="/tecnologia">Tecnología</a></li>
            <li><a href="/cultura">Cultura</a></li>
            <li><a href="/entretenimiento">Entretenimiento</a></li>
            <li><a href="/viral">Viral</a></li>
            <li><a href="/vida-y-salud">Vida y salud</a></li>
            <li><a href="/zona-verde">Zona verde</a></li>
		</ul>
	</div>
	<div class="seccion movil" style="border: none;">
		<ul class="bloque servicios">
			<span></span>
			<li><a href="/servicios">Servicios</a></li>
		</ul>
		<ul class="bloque participacion">
			<span></span>
			<li><a href="/participacion">Participación</a></li>
		</ul>
	</div>
	<div class="redes_sociales movil">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="twitter">
				<a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
			</li>
		</ul>
	</div>
</section><!--Fin menu movil-->
<!--Fin Menú Principal-->

<!--FIN Contenido HEADER-->

<script>
	$(document).ready(function(){
		$('#hamburger').click(function(){
			$(this).toggleClass('open');
		});
		$('#hamburger').click(function(){
			$('#menu_movil').toggleClass('desplegar');
		});
	});
</script>
</div>
<!--TABS -->
<!--FIN TABS -->
<div id="container">
<!--URGENTE--><!--FIN URGENTE-->
  <section id="seccion">
    <div id="seccion_content">
      <div class="content"><div class="region region-content">
  <section id="block-system-main" class="block block-system">

    
    
  <div class="content">
    <!-- Clickio Mobile InArticle -->
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_595772']={'i':__lxGc__.b++};
</script>
<!--
<script type="text/javascript">eplAD4M("Intext1_Notas_Internas");</script>

<script type="text/javascript">eplAD4M("Intext2_Notas_Internas");</script>
-->

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_594260']={'i':__lxGc__.b++};
</script>

<!--FIN Clickio Mobile InArticle --><!--Contenido-->
    <div class="notas_header">
    <!--ANUNCIO 728x90--><div class="pauta p728x90n"><div id='div-gpt-ad-1517590116858-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-1'); });
</script>
</div></div><!--FIN ANUNCIO 728x90-->
    </div>
    <!--ANUNCIO 1000x50 Flotante--><div class="pauta flotante"><div id='div-gpt-ad-1517590116858-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-5'); });
</script>
</div></div><!--FIN ANUNCIO 1000x50 Flotante-->
    <!--ANUNCIO Layer--><div id='div-gpt-ad-1517590116858-21'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-21'); });
</script>
</div><!--FIN ANUNCIO Layer-->
    <!--ANUNCIO Layer--><!--FIN ANUNCIO Layer-->
    <!--Ultima hora--><!--<div class="ultimahora"></div>--><!--FIN Ultima hora-->
<div id="infografia">
    <div class="cen">
      <!--ANUNCIO MOVIL 320x50--><div class="pauta_movil p320x50"><div id='div-gpt-ad-1517590116858-14'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-14'); });
</script>
</div></div><!--FIN ANUNCIO 320x50-->
      <!--Seccion--><div class="menu_seccion">
  <div class="cúcuta">
              <h3>Cúcuta</h3>
              <div class="submenu">
        <ul><li class="first"><a href="/por-los-barrios">Por los barrios</a></li><li class="last"><a href="/memorias">Memorias</a></li></ul>      </div>
  </div>
</div><!--FIN seccion-->
      <div class="compartir_table">
        <!--COMPARTIR-->
 <div class="compartirbarra">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451&amp;title=Así va Cúcuta según los ciudadanos', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451&amp;text=Así va Cúcuta según los ciudadanos&amp;tw_p=tweetbutton&amp;url=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR-->      </div>
       <!--COMPARTIR-->
 <div class="compartir">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451&amp;title=Así va Cúcuta según los ciudadanos', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451&amp;text=Así va Cúcuta según los ciudadanos&amp;tw_p=tweetbutton&amp;url=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR-->                    <div class="contenido">
          <div class="color"></div>
          <div class=seccion><div class="field field-name-field-seccion field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/cucuta">Cúcuta</a></div></div></div></div><div class=sep> - </div><div class=fecha><div class="field field-name-field-fecha-de-publicacion field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">Domingo, 3 Marzo 2019 - 5:00am</span></div></div></div></div><h2 class=titulo>Así va Cúcuta según los ciudadanos</h2>          <!--Resumen--><div class="view view-detalle view-id-detalle view-display-id-block_2 view-dom-id-97d357cf1ab429df5b6c0731fb8827c1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="resumen">
<p>
	Se resalta como positiva la satisfacción en más del 70% en lo concerniente a educación y servicios públicos.</p>

</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Resumen-->

          <div class=infog><div class='barra table'><div class=etiquetas><span>Temas - </span><a href="/tag/c-cuta-c-mo-vamos">Cúcuta Cómo Vamos</a><a href="/tag/encuesta">Encuesta</a><a href="/tag/calidad-de-vida">Calidad de Vida</a><a href="/tag/orgullo-en-la-ciudad">Orgullo en la ciudad</a></div></div><div class="field field-name-field-imagen field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/2019/03/02/infografias/z3.jpg" width="1044" height="699" alt="" /></div></div></div><div class="field field-name-field-portada field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/2019/03/02/infografia/z3.jpg" width="1044" height="699" alt="" /></div></div></div></div>      </div>
    </div>
    <!--Fin Contenido-->
    <div class="izq">
        <div class='barra desktop'><div class=etiquetas><span>Temas - </span><a href="/tag/c-cuta-c-mo-vamos">Cúcuta Cómo Vamos</a><a href="/tag/encuesta">Encuesta</a><a href="/tag/calidad-de-vida">Calidad de Vida</a><a href="/tag/orgullo-en-la-ciudad">Orgullo en la ciudad</a></div><!--COMPARTIR-->
 <div class="compartirbarra">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451&amp;title=Así va Cúcuta según los ciudadanos', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451&amp;text=Así va Cúcuta según los ciudadanos&amp;tw_p=tweetbutton&amp;url=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=https://www.laopinion.com.co/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR--></div>            <div class="texto">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>
	A pesar de que diciembre es un mes  optimista, en el que se mueve más dinero y las<strong> personas parecen estar más alegres, la percepción de los cucuteños sobre su calidad de vida y el orgullo en la ciudad, no fue tan positiva. </strong></p>
<p>
	Así lo demostró el más reciente informe de la encuesta Cúcuta Cómo Vamos<strong>, que fue realizada desde el 28 de noviembre de 2018 hasta el 8 de enero de 2019.</strong></p>
<p>
	En aspectos como el orgullo sobre la ciudad, los cucuteños evidenciaron una desmejoría frente a los dos años anteriores, mientras que el porcentaje de personas que se sienten satisfechos con la ciudad, como un lugar para vivir, creció.</p>
<p>
	<img alt="" height="351" src="/sites/default/files/2019/03/02/imagenes_adicionales/z1.jpg" width="1051" /></p>
<p>
	Sebastián Pantoja, delegado de Ipsos Napoleón Franco, firma que realizó el estudio, explicó que los resultados no dependen de la época en que se realizan las encuestas, sino de la coyuntura de los hechos que se viven en el momento.</p>
<p>
	<strong>“Si la coyuntura actual afecta en algo las percepciones, los resultados van a ser negativos”</strong>, dijo.</p>
<p>
	Mario Zambrano, coordinador del programa Cúcuta Cómo Vamos, explicó que los temas prioritarios y a los que hay que prestarles más atención a partir de la encuesta, son  la generación de empleo, los efectos de la frontera en la economía y la percepción que tienen las personas de la ciudad que se ven reflejados en el orgullo y el bienestar.</p>
<p>
	“Esta es una encuesta sobre percepción de la gente, pero también depende de cómo se le mira y la importancia que se le da”, dijo.</p>
<p>
	Dentro de la mentalidad de la mayoría de los encuestados el tema de seguridad es fundamental, lo que se ve reflejado en que la ciudad tenga unos niveles mayores de percepción de inseguridad comparada con ciudades como Bogotá, Medellín y Cali.</p>
<p>
	Así mismo, el medio ambiente sigue siendo un tema difícil para los ciudadanos, como también el espacio público y la percepción que tienen las personas sobre lo que pueden hacer las instituciones frente a desastres naturales.</p>
<p>
	<strong>“Llama la atención este último aspecto porque estamos en una ciudad en la que los movimientos telúricos del lado venezolano o de Santander se ven reflejados permanentemente; parece que no estamos bien preparados”,</strong> dijo. </p>
<p>
	Zambrano destacó que aunque faltan acciones concretas por parte del Gobierno, la transparencia de la insitucionalidad dependetambién del control de la ciudadanía.</p>
<p>
	“No es solamente decir que las cosas no se están haciendo bien, sino qué estamos haciendo para activar mecanismos de presión y control frente al tema de la corrupción, por ejemplo”, agregó.</p>
<p>
	Por otra parte, <strong>se resalta como positiva la satisfacción en más del 70% en lo concerniente a educación y servicios públicos</strong> (gas domiciliario, acueducto, servicio de aseo y recolección de basura), pues se convirtieron en factores claves que apalancaron al resto.</p>
<p>
	<img alt="" height="844" src="/sites/default/files/2019/03/02/imagenes_adicionales/z2.jpg" width="771" /></p>
</div></div></div>            </div>
            <div class=autor></div>            <div class="io-hidden-author" id="idAutor" style="display:none"></div>
        <!--TEADS-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74228/tag"></script>
<!--FIN TEADS-->        <script src="https://mona.admanmedia.com/go?id=7b18a9fd" id="hybs-7b18a9fd" async></script>        <!--formulario<div id="newsletter"></div>FIN formulario-->
        <div id="newsletter">
          <form id="formSubscribe">
            <div class="title"><strong>Suscríbete</strong> y recibe las últimas noticias de La Opinión</div>
            <div class="campos">
              <input type="text" name="fname" placeholder="Nombre completo">
              <input type="email" name="email" placeholder="Escriba su correo electrónico" id="email">
              <input type="submit" value="Suscribirme" id="suscribirme">
            </div>
            <div class="terminos">
              <input type="radio" name="terminos" value="Acepta terminos y condiciones" required>
              <label class="option" for="edit-submitted-terminos-y-condiciones-de-uso-1">Acepto los <a href="https://www.laopinion.com.co/terminos-y-condiciones" target="_blank">términos y condiciones</a> y he leído la <a href="https://www.laopinion.com.co/politica-de-tratamiento-de-datos-personales" target="_blank"> política de tratamiento de los datos personales</a> </label>
            </div>
          </form>
        </div>
        <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-12'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
        <!--ANUNCIO MOVIL 300x250--><div class="pauta_movil p300x250"><div id='div-gpt-ad-1517590116858-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-7'); });
</script>
</div></div><!--FIN ANUNCIO 300x250-->
      <div class="relacionadas">
             </div>
      <!--formulario<div id="newsletter"></div>-FIN formulario--> 
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-12'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <div class="comentarios">
        <div class="linea"></div>
        <div class="color"></div><h2>Comentarios</h2>
        <div class="bloque"><!--

<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'diariolaopinion';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
-->
<div id="disqus_thread"></div>
<script>
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//diariolaopinion.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div>
      </div>
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-13'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-13'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
        <div class="mas_infografias">
        <!--Más infografias--><div class="mas_infografias"><h2><div class="color"></div>+ INFOGRAFIAS</h2><div class="linea"></div></div><div class="view view-detalle view-id-detalle view-display-id-block_3 view-dom-id-48908ac5e71691e6bbf2f725aaca7099">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/venezuela">Venezuela</a></div>
<div class="titulo"><a href="/venezuela/maduro-vs-guaido-una-batalla-politica-172538">Maduro vs. Guaido: una batalla política</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2019/03/04/infografias/grafico-1.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/colombia">Colombia</a></div>
<div class="titulo"><a href="/colombia/regulacion-para-cascos-entre-la-polemica-y-la-seguridad-de-los-motociclistas-172471">Regulación para cascos: entre la polémica y la seguridad de los motociclistas</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2019/03/03/infografias/cascos.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/judicial">Judicial</a></div>
<div class="titulo"><a href="/judicial/escopolamina-un-depresor-nervioso-que-atenta-contra-la-vida-172452">Escopolamina, un depresor nervioso que atenta contra la vida</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2019/03/02/infografias/escopolamina.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/cucuta">Cúcuta</a></div>
<div class="titulo"><a href="/cucuta/asi-va-cucuta-segun-los-ciudadanos-172451" class="active">Así va Cúcuta según los ciudadanos</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2019/03/02/infografias/z3.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/mundo">Mundo</a></div>
<div class="titulo"><a href="/mundo/al-espacio-vuelo-no-tripulado-172348">Al espacio, vuelo no tripulado</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2019/03/01/infografias/grafico1.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/mas-deportes">+ Deportes</a></div>
<div class="titulo"><a href="/deportes/corredores-confirmados-para-la-temporada-2019-de-la-formula-1-172347">Corredores confirmados para la temporada 2019 de la Fórmula 1</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2019/03/01/infografias/grafico-1.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><!--FIN Más infografias-->
        <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_590247']={'i':__lxGc__.b++};
</script></div></div><!--FIN ANUNCIO 300x250-->
        <!--ANUNCIO MOVIL 320x50--><div class="pauta_movil p300x250"><div id='div-gpt-ad-1517590116858-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-16'); });
</script>
</div></div><!--FIN ANUNCIO 320x50-->
        <hr class="divisor_taboola">
<!--TABOOLA-->
<div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script>
<!--FIN TABOOLA-->    </div> <!--Fin izquierdo-->
    <div class="der">
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_590247']={'i':__lxGc__.b++};
</script></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block vista-recientes view-dom-id-861c399a5ef62b7bd8eae41b6289e97f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/cucuta">Cúcuta</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/cucuta/estudiantes-de-la-divina-pastora-protestan-por-falta-de-maestros-172632">Estudiantes de La Divina Pastora protestan por falta de maestros</a></h2>
<div class="resumen"><p>
	La Secretaría de Educación de Cúcuta aseguró que los docentes ya fueron asignados por el ministerio.</p>
</div>

</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="podcast"><div class="icon_podcast"></div></div>
<div class="foto"><a href="/cucuta/estudiantes-de-la-divina-pastora-protestan-por-falta-de-maestros-172632"><img src="/sites/default/files/styles/115x130n/public/2019/03/05/imagen/0.jpg" width="115" height="130" alt="Cortesía" title="Este hecho afecta de manera directa a 1.600 estudiantes." /></a></div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/f-tbol">Fútbol</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/futbol/ajax-fulmina-4-1-real-madrid-y-se-mete-en-cuartos-de-la-champions-172638">Ájax fulmina 4-1 a Real Madrid y se mete en cuartos de la Champions</a></h2>
<div class="resumen"><p>
	El club español, triple vigente campeón de este torneo, llevaba una década sin caer en octavos.</p>
</div>

</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="podcast"><div class="icon_podcast"></div></div>
<div class="foto"><a href="/futbol/ajax-fulmina-4-1-real-madrid-y-se-mete-en-cuartos-de-la-champions-172638"><img src="/sites/default/files/styles/115x130n/public/2019/03/05/imagen/real.jpg" width="115" height="130" alt="AFP" title="El delantero del Real Madrid Karim Benzema (derecha) mira a su compañero Gareth Bale, mientras reacciona con dolor lo que sucedió en el partido." /></a></div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-7'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_1 vista-recientes view-dom-id-b2eb2d8182c16b16d6d186a4f66ec87d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/pol-tica">Política</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/politica/mini-reforma-pensional-la-nueva-polemica-en-el-pnd-172636">‘Mini reforma’ pensional, la nueva polémica en el PND</a></h2>
<div class="resumen"><p>
	La norma impone un plazo de diez días para decidir sobre la devolución del dinero acumulado, según Angélica Lozano.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/politica/mini-reforma-pensional-la-nueva-polemica-en-el-pnd-172636"><img src="/sites/default/files/styles/115x130n/public/2019/03/05/imagen/lozano.jpg" width="115" height="130" alt="Colprensa" title="Para Lozano, es claro que el proyecto dice que se tendrán sólo diez días para solicitar ese dinero o si no pasaría a los BEPS, donde el dinero se daría a las personas cada dos meses. " /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/frontera">Frontera</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/frontera/estallo-deposito-clandestino-de-combustible-en-la-fria-172633">Estalló depósito clandestino de combustible en La Fría</a></h2>
<div class="resumen"><p>
	El hecho dejó un muerto y cinco heridos con quemaduras de consideración.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/frontera/estallo-deposito-clandestino-de-combustible-en-la-fria-172633"><img src="/sites/default/files/styles/115x130n/public/2019/03/05/imagen/incendio.jpg" width="115" height="130" alt="Cortesía" title="El acta oficial señala que el incendio tuvo lugar “en un galpón donde se dedicaban a la compra clandestina de combustible”." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-8'); });
</script>
</div>
</div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_2 vista-recientes view-dom-id-35fe89099363c2c089f1da90092bc56a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/colombia">Colombia</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/colombia/implicados-en-soborno-caso-santrich-se-declaran-inocentes-172631">Implicados en soborno caso Santrich se declaran inocentes</a></h2>
<div class="resumen"><p>
	El fiscal de la JEP, el exsenador y otros tres detenidos son acusados de retrasar la extradición del exguerrillero.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/colombia/implicados-en-soborno-caso-santrich-se-declaran-inocentes-172631"><img src="/sites/default/files/styles/115x130n/public/2019/03/05/imagen/detnidos.jpg" width="115" height="130" alt="Colprensa" title="Al no aceptar cargos, los implicados no tendrán derechos a beneficios como rebaja de ley y enfrentarán un juicio. 
" /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/region">Región</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/region/invierten-87-millones-en-dos-centros-infantiles-de-tibu-172619">Invierten $87 millones en dos centros infantiles de Tibú</a></h2>
<div class="resumen"><p>
	La Alcaldía mejora las instalaciones del CDI Pacelli y el Hogar Infantil Golosinas.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/region/invierten-87-millones-en-dos-centros-infantiles-de-tibu-172619"><img src="/sites/default/files/styles/115x130n/public/2019/03/05/imagen/tibu.jpg" width="115" height="130" alt="Cortesía" title="Las obras son desarrolladas por el Consorcio CDI Tibú. El Alcalde Jesús Alberto Escalante Ascencio (centro) supervisó los trabajos." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x600--><div class="pauta p300x600" style="float:left"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-6'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x600-->
      <!--Inicio Suscripciones-->
      <div class="suscripciones">
        <a href="/suscripciones"><img src="/sites/default/themes/op/images/suscripcion.png" alt="suscripciones"></a>
      </div><!--FIN Suscripciones-->
      <!--ANUNCIO ADMAN--><script src="https://mona.admanmedia.com/go?id=56c41821" id="hybs-56c41821" async></script><!--FIN ANUNCIO ADMAN-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id="div-gpt-ad-1517590116858-9">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517590116858-9"); });
</script>
</div>
</div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_5 vista-recientes view-dom-id-a9e4b16ffdfa2e4ec35e2b0d5861ca08">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/mundo">Mundo</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/mundo/hombre-muere-atacado-por-uno-de-los-dos-leones-los-que-criaba-sin-autorizacion-172621">Hombre muere atacado por uno de los dos leones a los que criaba sin autorización</a></h2>
<div class="resumen"><p>
	"La Policía se vio obligada a matar” a los felinos, explicó la institución.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/mundo/hombre-muere-atacado-por-uno-de-los-dos-leones-los-que-criaba-sin-autorizacion-172621"><img src="/sites/default/files/styles/115x130n/public/2019/03/05/imagen/leon.jpg" width="115" height="130" alt="Archivo" title="El hombre criaba al felino macho desde 2016 y a la hembra desde el año pasado. " /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/econom">Economía</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/economia/evacol-sigue-la-pelea-con-crocs-por-venta-de-zuecos-172630">Evacol sigue la pelea con Crocs por venta de zuecos</a></h2>
<div class="resumen"><p>
	La Superindustria le prohibió a la empresa colombiana la venta de tres referencias de este calzado.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/economia/evacol-sigue-la-pelea-con-crocs-por-venta-de-zuecos-172630"><img src="/sites/default/files/styles/115x130n/public/2019/03/05/imagen/evacol.jpg" width="115" height="130" alt="Colprensa" title="Evacol es una marca que argumenta se distingue por aspectos como su uso de marca en el zapato e incluso el precio al que es vendido, diferenciando el público de lujo de Crocs y su distribución." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x600--><div class="pauta p300x600"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-10'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x600-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_6 vista-recientes view-dom-id-e2e0de948ca5536ececa03acb7a39765">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/colombia">Colombia</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/colombia/recuperan-cuerpo-que-seria-del-investigador-desaparecido-en-el-rio-vaupes-172629">Recuperan cuerpo que sería del investigador desaparecido en el río Vaupés</a></h2>
<div class="resumen"><p>
	La embarcación en la que iba el ecólogo de la Universidad Javeriana se accidentó el sábado.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/colombia/recuperan-cuerpo-que-seria-del-investigador-desaparecido-en-el-rio-vaupes-172629"><img src="/sites/default/files/styles/115x130n/public/2019/03/05/imagen/ecologo.jpg" width="115" height="130" alt="El Colombiano" title="El cadáver es trasladado por el Cuerpo Técnico de Investigaciones (CTI) de la Fiscalía General de la Nación a la ciudad de Mitú para su respectiva identificación." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/frontera">Frontera</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/frontera/en-la-frontera-aumentan-la-tension-la-ilegalidad-y-el-descontrol-172626">En la frontera aumentan la tensión, la ilegalidad y el descontrol</a></h2>
<div class="resumen"><p>
	<strong>La Opinión </strong>estuvo reportando desde La Parada, cuál era la situación. </p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/frontera/en-la-frontera-aumentan-la-tension-la-ilegalidad-y-el-descontrol-172626"><img src="/sites/default/files/styles/115x130n/public/2019/03/05/imagen/frontera.jpg" width="115" height="130" alt="Juan Pablo Cohen" title="Solitarias, así amanecieron varias trochas que comunican a San Antonio del Táchira con Villa del Rosario." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-11'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
    </div><!--FIN Derecha-->
    <!--Noticias recientes footer-->
      <div class="recientes_footer">
        <div class="titulo"><div class="color"></div><h2>ULTIMAS NOTICIAS</h2></div>
      </div>
      <div class="notas_footer">
        <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_3 vista-recientes-footer view-dom-id-57221a58975a9c40c0caab919aa53c86">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/colombia">Colombia</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/colombia/recuperan-cuerpo-que-seria-del-investigador-desaparecido-en-el-rio-vaupes-172629">Recuperan cuerpo que sería del investigador desaparecido en el río Vaupés</a></h2>
   <div class="resumen"><p>
	La embarcación en la que iba el ecólogo de la Universidad Javeriana se accidentó el sábado.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/colombia/recuperan-cuerpo-que-seria-del-investigador-desaparecido-en-el-rio-vaupes-172629"><img src="/sites/default/files/styles/115x130n/public/2019/03/05/imagen/ecologo.jpg" width="115" height="130" alt="El Colombiano" title="El cadáver es trasladado por el Cuerpo Técnico de Investigaciones (CTI) de la Fiscalía General de la Nación a la ciudad de Mitú para su respectiva identificación." /></a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/frontera">Frontera</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/frontera/en-la-frontera-aumentan-la-tension-la-ilegalidad-y-el-descontrol-172626">En la frontera aumentan la tensión, la ilegalidad y el descontrol</a></h2>
   <div class="resumen"><p>
	<strong>La Opinión </strong>estuvo reportando desde La Parada, cuál era la situación. </p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/frontera/en-la-frontera-aumentan-la-tension-la-ilegalidad-y-el-descontrol-172626"><img src="/sites/default/files/styles/115x130n/public/2019/03/05/imagen/frontera.jpg" width="115" height="130" alt="Juan Pablo Cohen" title="Solitarias, así amanecieron varias trochas que comunican a San Antonio del Táchira con Villa del Rosario." /></a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/judicial">Judicial</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/judicial/un-muerto-y-un-herido-en-la-trocha-la-carbonera-172625">Un muerto y un herido en la trocha La Carbonera </a></h2>
   <div class="resumen"><p>
	Ambas personas fueron atacadas a bala.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/judicial/un-muerto-y-un-herido-en-la-trocha-la-carbonera-172625"><img src="/sites/default/files/styles/115x130n/public/2019/03/05/imagen/trochaaa.jpg" width="115" height="130" alt="La Opinión" title="Se regristró otro homicidio en la trocha La Carbonera. " /></a></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      </div><!--Fin Noticias recientes footer-->
      <hr>
      <!--Multimedia footer-->
      <div class="multimedia_recientes_footer">
        <div class="titulo"><div class="color"></div><h2>MULTIMEDIA</h2></div>
      </div>
      <div class="multimedia_footer">
       <!--GALERIAS--><div class="galerias"></div><div class="view view-recientes view-id-recientes view-display-id-block_4 view-dom-id-fb173fb33bd09a4fae3e309297efef5b">
            <div class="view-header">
      <div class="control control_left">1</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Zona verde</div><a href="/zona-verde">Zona verde</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/zona-verde/osos-polares-amenazados-por-creciente-presencia-humana-172615">Osos polares amenazados por creciente presencia humana</a></h2>
</div>
<div class="miniatura"><a href="/zona-verde/osos-polares-amenazados-por-creciente-presencia-humana-172615"><img src="/sites/default/files/styles/245x245n/public/2019/03/05/galer%C3%ADa/osito.jpg" width="245" height="245" alt="AFP" title="Las autoridades locales decretaron el estado de emergencia durante una semana y pidieron ayuda a Moscú.

" /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Entretenimiento</div><a href="/entretenimiento">Entretenimiento</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/entretenimiento/chanel-desfila-sobre-la-nieve-en-paris-172613">Chanel desfila sobre la nieve en París</a></h2>
</div>
<div class="miniatura"><a href="/entretenimiento/chanel-desfila-sobre-la-nieve-en-paris-172613"><img src="/sites/default/files/styles/245x245n/public/2019/03/05/galer%C3%ADa/moda1.jpg" width="245" height="245" alt="AFP" title=" Chanel hizo un espectacular pase sobre la nieve en París durante su tradicional desfile.
" /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Entretenimiento</div><a href="/entretenimiento">Entretenimiento</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/entretenimiento/carnaval-de-rio-rescata-las-raices-de-brasil-172612">Carnaval de Río rescata las raíces de Brasil</a></h2>
</div>
<div class="miniatura"><a href="/entretenimiento/carnaval-de-rio-rescata-las-raices-de-brasil-172612"><img src="/sites/default/files/styles/245x245n/public/2019/03/05/galer%C3%ADa/518652-01-07.jpg" width="245" height="245" alt="MIGUEL SCHINCARIOL / AFP" title=" Los desfiles de la segunda noche fueron abiertos por Sao Clemente, con un enredo que lamenta la mercantilización del carnaval, en detrimento de sus orígenes populares.
" /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Entretenimiento</div><a href="/entretenimiento">Entretenimiento</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/entretenimiento/el-carnaval-de-barranquilla-unio-excombatientes-victimas-y-lideres-sociales-172593">El Carnaval de Barranquilla unió a excombatientes, víctimas y líderes sociales</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/entretenimiento/el-carnaval-de-barranquilla-unio-excombatientes-victimas-y-lideres-sociales-172593"><img src="/sites/default/files/styles/245x245n/public/2019/03/04/miniatura/carnaval.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Frontera</div><a href="/frontera">Frontera</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/frontera/encapuchados-de-los-colectivos-chavistas-controlan-pasos-por-trochas-172573">Encapuchados de “los colectivos” chavistas controlan pasos por trochas</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/frontera/encapuchados-de-los-colectivos-chavistas-controlan-pasos-por-trochas-172573"><img src="/sites/default/files/styles/245x245n/public/2019/03/04/miniatura/trocha.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Venezuela</div><a href="/venezuela">Venezuela</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/venezuela/juan-guaido-convoca-manifestaciones-el-sabado-172552">Juan Guaidó convoca a manifestaciones el sábado</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/venezuela/juan-guaido-convoca-manifestaciones-el-sabado-172552"><img src="/sites/default/files/styles/245x245n/public/2019/03/04/miniatura/guai.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Entretenimiento</div><a href="/entretenimiento">Entretenimiento</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/entretenimiento/maligno-172545">Maligno</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/entretenimiento/maligno-172545"><img src="/sites/default/files/styles/245x245n/public/2019/03/04/miniatura/maligno-2-700x450.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Venezuela</div><a href="/venezuela">Venezuela</a> <div class="tipo">Podcast</div></div> 
   <h2 class="titulo"><a href="/podcast/voy-camino-casa-regreso-seguir-trabajando-guaido">Voy camino a casa. Regreso a seguir trabajando: Guaidó</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/podcast/voy-camino-casa-regreso-seguir-trabajando-guaido"><img src="/sites/default/files/styles/245x245n/public/2019/03/04/podcast/guaido.jpg" width="245" height="245" alt="" /></a> </div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="control control_right">2</div>
    </div>
  
  
</div><!--FIN GALERIAS-->
      </div>
      <!--FIN Multimedia footer-->
      <hr>
      <div class="center">
        <div class="productos"><div class="color"></div><a href="/productos">Productos La Opinión</a></div><div class="product-content">
	<div class="control control_left"></div>
	<div class="content">
		<div class="item">
			<div class="producto deleitese">
				<div class="miniatura">
					<a href="http://www.deleitese.co" target="_blank">Deléitese</a>
				</div>
				<div class="resumen">
					Es el primer portal gastronómico de Norte de Santander, donde se resalta lo mejor de los sabores regionales, nacionales y mundiales.
				</div>
				<div class="mas"><a href="http://www.deleitese.co" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto club">
				<div class="miniatura">
					<a href="https://www.laopinion.com.co/suscripciones" target="_blank">Suscripciones</a>
				</div>
				<div class="resumen">
					Nuestros suscriptores cuentan con su propio espacio con privilegios y beneficios. Aqui puedes hacer parte de este selecto club. 
				</div>
				<div class="mas"><a href="https://www.laopinion.com.co/suscripciones" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto revista">
				<div class="miniatura">
					<a href="https://www.facebook.com/Revista-La-%C3%93-546203448755975/?fref=ts" target="_blank">Revista La Ó</a>
				</div>
				<div class="resumen">
					Un espacio dedicado a las variedades y lo más impactante del mundo del entretenimiento. Encuentre aquí los personajes e historias.
				</div>
				<div class="mas"><a href="https://www.facebook.com/Revista-La-%C3%93-546203448755975/?fref=ts" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto especiales">
				<div class="miniatura">
					<a href="https://especiales.laopinion.com.co" target="_blank">Especiales La Opinión</a>
				</div>
				<div class="resumen">
					La labor investigativa de nuestro equipo periodistico se congrega en esta sección dedicada a mostrar a profundidad y con más detalles de los hechos.
				</div>
				<div class="mas"><a href="https://especiales.laopinion.com.co" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto clasificados">
				<div class="miniatura">
					<a href="https://clasificados.laopinion.com.co" target="_blank">Clasificados La Opinión</a>
				</div>
				<div class="resumen">
					En este espacio nuestros clientes podrán promocionar su negocio o encontrar una propuesta que se adapte a sus necesidades.
				</div>
				<div class="mas"><a href="https://clasificados.laopinion.com.co" target="_blank">Ver más  ></a></div>
			</div>		
		</div>
	</div>
	<div class="control control_right"></div>
</div>
      </div><!--Fin Productos la opinion-->
</div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
    </div>
  </section> <!-- /#seccion -->
</div> <!-- /#container -->
    <!-- DATA EXPAND -->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/cdc1efb.js" async></script>
<!-- FIN DATA EXPAND -->

<!--
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>-->
      <div id="footer_desktop"><footer>
	<div class="bottom">
		<div class="center">
			<div class="barra">
				<div class="menuf">
					<div id="logo">
						<div class="h1LogoF"><a class="logo" href="/"></a></div>
					</div>
					<div id="menu_f">
						<nav id="footer">
							<ul>
								<li><a href="/cucuta">Cúcuta</a></li>
								<li class="divider"></li>
								<li><a href="/region">Región</a></li>
								<li class="divider"></li>
								<li><a href="/judicial">Judicial</a></li>
								<li class="divider"></li>
								<li><a href="/frontera">Frontera</a></li>
								<li class="divider"></li>
								<li><a href="/actualidad">Actualidad</a></li>
								<li class="divider"></li>
								<li><a href="/opinion">Opinión</a></li>
								<li class="divider"></li>
								<li><a href="/deportes">Deportes</a></li>
								<li class="divider"></li>
								<li><a href="/entretenimiento">Entretenimiento</a></li>
								<li class="divider"></li>
								<li><a href="/servicios">Servicios</a></li>
								<li class="divider"></li>
								<li><a href="/participacion">Participación</a></li>
							</ul>
						</nav>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="copy_content">
		    	<ul class="bloque bloque1">
		      		<li class="titulo"><a href="/multimedia">Multimedia</a></li>
		      		<li class="item"><a href="/galerias">Galerías</a></li>
		      		<li class="item"><a href="/videos">Videos</a></li>
		            <li class="item"><a href="/podcast">Podcast</a></li>
		      		<!--<li class="item"><a href="/especiales">Especiales</a></li>-->
		      		<!--<li class="item"><a href="/infografias">Inforgafías</a></li>-->
		    	</ul>
				<ul class="bloque bloque2">
		      		<li class="titulo">Nosotros</li>
		        <!--<li class="item"><a href="/anuncie-con-nosotros">Anuncie con nosotros</a></li>-->
		      		<li class="item"><a href="/suscripciones">Suscripciones</a></li>
		      		<li class="item"><a href="/optativos">Optativos</a></li>
		      		<li class="item"><a href="/user/register">Registro</a></li>
		    	</ul>
				<ul class="bloque bloque3">
		      		<li class="titulo">Ayuda</li>
		      		<li class="item"><a href="/contactenos">Contáctenos</a></li>
		      <!--<li class="item"><a href="/preguntas-frecuentes">Preguntas frecuentes</a></li> -->
		      <!--<li class="item"><a href="/puntos-de-venta">Puntos de venta</a></li>-->
		    	</ul>
				<ul class="bloque bloque4">
		      		<li class="titulo"><a href="https://clasificados.laopinion.com.co">Clasificados</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/empleos">Empleos</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/vehiculos">Vehículos</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/finca-raiz">Finca Raíz</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/varios-1">Varios</a></li>
		    	</ul>
				<ul class="bloque bloque5">
		      		<li class="titulo">Términos legales</li>
		      		<li class="item"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
		            <li class="item"><a href="/derechos-de-autor">Derechos de autor</a></li>
		      		<li class="item"><a href="http://sic.gov.co">Superintendencia de Industria y Comercio</a></li>
		    	</ul>
				<div class="info_">
		      		<div class="logo_icon"><!--Logo icono--><div class="diarioFooter"><a class="logoimg" href="/">Diario La Opinión | Cúcuta</a></div><!--Fin Logo icono-->
		      		</div>
		      		<div class="txt">
		      			<p><span>DIARIO LA OPINIÓN</span> - Av. 4 Nro. 16 - 12. Teléfono (+57) (7) 5829999 - Fax (+57) (7) 5831502 - Cúcuta - Colombia</p>
		      			<p>Copyright © 2001 - 2015 La Opinión S.A. - Todos los Derechos Reservados</p>
		      			<p>Reservados todos los derechos; queda prohibida la reproducción, distribución, comunicación pública y utilización total o parcial de los contenidos de esta web, en cualquier forma o modalidad sin previa, expresa y escrita autorización. Incluida en particular su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con ﬁnes comerciales directa e indirectamente lucrativos, a lo que se maniﬁesta oposición rotunda.</p>
		      		</div>
		      		<ul class="redes_footer">
		      			<span class="h2Siganos">Síganos</span>
			      		<li class="facebook"><a href="https://www.facebook.com/laopinioncucuta" target="_blank" style="border:0px;">Facebook</a></li>
			      		<li class="twitter"><a href="https://www.twitter.com/laopinioncucuta" target="_blank" style="border:0px;">Twitter</a></li>
			      		<li class="instagram"><a href="https://www.instagram.com/laopinioncucuta" target="_blank" style="border:0px;">Instagram</a></li>
			      		<li class="youtube"><a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank" style="border:0px;">Youtube</a></li>
		      		</ul>
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
    <div id="footer_movil"><footer id="footer">
      <div id="logo">
          <div class="h1LogoF"><a class="logo" href="/"></a></div>
      </div>
      <div class="copy_content">
            <ul class="bloque bloque1">
              <li class="titulo"><a href="/multimedia">Multimedia</a></li>
              <li class="item"><a href="/galerias">Galerías</a></li>
              <li class="item"><a href="/videos">Videos</a></li>
              <li class="item"><a href="/podcast">Podcast</a></li>
            </ul>
            <ul class="bloque bloque2">
              <li class="titulo">Nosotros</li>
              <li class="item"><a href="/suscripciones">Suscripciones</a></li>
              <li class="item"><a href="/optativos">Optativos</a></li>
              <li class="item"><a href="/user/register">Registro</a></li>
            </ul>
            <ul class="bloque bloque3">
              <li class="titulo">Ayuda</li>
              <li class="item"><a href="/contactenos">Contáctenos</a></li>
            </ul>
            <ul class="bloque bloque4">
              <li class="titulo"><a href="https://clasificados.laopinion.com.co">Clasificados</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/empleos">Empleos</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/vehiculos">Vehículos</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/finca-raiz">Finca Raíz</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/varios-1">Varios</a></li>
            </ul>
            <ul class="bloque bloque5">
                <li class="titulo">Términos legales</li>
                <li class="item"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
                <li class="item"><a href="/derechos-de-autor">Derechos de autor</a></li>
                <li class="item"><a href="http://sic.gov.co">Superintendencia de Industria y Comercio: <strong>www.sic.gov.co</strong></a></li>
            </ul>
            <div class="info_">
                  <ul class="redes_footer">
                        <span class="h2Siganos">Síganos</span>
                        <li class="facebook"><a href="https://www.facebook.com/laopinioncucuta" target="_blank" style="border:0px;">Facebook</a></li>
                        <li class="twitter"><a href="https://www.twitter.com/laopinioncucuta" target="_blank" style="border:0px;">Twitter</a></li>
                        <li class="instagram"><a href="https://www.instagram.com/laopinioncucuta" target="_blank" style="border:0px;">Instagram</a></li>
                        <li class="youtube"><a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank" style="border:0px;">Youtube</a></li>
                  </ul>
                  <div class="logo_icon"><!--Logo icono--><div class="diarioFooter"><a class="logoimg" href="/">Diario La Opinión | Cúcuta</a></div><!--Fin Logo icono-->
                  </div>
                  <div class="txt">
                        <p><span>DIARIO LA OPINIÓN</span> - Av. 4 Nro. 16 - 12. Teléfono (+57) (7) 5829999 - Fax (+57) (7) 5831502 - Cúcuta - Colombia</p>
                        <p>Copyright © 2001 - 2015 La Opinión S.A. - Todos los Derechos Reservados</p>
                        <p>Reservados todos los derechos; queda prohibida la reproducción, distribución, comunicación pública y utilización total o parcial de los contenidos de esta web, en cualquier forma o modalidad sin previa, expresa y escrita autorización. Incluida en particular su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con ﬁnes comerciales directa e indirectamente lucrativos, a lo que se maniﬁesta oposición rotunda.</p>
                  </div>
            </div> <!--Fin info-->
      </div>
</footer>
</div>
  </div>
  <!-- Google SEO Structured Data -->
  <script type="application/ld+json">{
    "@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Diario La Opinión",
    "url" : "https://www.laopinion.com.co ",
    "logo": "https://www.laopinion.com.co/sites/default/themes/op/images/logo150x150.jpg",
    "alternateName" : "La Opinión, Noticias y de Cúcuta y Colombia",
    "sameAs" : [
      "https://www.facebook.com/laopinioncucuta",
      "https://twitter.com/laopinioncucuta",
      "https://www.youtube.com/user/WEBLAOPINION",
      "https://www.instagram.com/laopinioncucuta"
    ]
  }
  </script>
  <!-- END - Google SEO Structured Data -->

  <!-- Inicio App para instant articles Facebook Development-->
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1892529967635511',
        xfbml      : true,
        version    : 'v2.8'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <!-- Fin App para instant articles Facebook -->

  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1891030517784220'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1891030517784220&ev=PageView&noscript=1"
  /></noscript>
  <!-- DO NOT MODIFY -->
  <!-- End Facebook Pixel Code -->

  <!-- Inicio mapa de calor -->
  <script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '3a5023ae2de787a1caa1475ea52ad7b3d7ef1b49');
  </script>
  <!-- Fin mapa de calor -->

  <!-- Inicio Taboola -->
  <script type=“text/javascript”>
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  <!-- FIn Taboola -->
  <div id="token" style="display: none;"></div>
  <!-- Recordar descomentar script de firebase  -->
  <script src="https://www.gstatic.com/firebasejs/4.1.5/firebase.js"></script>
  <script src="/sites/default/themes/op/js/notification.js"></script>

  <script type="text/javascript">
    $('#galeria .contenido #slider .jssora05r, #galeria .contenido #slider .jssora05l, #galeria .contenido #slider .jssort01 .list-galeria div').click(function (event) {
      event.preventDefault();
      const title = $('#galeria .contenido .titulo').text();
      console.log(`Esto es el title -> ${title}`)
      ga('send', {
        hitType: 'pageview',
        title: title,
        page: location.pathname
      });
    });

    const descriptionNota = $('#nota .izq .contenido .resumen p').text();
    const descriptionVideo = $('#video .cen .contenido .resumen p').text();
    const descriptionGaleria = $('#galeria .contenido .resumen p').text();

    if(descriptionNota.length > 1) {
      $("meta[name='description']").attr('content', descriptionNota);
    }else if(descriptionVideo.length > 1) {
      $("meta[name='description']").attr('content', descriptionVideo);
    }else if (descriptionGaleria.length > 1) {
      $("meta[name='description']").attr('content', descriptionGaleria);
    }

  </script>
</body>
</html>
