<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:country-name" content="Colombia" />
<meta property="og:postal-code" content="0540006" />
<meta property="og:email" content="web@laopinion.com.co" />
<meta property="og:phone_number" content="75829999" />
<link rel="shortcut icon" href="https://www.laopinion.com.co/sites/default/files/favicon.png" type="image/png" />
<meta property="og:site_name" content="La Opinión" />
<meta property="og:fax_number" content="5829999" />
<meta property="og:region" content="Norte de Santander" />
<meta property="og:street-address" content="Avenida 4 Nro. 16 - 12" />
<meta property="og:title" content="Aumenta el envío de remesas desde España hacia Norte de Santander" />
<meta property="og:description" content="
	El mercado de remesas continúa creciendo en Norte de Santander. Las familias&amp;amp;nbsp;con parientes en el exterior reciben ingresos principalmente de España y Estados Unidos.&amp;amp;nbsp;


	Los giros de E" />
<meta property="og:url" content="https://www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007" />
<meta property="og:image" content="https://www.laopinion.com.co/sites/default/files/styles/thumbnail/public/2018/01/10/infografias/11-01-2018_economica_remesas-02.jpg?itok=ZrRTLKGY" />
<meta property="og:locality" content="Cúcuta" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" >
  <title>Aumenta el envío de remesas desde España hacia Norte de Santander | La Opinión</title>
  <style type="text/css" media="all">
@import url("https://www.laopinion.com.co/modules/system/system.base.css?p19kij");
@import url("https://www.laopinion.com.co/modules/system/system.menus.css?p19kij");
@import url("https://www.laopinion.com.co/modules/system/system.messages.css?p19kij");
@import url("https://www.laopinion.com.co/modules/system/system.theme.css?p19kij");
</style>
<style type="text/css" media="all">
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/date/date_api/date.css?p19kij");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?p19kij");
@import url("https://www.laopinion.com.co/modules/field/theme/field.css?p19kij");
@import url("https://www.laopinion.com.co/modules/node/node.css?p19kij");
@import url("https://www.laopinion.com.co/sites/all/modules/custom/op_indicadores/op_indicadores.css?p19kij");
@import url("https://www.laopinion.com.co/modules/search/search.css?p19kij");
@import url("https://www.laopinion.com.co/modules/user/user.css?p19kij");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/views/css/views.css?p19kij");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/lazyloader/lazyloader.css?p19kij");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/ckeditor/css/ckeditor.css?p19kij");
</style>
<style type="text/css" media="all">
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?p19kij");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/ctools/css/ctools.css?p19kij");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/lightbox2/css/lightbox.css?p19kij");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/node_embed/plugins/node_embed/node_embed.css?p19kij");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/webform/css/webform.css?p19kij");
</style>
  <script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/drupal.js?p19kij"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/ajax.js?v=7.43"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/default/files/languages/es_heXpS2AQOsV_4UL6jZKdpJfXvEBXQMLyqI-YGVzoD1Q.js?p19kij"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/libraries/colorbox/jquery.colorbox-min.js?p19kij"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox.js?p19kij"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?p19kij"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox_load.js?p19kij"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox_inline.js?p19kij"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/lightbox2/js/lightbox.js?1515672291"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/progress.js?v=7.43"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/webform/js/webform.js?p19kij"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"op","theme_token":"sMJEhDid5QnmOQQ8Lb_7e1A4hjG98srOmxvkMa1yMC8","jquery_version":"1.8","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"public:\/\/languages\/es_heXpS2AQOsV_4UL6jZKdpJfXvEBXQMLyqI-YGVzoD1Q.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/contrib\/lightbox2\/js\/lightbox.js":1,"misc\/progress.js":1,"sites\/all\/modules\/contrib\/webform\/js\/webform.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/custom\/op_indicadores\/op_indicadores.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/lightbox2\/css\/lightbox.css":1,"sites\/all\/modules\/contrib\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/all\/modules\/contrib\/webform\/css\/webform.css":1,"sites\/default\/themes\/op\/style.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)public:\/","default_image":"\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"urlIsAjaxTrusted":{"\/economia\/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007":true,"\/system\/ajax":true},"ajax":{"edit-webform-ajax-submit-118209":{"callback":"webform_ajax_callback","wrapper":"webform-ajax-wrapper-118209","progress":{"message":"","type":"throbber"},"event":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Suscribirme"}}}});
//--><!]]>
</script>

  <meta charset="UTF-8">
  <meta name="description" content="Entérese de las noticias más recientes sobre Cúcuta, Norte de Santander, Venezuela, Colombia y la actualidad  mundial en el diario La Opinión"/>
  <meta name="keywords" content="noticias, periódico, información, prensa, colombia, colombian, economía, internacional, cultura, deportes, entretenimiento, clasificados, salud, la opinion, cúcuta, paz, investigación, actualidad, news"/>
  <meta name="author" content="Diario la Opinión" />
  <meta name="google" content="notranslate" />
  <meta name="geo.region" content="CO" />
  <meta name="geo.placename" content="Colombia" />
  <meta name="language" content="spanish" />
  <meta name="robots" content="index, follow">
  <meta property="fb:pages" content="110045065716092" />
  <meta property="og:locale:alternate" content="es_la" />
  <meta property="og:locale" content="es_la" />
  <meta itemprop="genre" content="News" />
  <meta itemprop="inLanguage" content="es-ES" />
  <meta name="fechaprint" content="01/11/2018 07:04:51 am" />

  <!--Icono precomposed-->
  <link rel="apple-touch-icon-precomposed" href="/sites/default/themes/op/images/icon/touch-icon-iphone.png">
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/default/themes/op/images/icon/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/default/themes/op/images/icon/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/default/themes/op/images/icon/touch-icon-ipad-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/sites/default/themes/op/images/icon/touch-icon-iphone-6-plus.png">
  <!--FIN Icono precomposed-->

  <script src="/sites/default/themes/op/js/add2homeScreen.js" charset="utf-8"></script>
  <script type="text/javascript" src="/sites/default/themes/op/js/taboola.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
  <script type="text/javascript">if(typeof jQuery==='undefined'){document.write(unescape("<scri"+"pt src='/sites/default/themes/op/js/jquery-1.8.2.min.js' type='text/javascript'></scri"+"pt>"));}</script>
  <!-- <script src="https://cdn.rawgit.com/kottenator/jquery-circle-progress/1.2.0/dist/circle-progress.js"></script> -->
  <script type="text/javascript" src="/sites/default/themes/op/js/general.js"></script>
  <link rel="stylesheet" type="text/css" href="/sites/default/themes/op/css/add2homeScreen.css"/>
  <link href="/sites/default/themes/op/css/style.css" rel="stylesheet" type="text/css"/>

  <!-- SCRIPT PARA AÑADIR A PAGINA DE INICIO -->
  <script type="text/javascript">
    var addToHomeConfig = {
      autostart: false,
    };
  </script>

  <script type="text/javascript">
    function loaded () {
    if ( window.location.hash.match('OP') ) return;
    addToHome.show();
    window.location.hash = '#OP';
    }
    window.addEventListener('load', loaded, false);
  </script>
  <!-- FIN SCRIPT PARA AÑADIR A PAGINA DE INICIO -->
  <!-- INCLUDES -->
  <!--Clickio-->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb200858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!--FIN Clickio-->  <!-- TailTarget Tag Manager TT-12066-9/CT-848 -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' :
'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-12066-9/CT-848');
</script>
<!-- End TailTarget Tag Manager -->  <!--HEADWAY-->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!--FIN HEADWAY-->   
  <!-- FIN INCLUDES -->
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-147007 node-type-infografia" >
  <!-- ADMAN MEDIA -->

<!-- FIN ADMAN MEDIA -->  <!-- GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61346114-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- FIN GOOGLE ANALYTICS -->  <!-- IO SCRIPT -->
<script async src="https://cdn.onthe.io/io.js/3WDYQoovhLs0"></script>
<!-- FIN IO SCRIPT -->    <div class="centerContent borderContent">
  <!-- HOTWORDS TRACKING -->
<script src="https://ads71759.hotwords.com/show.jsp?id=71759&cor=FF0000&tag=div&atr=class&vatr=texto"></script> 
<!-- FIN HOTWORDS TRACKING --><!--DFP-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>
<!--FIN DFP --><div id="head_desktop"><!--HEADER TEMPLATE-->
<header>
	<div class="top_n">
		<!--MENU PRINCIPAL-->
		<nav>
			<div id="menup_n">
			    <ul class="menu_p">
			    	<div class="logo"><h1 class="h1Logo"><a class="logo" href="/">Diario La Opinión | Cúcuta</a></h1></div>
			        <li><a href="/cucuta">Cúcuta</a></li>
			        <li class="divider"></li>
			        <li class="dropdown region"><a href="/region">Región</a>
			            <ul>
			                <li><span></span><a href="/ocana">Ocaña</a></li>
			                <hr>
			                <li><span></span><a href="/pamplona">Pamplona</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li><a href="/judicial">Judicial</a></li>
			        <li class="divider"></li>
			        <li><a href="/frontera">Frontera</a></li>
			        <li class="divider"></li>
			        <li class="dropdown actualidad"><!--<div class="notificacion"></div>--><a href="/actualidad">Actualidad</a>
			            <ul>
			                <li><span></span><a href="/economia">Economía</a></li>
			                <hr>
			                <li><span></span><a href="/politica">Política</a></li>
			                <hr>
			                <li><span></span><a href="/colombia">Colombia</a></li>
			                <hr>
			                <li><span></span><a href="/venezuela">Venezuela</a></li>
			                <hr>
			                <li class="dropdown_2"><span></span><a href="/mundo">Mundo</a>
			                </li>
			                <li><span></span><a href="/historicos">Históricos</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown opinion"><a href="/opinion">Opinión</a>
			            <ul>
			                <li><span></span><a href="/editorial">Editorial</a></li><hr>
			                <li><span></span><a href="/columnistas">Columnistas</a></li><hr>
			                <li><span></span><a href="/caricaturas">Caricaturas</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown deportes"><a href="/deportes">Deportes</a>
			            <ul>
			                <li><span></span><a href="/cucuta-deportivo">Cúcuta deportivo</a></li><hr>
			                <li><span></span><a href="/futbol">Futbol</a></li><hr>
			                <li><span></span><a href="/mas-deportes">+ deportes</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown tendencias"><a href="/tendencias">Tendencias</a>
			            <ul>
			                <li><span></span><a href="/actividad-social">Actividad social</a></li>
			                <hr>
			                <li><span></span><a href="/tecnologia">Tecnología</a></li>
			                <hr>
			                <li><span></span><a href="/cultura">Cultura</a></li>
			                <hr>
			                <li><span></span><a href="/entretenimiento">Entretenimiento</a></li>
			                <hr>
			                <li><span></span><a href="/viral">Viral</a></li>
			                <hr>
			                <li><span></span><a href="/vida-y-salud">Vida y salud</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li><a href="/servicios">Servicios</a></li>
			        <li class="divider"></li>
			        <li><a href="/participacion">Participación</a></li>
					<li class="divider"></li>
					<ul id="iconos">
						<li class="lupa"><div></div></li>
						<li class="user"><a href="/user/register"></a></li>
					</ul>
			    </ul>
			</div>
		</nav>
		<!--FIN MENU PRINCIPAL-->
	</div>
	<section>
	    <div class="buscador">
	        <ul id="redes">
	          <li class="facebook">
	            <a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="twitter">
	            <a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="instagram">
	            <a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="youtube">
	            <a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
	          </li>
	        </ul>
	          <!--BÚSQUEDA--><form action="/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-SDWVZlqQX38USSiqW0V7pT3ceFdhOnKAVGMmpXPRlv0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form><!--FIN BÚSQUEDA-->
	    </div>
	</section>
</header>


<!--Contenido HEADER-->
<div class="botonup"></div>
</div>
<div id="head_movil"><!--Contenido HEADER-->
<div id="hamburger">
	<span class="izq_arriba"></span>
	<span class="der_arriba"></span>
	<span></span>
	<span></span>
	<span class="izq_abajo"></span>
	<span class="der_abajo"></span>
</div>
<div id="logo">
	<div class="h1Logo"><a class="logo" href="/">Diario La Opinión | Cúcuta</a></div>
</div>
<!--Menú Principal-->
<section id="menu_movil">
	<div class="seccion">
		<!--BÚSQUEDA--><form action="/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-n4jwT11bEpraUwIv_MqQXqwCz1XFKFFsT0Fnxs3an1U" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form><!--FIN BÚSQUEDA-->
		<ul class="iconos">
			<li><a href="https://clasificados.laopinion.com.co/"><span id="clasif"></span>Clasificados</a></li>
			<li><a href="/user"><span id="ingreso"></span>Ingreso</a></li>
			<li><a href="/contactenos"><span id="contac"></span>Contáctenos</a></li>
			<li><a href="/suscripciones"><span id="suscrip"></span>Suscripciones</a></li>
		</ul>
		<div class="redes_sociales table">
			<ul>
				<li class="facebook">
					<a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="twitter">
					<a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="instagram">
					<a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="youtube">
					<a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
				</li>
			</ul>
		</div>
	</div>
	<div class="seccion">
		<ul class="bloque cucuta">
			<span></span><div class="linea"></div>
		 	<li><a href="/cucuta">Cúcuta</a></li>
		 	<li><a href="/por-los-barrios">Por los barrios</a></li>
		 	<li><a href="/memorias">Memorias</a></li>
        </ul>
        <ul class="bloque region">
        	<span></span><div class="linea"></div>
        	<li><a href="/Region">Region</a></li>
            <li><a href="/ocana">ocaña</a></li>
            <li><a href="/pamplona">pamplona</a></li>
        </ul>
        <ul class="bloque judicial table">
			<span></span>
			<li><a href="/judicial">Judicial</a></li>
		</ul>
		<ul class="bloque frontera table">
			<span></span>
			<li><a href="/frontera">Frontera</a></li>
		</ul>
		<ul class="bloque participacion table">
			<span></span>
			<li><a href="/participacion">Participación</a></li>
		</ul>
	</div>
	<div class="seccion movil">
		<ul class="bloque judicial">
			<span></span>
			<li><a href="/judicial">Judicial</a></li>
		</ul>
		<ul class="bloque frontera">
			<span></span>
			<li><a href="/frontera">Frontera</a></li>
		</ul>
	</div>
	<div class="seccion border">
		<ul class="bloque actualidad">
			<span></span><div class="linea"></div>
			<li><a href="/actualidad">Actualidad</a></li>
			<li><a href="/economia">Economía</a></li>
            <li><a href="/politica">Política</a></li>
            <li><a href="/colombia">Colombia</a></li>
            <li><a href="/venezuela">Venezuela</a></li>
            <li><a href="/mundo">Mundo</a></li>
            <li><a href="/historicos">Históricos</a></li>
		</ul>
		<ul class="bloque opinion">
			<span></span><div class="linea"></div>
			<li><a href="/opinion">Opinión</a></li>
			<li><a href="/editorial">Editorial</a></li>
            <li><a href="/columnistas">Columnistas</a></li>
            <li><a href="/caricaturas">Caricaturas</a></li>
		</ul>
		<ul class="bloque deportes table">
			<span></span><div class="linea"></div>
			<li><a href="/deportes">Deportes</a></li>
			<li><a href="/cucuta-deportivo">Cúcuta deportivo</a></li>
            <li><a href="/futbol">Futbol</a></li>
            <li><a href="/mas-deportes">+ deportes</a></li>
		</ul>
		<ul class="bloque tendencias table">
			<span></span><div class="linea"></div>
			<li><a href="/tendencias">Tendencias</a></li>
			<li><a href="/actividad-social">Actividad social</a></li>
            <li><a href="/tecnologia">Tecnología</a></li>
            <li><a href="/cultura">Cultura</a></li>
            <li><a href="/entretenimiento">Entretenimiento</a></li>
            <li><a href="/viral">Viral</a></li>
            <li><a href="/vida-y-salud">Vida y salud</a></li>
            <li><a href="/zona-verde">Zona verde</a></li>
		</ul>
		<ul class="bloque servicios table">
			<span></span>
			<li><a href="/servicios">Servicios</a></li>
		</ul>
	</div>
	<div class="seccion movil">
		<ul class="bloque deportes">
			<span></span><div class="linea"></div>
			<li><a href="/deportes">Deportes</a></li>
			<li><a href="/cucuta-deportivo">Cúcuta deportivo</a></li>
            <li><a href="/futbol">Futbol</a></li>
            <li><a href="/mas-deportes">+ deportes</a></li>
            <li><a href="#opcion4">Juegos olímpicos</a></li>
		</ul>
		<ul class="bloque tendencias">
			<span></span><div class="linea"></div>
			<li><a href="/tendencias">Tendencias</a></li>
			<li><a href="/actividad-social">Actividad social</a></li>
            <li><a href="/tecnologia">Tecnología</a></li>
            <li><a href="/cultura">Cultura</a></li>
            <li><a href="/entretenimiento">Entretenimiento</a></li>
            <li><a href="/viral">Viral</a></li>
            <li><a href="/vida-y-salud">Vida y salud</a></li>
            <li><a href="/zona-verde">Zona verde</a></li>
		</ul>
	</div>
	<div class="seccion movil" style="border: none;">
		<ul class="bloque servicios">
			<span></span>
			<li><a href="/servicios">Servicios</a></li>
		</ul>
		<ul class="bloque participacion">
			<span></span>
			<li><a href="/participacion">Participación</a></li>
		</ul>
	</div>
	<div class="redes_sociales movil">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="twitter">
				<a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
			</li>
		</ul>
	</div>
</section><!--Fin menu movil-->
<!--Fin Menú Principal-->

<!--FIN Contenido HEADER-->

<script>
	$(document).ready(function(){
		$('#hamburger').click(function(){
			$(this).toggleClass('open');
		});
		$('#hamburger').click(function(){
			$('#menu_movil').toggleClass('desplegar');
		});
	});
</script>
</div>
<!--TABS -->
<!--FIN TABS -->
<div id="container">
<!--URGENTE--><!--FIN URGENTE-->
  <section id="seccion">
    <div id="seccion_content">
      <div class="content"><div class="region region-content">
  <section id="block-system-main" class="block block-system">

      
  <div class="content">
    <!-- Clickio Mobile InArticle -->
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_595772']={'i':__lxGc__.b++};
</script>
<!--
<script type="text/javascript">eplAD4M("Intext1_Notas_Internas");</script>

<script type="text/javascript">eplAD4M("Intext2_Notas_Internas");</script>
-->

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_594260']={'i':__lxGc__.b++};
</script>

<!--FIN Clickio Mobile InArticle --><!--Contenido-->
    <div class="notas_header">
    <!--ANUNCIO 728x90--><div class="pauta p728x90n"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-0'); });
</script>
</div></div><!--FIN ANUNCIO 728x90-->
    </div>
    <!--ANUNCIO 1000x50 Flotante--><div class="pauta flotante"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-16'); });
</script>
</div></div><!--FIN ANUNCIO 1000x50 Flotante-->
    <!--ANUNCIO Layer--><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-15'); });
</script>
</div>
<!--FIN ANUNCIO Layer-->
    <!--ANUNCIO Layer--><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Movil/LO_Movil_Notas_Internas -->
<div id='div-gpt-ad-1486662081694-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486662081694-6'); });
</script>
</div><!--FIN ANUNCIO Layer-->
<div id="infografia">
    <div class="cen">
      <!--ANUNCIO MOVIL 320x50--><div class="pauta_movil p320x50"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Movil/LO_Movil_Notas_Internas -->
<div id='div-gpt-ad-1486662081694-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486662081694-2'); });
</script>
</div></div><!--FIN ANUNCIO 320x50-->
      <!--Seccion--><div class="menu_seccion">
  <div class="actualidad">
              <h3>Actualidad</h3>
              <div class="submenu">
        <ul><li class="first active"><a href="/econom">Economía</a></li><li><a href="/colombia">Colombia</a></li><li><a href="/pol-tica">Política</a></li><li><a href="/mundo">Mundo</a></li><li><a href="/venezuela">Venezuela</a></li><li class="last"><a href="/historicos">Históricos</a></li></ul>      </div>
  </div>
</div><!--FIN seccion-->
      <div class="compartir_table">
        <!--COMPARTIR-->
 <div class="compartirbarra">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007&amp;title=Aumenta el envío de remesas desde España hacia Norte de Santander', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=http://www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007&amp;text=Aumenta el envío de remesas desde España hacia Norte de Santander&amp;tw_p=tweetbutton&amp;url=http://www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=http://www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR-->      </div>
       <!--COMPARTIR-->
 <div class="compartir">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007&amp;title=Aumenta el envío de remesas desde España hacia Norte de Santander', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=http://www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007&amp;text=Aumenta el envío de remesas desde España hacia Norte de Santander&amp;tw_p=tweetbutton&amp;url=http://www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=http://www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR-->                    <div class="contenido">
          <div class="color"></div>
          <div class=seccion><div class="field field-name-field-seccion field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/econom">Economía</a></div></div></div></div><div class=sep> - </div><div class=fecha><div class="field field-name-field-fecha-de-publicacion field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">Jueves, 11 Enero 2018 - 5:30am</span></div></div></div></div><h2 class=titulo>Aumenta el envío de remesas desde España hacia Norte de Santander</h2>          <!--Resumen--><div class="view view-detalle view-id-detalle view-display-id-block_2 view-dom-id-aaa2536208dc0de54922fc52071db35a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="resumen">
<p>
	Se trata de&nbsp;32,5 millones de dólares que llegaron entre enero y septiembre&nbsp;de 2017.</p>

</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Resumen-->

          <div class=infog><div class='barra table'><div class=etiquetas><span>Temas - </span><a href="/tag/norte-de-santander">Norte de Santander</a><a href="/tag/espa">España</a><a href="/tag/remesas">Remesas</a></div></div><div class="field field-name-field-imagen field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/2018/01/10/infografias/11-01-2018_economica_remesas-02.jpg" width="4167" height="4167" alt="" /></div></div></div><div class="field field-name-field-portada field-type-image field-label-above"><div class="field-label">Móvil:&nbsp;</div><div class="field-items"><div class="field-item even"><img src="/sites/default/files/2018/01/10/infografia/11-01-2018_economica_remesas-03.jpg" width="1333" height="5263" alt="" /></div></div></div></div>      </div>
    </div>
    <!--Fin Contenido-->
    <div class="izq">
        <div class='barra desktop'><div class=etiquetas><span>Temas - </span><a href="/tag/norte-de-santander">Norte de Santander</a><a href="/tag/espa">España</a><a href="/tag/remesas">Remesas</a></div><!--COMPARTIR-->
 <div class="compartirbarra">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007&amp;title=Aumenta el envío de remesas desde España hacia Norte de Santander', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=http://www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007&amp;text=Aumenta el envío de remesas desde España hacia Norte de Santander&amp;tw_p=tweetbutton&amp;url=http://www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=http://www.laopinion.com.co/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR--></div>            <div class="texto">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>
	El mercado de remesas continúa creciendo en Norte de Santander.<strong> Las familias con parientes en el exterior reciben ingresos principalmente de España y Estados Unidos. </strong></p>
<p>
	Los giros de España  llegaron a 32,5 millones de dólares entre enero y septiembre  de 2017,<strong> representando un alza de 65,8% en relación al mismo periodo de 2016.</strong></p>
<p>
	Según el reporte del Banco de la República, Estados Unidos ocupa el segundo lugar con envíos de 26,1 millones de dólares, un aumentó 28,5% con respecto al tercer trimestre de 2016. </p>
<p>
	En la lista sigue Chile con 8,8 millones de dólares y el Reino Unido, con 1 millón de dólares. </p>
<p>
	Vale resaltar que Venezuela es la última en la lista con 400 mil dólares. <strong>Esto se debe a la suspensión del envío de remesas  y a la crisis económica que vive el vecino país.  </strong></p>
<p>
	En total, el envío de remesas hacia Norte de Santander aumentó 86% entre enero y septiembre, con respecto al mismo periodo de 2016, al pasar de 68,7 millones de dólares en 2016 a 127,8 millones en 2017. </p>
<p>
	Alexander Botello, director del programa de Economía de la Universidad de Pamplona, <strong>destacó que el  aumento del ingreso de giros desde España y Estados Unidos refleja un mejoramiento de las economías de estas naciones, pues más colombianos se dirigen a estos países a buscar empleos y eso se refleja en esos giros hacia Norte de Santander.</strong></p>
<p>
	Botello afirmó que España es una mejor opción de empleo y estabilidad que Estados Unidos, tras las políticas migratorias del presidente de ese país, Donald Trump. </p>
<p>
	La entrada de remesas impulsa la demanda agregada del departamento, el consumo y la inversión, <strong> además compensa la balanza del efecto negativo que dejó la disminución de las remesas venezolanas.</strong></p>
<p>
	 </p>
<p>
	 </p>
</div></div></div>            </div>
            <div class=autor><div class="field field-name-field-autor field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-119932" class="node node-autor node-teaser clearfix">

  
        <h2><a href="/autor/la-opinion">La Opinión</a></h2>
    
  
  <div class="content">
    <div class="field field-name-field-perfil field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">@laopinioncucuta</div></div></div><div class="field field-name-field-descripcion field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>
	Medio de Comunicación de los nortesantandereanos.</p>
</div></div></div><div class="field field-name-field-imagen field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/styles/100x73/public/2016/10/02/autor/creditos_agencias-07.jpg" width="70" height="70" alt="" /></div></div></div>  </div>

  <ul class="links inline"><li class="node-readmore first last"><a href="/autor/la-opinion" rel="tag" title="La Opinión">Leer más<span class="element-invisible"> sobre La Opinión</span></a></li>
</ul>
  
</div>
</div></div></div></div>            <div class="io-hidden-author" id="idAutor" style="display:none"></div>
        <!--TEADS-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74228/tag"></script>
<!--FIN TEADS-->        <script src="https://mona.admanmedia.com/go?id=7b18a9fd" id="hybs-7b18a9fd" async></script>        <!--formulario--><div id="newsletter"><div id="webform-ajax-wrapper-118209"><form class="webform-client-form webform-client-form-118209" enctype="multipart/form-data" action="/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007" method="post" id="webform-client-form-118209" accept-charset="UTF-8"><div><div  class="form-item webform-component webform-component-textfield webform-component--nombre">
  <label class="element-invisible" for="edit-submitted-nombre">Nombre <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input placeholder="Nombre completo" type="text" id="edit-submitted-nombre" name="submitted[nombre]" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div  class="form-item webform-component webform-component-email webform-component--email">
  <label class="element-invisible" for="edit-submitted-email">Email <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input class="email form-text form-email required" placeholder="Escriba su correo electrónico" type="email" id="edit-submitted-email" name="submitted[email]" size="60" />
 <div class="description"><strong>Suscríbete</strong> y recibe las últimas noticias de La Opinión</div>
</div>
<div  class="form-item webform-component webform-component-radios webform-component--terminos-y-condiciones-de-uso">
  <label class="element-invisible" for="edit-submitted-terminos-y-condiciones-de-uso">Términos y condiciones de uso <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div id="edit-submitted-terminos-y-condiciones-de-uso" class="form-radios"><div class="form-item form-type-radio form-item-submitted-terminos-y-condiciones-de-uso">
 <input type="radio" id="edit-submitted-terminos-y-condiciones-de-uso-1" name="submitted[terminos_y_condiciones_de_uso]" value="Acepta terminos y condiciones y leí la política de tratamiento de los datos personales" class="form-radio" />  <label class="option" for="edit-submitted-terminos-y-condiciones-de-uso-1">Acepto los <a href="http://www.laopinion.com.co/terminos-y-condiciones" target="_blank">términos y condiciones</a> y he leído la <a href="http://www.laopinion.com.co/politica-de-tratamiento-de-datos-personales" target="_blank"> política de tratamiento de los datos personales</a> </label>

</div>
</div>
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-_xC7Mo8__5WKPRwws_xW-sOyTNO31a1VD9X0u-vfPEY" />
<input type="hidden" name="form_id" value="webform_client_form_118209" />
<input type="hidden" name="webform_ajax_wrapper_id" value="webform-ajax-wrapper-118209" />
<div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" id="edit-webform-ajax-submit-118209" name="op" value="Suscribirme" /></div></div></form></div></div><!--FIN formulario-->
        <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->

<div id='div-gpt-ad-1486498046381-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-7'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
        <!--ANUNCIO MOVIL 300x250--><div class="pauta_movil p300x250"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Movil/LO_Movil_Notas_Internas -->
<div id='div-gpt-ad-1486662081694-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486662081694-1'); });
</script>
</div></div><!--FIN ANUNCIO 300x250-->
      <div class="relacionadas">
             </div>
       <div class="comentarios">
          <div class="linea"></div>
          <div class="color"></div><h2>Comentarios</h2>
          <div class="bloque">
            <!--

<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'diariolaopinion';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
-->
<div id="disqus_thread"></div>
<script>
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//diariolaopinion.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>          </div>
        </div>
        <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_590247']={'i':__lxGc__.b++};
</script></div></div><!--FIN ANUNCIO 300x250-->
        <!--ANUNCIO MOVIL 320x50--><div class="pauta_movil p300x250"><script type="text/javascript">eplAD4M("300x250_3_Nota_Interna_Movil");</script></div><!--FIN ANUNCIO 320x50-->
        <div class="mas_infografias">
        <!--Más infografias--><div class="mas_infografias"><h2><div class="color"></div>+ INFOGRAFIAS</h2><div class="linea"></div></div><div class="view view-detalle view-id-detalle view-display-id-block_3 view-dom-id-8afc307e6e7d1c30ed54573796de5a9d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/econom">Economía</a></div>
<div class="titulo"><a href="/economia/aumenta-el-envio-de-remesas-desde-espana-hacia-norte-de-santander-147007" class="active">Aumenta el envío de remesas desde España hacia Norte de Santander</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2018/01/10/infografias/11-01-2018_economica_remesas-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/region">Región</a></div>
<div class="titulo"><a href="/region/como-afectara-el-fenomeno-de-la-nina-en-norte-de-santander-146759">¿Cómo afectará el fenómeno de La Niña en Norte de Santander?</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2018/01/06/infografias/web.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/econom">Economía</a></div>
<div class="titulo"><a href="/economia/sobrevivir-con-el-minimo-un-acto-de-fe-146754">Sobrevivir con el mínimo, ¿un acto de fe?</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2018/01/06/infografias/07-01-2018_economica_graficosalariominimo-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/cucuta">Cúcuta</a></div>
<div class="titulo"><a href="/cucuta/mas-personas-estan-buscando-trabajo-en-cucuta-146339">Más personas están buscando trabajo en Cúcuta</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2017/12/29/infografias/30-12-2017_economica_mercadolaboral-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/cucuta">Cúcuta</a></div>
<div class="titulo"><a href="/cucuta/cada-cucuteno-produce-un-kilo-de-basura-al-dia-146107">Cada cucuteño produce un kilo de basura al día</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2017/12/25/infografias/26-12-2017_metropolis_residuos-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/cucuta">Cúcuta</a></div>
<div class="titulo"><a href="/cucuta/cuanto-cuesta-nacer-en-cucuta-145221">¿Cuánto cuesta nacer en Cúcuta?</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2017/12/09/infografias/10-12-2017_nacimientos-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><!--FIN Más infografias-->
        <hr class="divisor_taboola">
<!--TABOOLA-->
<div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script>
<!--FIN TABOOLA-->    </div> <!--Fin izquierdo-->
    <div class="der">
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_590247']={'i':__lxGc__.b++};
</script></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block vista-recientes view-dom-id-9b36bd89f086d09a34b19a9d4b6ca252">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/actividad-social">Actividad social</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/actividad-social/cumpleanos-de-beatriz-contreras-147001">Cumpleaños de Beatriz Contreras</a></h2>
<div class="resumen"><p>
	La celebración contó con la participación de familiares y amigos.</p>
</div>

</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="podcast"><div class="icon_podcast"></div></div>
<div class="foto"><a href="/actividad-social/cumpleanos-de-beatriz-contreras-147001"><img src="/sites/default/files/styles/115x130n/public/2018/01/10/imagen/sociales.jpg" width="115" height="130" alt="Cortesía" title="Ricardo, Nancy, Marlene, Luis, Olga, Daniel, Beatriz (cumpleañera), Fernando, Doris, Linney, Orlando, Hernando, Felipe, Jessica, Mariana, Juliana, Marcela, Fernanda y Carolina." /></a></div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/mundo">Mundo</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/mundo/trump-furioso-con-sistema-judicial-por-favorecer-indocumentados-147009">Trump furioso con sistema judicial por favorecer a indocumentados</a></h2>
<div class="resumen"><p>
	Decenas de jóvenes beneficiados con el programa Daca, han salido a las calles para manifestar su apoyo a esta iniciativa.</p>
</div>

</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="podcast"><div class="icon_podcast"></div></div>
<div class="foto"><a href="/mundo/trump-furioso-con-sistema-judicial-por-favorecer-indocumentados-147009"><img src="/sites/default/files/styles/115x130n/public/2018/01/10/imagen/trump.jpg" width="115" height="130" alt="AFP" title="Decenas de jóvenes manifiestan en Estados Unidos." /></a></div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-2'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_1 vista-recientes view-dom-id-09e03e0b8f77ae3a123f233d7fa2fae7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/judicial">Judicial</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/judicial/enfrentamiento-entre-pimpineros-y-ejercito-deja-un-ahogado-y-dos-heridos-147017">Enfrentamiento entre pimpineros y Ejército deja un ahogado y dos heridos</a></h2>
<div class="resumen"><p>
	En este hecho, que se presentó en zona rural de El Zulia, habían cerca de 40 contrabandistas.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/judicial/enfrentamiento-entre-pimpineros-y-ejercito-deja-un-ahogado-y-dos-heridos-147017"><img src="/sites/default/files/styles/115x130n/public/2018/01/10/imagen/zulia.jpg" width="115" height="130" alt="Cortesía" title="Luis Eduardo Rodríguez no alcanzó a pasar el río Zulia con 12 pimpinas y murió ahogado." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/colombia">Colombia</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/colombia/naranjo-expresa-voluntad-de-paz-pese-ataques-del-eln-147019">Naranjo expresa voluntad de paz pese a ataques del Eln</a></h2>
<div class="resumen"><p>
	El vicepresidente de Colombia estuvo en reunión ante el Consejo de Seguridad de la ONU.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/colombia/naranjo-expresa-voluntad-de-paz-pese-ataques-del-eln-147019"><img src="/sites/default/files/styles/115x130n/public/2018/01/10/imagen/onu.jpg" width="115" height="130" alt="Colprensa" title="La presentación del informe de la Misión de Verificación de las Naciones Unidas sobre la implementación de los acuerdos de paz entre el Gobierno de Colombia y las Farc, fue hecha en la sede de la ONU. " /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-3'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_2 vista-recientes view-dom-id-e09c048d7f587ac2d6b0fdc4adaf75ce">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/entretenimiento">Entretenimiento</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/entretenimiento/timothee-chalamet-el-nuevo-amor-de-hollywood-147000">Timothée Chalamet, el nuevo amor de Hollywood</a></h2>
<div class="resumen"><p>
	El franco-estadounidense de 22 años ya cuenta con una década de experiencia en la actuación.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/entretenimiento/timothee-chalamet-el-nuevo-amor-de-hollywood-147000"><img src="/sites/default/files/styles/115x130n/public/2018/01/10/imagen/timothee-chalamet.jpg" width="115" height="130" alt="AFP" title="Timothée Chalamet, actor franco-estadounidense." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/econom">Economía</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/economia/taiwaneses-llegan-cucuta-por-negocios-de-doble-147008">Taiwaneses llegan a Cúcuta por negocios de doble vía</a></h2>
<div class="resumen"><p>
	Estos ciudadanos se interesan en la ciudad, más que nada, por los textiles, petróleo, chatarra, flores y café. </p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/economia/taiwaneses-llegan-cucuta-por-negocios-de-doble-147008"><img src="/sites/default/files/styles/115x130n/public/2018/01/10/imagen/taiwan.jpg" width="115" height="130" alt="Cortesía" title="Buscan conocer necesidades e iniciativas en materia comercial, económica y consular." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x600--><div class="pauta p300x600" style="float:left"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-1'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x600-->
      <!--Inicio Suscripciones-->
      <div class="suscripciones">
        <a href="/suscripciones"><img src="/sites/default/themes/op/images/suscripcion.png" alt="suscripciones"></a>
      </div><!--FIN Suscripciones-->
      <!--ANUNCIO ADMAN--><script src="https://mona.admanmedia.com/go?id=56c41821" id="hybs-56c41821" async></script><!--FIN ANUNCIO ADMAN-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-4'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_5 vista-recientes view-dom-id-07f088034e5798963dec64bff2a33837">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/colombia">Colombia</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/colombia/crisis-en-el-proceso-de-paz-con-eln-tras-el-fin-del-cese-147021">Crisis en el proceso de paz con Eln, tras el fin del cese</a></h2>
<div class="resumen"><p>
	En Norte de Santander hay incertidumbre, tensión y zozobra debido al regreso de los atentados.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/colombia/crisis-en-el-proceso-de-paz-con-eln-tras-el-fin-del-cese-147021"><img src="/sites/default/files/styles/115x130n/public/2018/01/10/imagen/eln_0.jpg" width="115" height="130" alt="AFP" title="Las delegaciones de paz del Gobierno y el Eln tenían previsto reencontrarse el miércoles para dar inicio al quinto ciclo de conversaciones." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/region">Región</a> <div class="tipo">Galería de imagenes</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/region/cuatro-lugares-de-la-region-que-usted-no-se-puede-perder-147016">Cuatro lugares de la región que usted no se puede perder</a></h2>
<div class="resumen"><p>
	Cúcuta ofrece lugares enmarcados de autenticidad y arte.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"><a href="/region/cuatro-lugares-de-la-region-que-usted-no-se-puede-perder-147016"><img src="/sites/default/files/styles/115x130n/public/2018/01/10/galer%C3%ADa/g4.jpg" width="115" height="130" alt="La Opinión" title="Centro Cultural Quinta Teresa." /></a></div>
<div class="foto"></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x600--><div class="pauta p300x600"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-5'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x600-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_6 vista-recientes view-dom-id-3bf72da174bc804ecf3da77c9869a2ba">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/region">Región</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/region/en-los-patios-motivan-los-policias-con-viajes-147012">En Los Patios motivan a los policías con viajes</a></h2>
<div class="resumen"><p>
	Se espera que para esta vigencia siga surtiendo efecto el trabajo de los uniformados</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/region/en-los-patios-motivan-los-policias-con-viajes-147012"><img src="/sites/default/files/styles/115x130n/public/2018/01/10/imagen/policia.jpg" width="115" height="130" alt="Archivo" title="Buscan cumplir la meta de cero homicidios y contribuir con la seguridad del área metropolitana." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/venezuela">Venezuela</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/venezuela/saquean-varios-camiones-con-comida-en-venezuela-147029">Saquean varios camiones con comida en Venezuela</a></h2>
<div class="resumen"><p>
	Una comisión militar “detuvo en flagrancia” a un hombre de 21 años y tres menores de edad.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/venezuela/saquean-varios-camiones-con-comida-en-venezuela-147029"><img src="/sites/default/files/styles/115x130n/public/2018/01/10/imagen/saqueo.jpg" width="115" height="130" alt="Archivo" title="Filas en supermercado de Venezuela. Escasez de alimentos en Caracas." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-6'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
    </div><!--FIN Derecha-->
    <!--Noticias recientes footer-->
      <div class="recientes_footer">
        <div class="titulo"><div class="color"></div><h2>ULTIMAS NOTICIAS</h2></div>
      </div>
      <div class="notas_footer">
        <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_3 vista-recientes-footer view-dom-id-84a4cf560d7d62bf88b20d8ec3897dcf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/cucuta">Cúcuta</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/cucuta/canciller-buscara-asesoria-de-onu-sobre-situacion-de-venezolanos-en-cucuta-147015">Canciller buscará asesoría de ONU sobre situación de venezolanos en Cúcuta</a></h2>
   <div class="resumen"><p>
	La reunión entre la Alcaldía y las entidades del Gobierno busca una solución a esta problemática.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/cucuta/canciller-buscara-asesoria-de-onu-sobre-situacion-de-venezolanos-en-cucuta-147015"><img src="/sites/default/files/styles/115x130n/public/2018/01/10/imagen/venezolanos2.jpg" width="115" height="130" alt="Alfredo Estévez" title="La cancha de sevilla es utilizada por los venezolanos como hotel. Este espacio, sumado a la cancha de microfútbol que está a un lado, ha sido casa para muchos." /></a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/econom">Economía</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/economia/venezuela-paga-una-parte-de-su-deuda-con-brasil-147005">Venezuela paga una parte de su deuda con Brasil</a></h2>
   <div class="resumen"><p>
	El pago fue realizado mediante un mecanismo de transferencias en el marco del Fondo Monetario Internacional.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/economia/venezuela-paga-una-parte-de-su-deuda-con-brasil-147005"><img src="/sites/default/files/styles/115x130n/public/2018/01/10/imagen/banco.jpg" width="115" height="130" alt="Colprensa" title="El Banco Central brasileño es quien recibe el valor por las exportaciones que Brasil realiza al país vecino y luego lo repasa a los bancos que financian los embarques." /></a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/cucuta">Cúcuta</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/cucuta/salvavidas-para-el-club-del-adulto-mayor-de-atalaya-147010">Salvavidas para el Club del Adulto Mayor de Atalaya</a></h2>
   <div class="resumen"><p>
	La Secretaría de Infraestructura hará una inversión de $280 millones para poner en funcionamiento el espacio.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/cucuta/salvavidas-para-el-club-del-adulto-mayor-de-atalaya-147010"><img src="/sites/default/files/styles/115x130n/public/2018/01/10/imagen/club2.jpg" width="115" height="130" alt="Alfredo Estévez" title="Actualmente el espacio, que no ha sido ni inaugurado, luce lleno de maleza y aunque permanece con vigilancia constante, el paso de los años le está pasando cuenta de cobro." /></a></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      </div><!--Fin Noticias recientes footer-->
      <hr>
      <!--Multimedia footer-->
      <div class="multimedia_recientes_footer">
        <div class="titulo"><div class="color"></div><h2>MULTIMEDIA</h2></div>
      </div>
      <div class="multimedia_footer">
       <!--GALERIAS--><div class="galerias"></div><div class="view view-recientes view-id-recientes view-display-id-block_4 view-dom-id-68bc36b9047c07b8f5546f0f97e1d403">
            <div class="view-header">
      <div class="control control_left">1</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Región</div><a href="/region">Región</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/region/cuatro-lugares-de-la-region-que-usted-no-se-puede-perder-147016">Cuatro lugares de la región que usted no se puede perder</a></h2>
</div>
<div class="miniatura"><a href="/region/cuatro-lugares-de-la-region-que-usted-no-se-puede-perder-147016"><img src="/sites/default/files/styles/245x245n/public/2018/01/10/galer%C3%ADa/g4.jpg" width="245" height="245" alt="La Opinión" title="Centro Cultural Quinta Teresa." /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Región</div><a href="/region">Región</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/region/asi-fue-el-enfrentamiento-entre-civiles-y-el-ejercito-en-el-zulia-146980">Así fue el enfrentamiento entre civiles y el Ejército en El Zulia</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/region/asi-fue-el-enfrentamiento-entre-civiles-y-el-ejercito-en-el-zulia-146980"><img src="/sites/default/files/styles/245x245n/public/2018/01/10/miniatura/im.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Entretenimiento</div><a href="/entretenimiento">Entretenimiento</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/entretenimiento/marvel-revela-nuevo-trailer-de-pantera-negra-146978">Marvel revela nuevo tráiler de ‘Pantera Negra’</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/entretenimiento/marvel-revela-nuevo-trailer-de-pantera-negra-146978"><img src="/sites/default/files/styles/245x245n/public/2018/01/10/miniatura/panteranegra-marvel.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Pamplona</div><a href="/pamplona">Pamplona</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/pamplona/cursos-de-kioscos-vive-digital-fomentan-el-emprendimiento-146936">Cursos de Kioscos Vive Digital fomentan el emprendimiento</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/pamplona/cursos-de-kioscos-vive-digital-fomentan-el-emprendimiento-146936"><img src="/sites/default/files/styles/245x245n/public/2018/01/09/miniatura/kiosko.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Viral</div><a href="/viral">Viral</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/viral/fuerte-caida-de-concursante-de-la-vara-de-premio-en-taraza-146917">Fuerte caída de concursante de la ‘vara de premio’ en Tarazá</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/viral/fuerte-caida-de-concursante-de-la-vara-de-premio-en-taraza-146917"><img src="/sites/default/files/styles/245x245n/public/2018/01/09/miniatura/vara3.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Reportero ciudadano</div><a href="/reportero-ciudadano">Reportero ciudadano</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/reportero-ciudadano/atracador-quedo-registrado-en-camaras-de-san-fernando-del-rodeo-146912">Atracador quedó registrado en cámaras de San Fernando del Rodeo</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/reportero-ciudadano/atracador-quedo-registrado-en-camaras-de-san-fernando-del-rodeo-146912"><img src="/sites/default/files/styles/245x245n/public/2018/01/09/miniatura/atracador.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Zona verde</div><a href="/zona-verde">Zona verde</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/zona-verde/dunas-de-nieve-vistieron-el-desierto-del-sahara-146907">Dunas de nieve vistieron el desierto del Sahara</a></h2>
</div>
<div class="miniatura"><a href="/zona-verde/dunas-de-nieve-vistieron-el-desierto-del-sahara-146907"><img src="/sites/default/files/styles/245x245n/public/2018/01/09/galer%C3%ADa/sahara-1.jpg" width="245" height="245" alt="Severe weather" title="Desierto del Sahara cubierto de nieve." /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Entretenimiento</div><a href="/entretenimiento">Entretenimiento</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/entretenimiento/oprah-winfrey-la-mujer-que-lucha-contra-los-abusos-en-el-cine-146873">Oprah Winfrey: la mujer que lucha contra los abusos en el cine</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/entretenimiento/oprah-winfrey-la-mujer-que-lucha-contra-los-abusos-en-el-cine-146873"><img src="/sites/default/files/styles/245x245n/public/2018/01/08/miniatura/oprha.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="control control_right">2</div>
    </div>
  
  
</div><!--FIN GALERIAS-->
      </div>
      <!--FIN Multimedia footer-->
      <hr>
      <div class="center">
        <div class="productos"><div class="color"></div><a href="/productos">Productos La Opinión</a></div><div class="product-content">
	<div class="control control_left"></div>
	<div class="content">
		<div class="item">
			<div class="producto deleitese">
				<div class="miniatura">
					<a href="http://www.deleitese.co" target="_blank">Deléitese</a>
				</div>
				<div class="resumen">
					Es el primer portal gastronómico de Norte de Santander, donde se resalta lo mejor de los sabores regionales, nacionales y mundiales.
				</div>
				<div class="mas"><a href="http://www.deleitese.co" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto club">
				<div class="miniatura">
					<a href="https://www.laopinion.com.co/suscripciones" target="_blank">Suscripciones</a>
				</div>
				<div class="resumen">
					Nuestros suscriptores cuentan con su propio espacio con privilegios y beneficios. Aqui puedes hacer parte de este selecto club. 
				</div>
				<div class="mas"><a href="https://www.laopinion.com.co/suscripciones" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto revista">
				<div class="miniatura">
					<a href="https://www.facebook.com/Revista-La-%C3%93-546203448755975/?fref=ts" target="_blank">Revista La Ó</a>
				</div>
				<div class="resumen">
					Un espacio dedicado a las variedades y lo más impactante del mundo del entretenimiento. Encuentre aquí los personajes e historias.
				</div>
				<div class="mas"><a href="https://www.facebook.com/Revista-La-%C3%93-546203448755975/?fref=ts" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto especiales">
				<div class="miniatura">
					<a href="https://especiales.laopinion.com.co" target="_blank">Especiales La Opinión</a>
				</div>
				<div class="resumen">
					La labor investigativa de nuestro equipo periodistico se congrega en esta sección dedicada a mostrar a profundidad y con más detalles de los hechos.
				</div>
				<div class="mas"><a href="https://especiales.laopinion.com.co" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto clasificados">
				<div class="miniatura">
					<a href="https://clasificados.laopinion.com.co" target="_blank">Clasificados La Opinión</a>
				</div>
				<div class="resumen">
					En este espacio nuestros clientes podrán promocionar su negocio o encontrar una propuesta que se adapte a sus necesidades.
				</div>
				<div class="mas"><a href="https://clasificados.laopinion.com.co" target="_blank">Ver más  ></a></div>
			</div>		
		</div>
	</div>
	<div class="control control_right"></div>
</div>
      </div><!--Fin Productos la opinion-->
</div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
    </div>
  </section> <!-- /#seccion -->
</div> <!-- /#container -->
    <!-- DATA EXPAND -->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/cdc1efb.js" async></script>
<!-- FIN DATA EXPAND -->

<!--
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>-->
      <div id="footer_desktop"><footer>
	<div class="bottom">
		<div class="center">
			<div class="barra">
				<div class="menuf">
					<div id="logo">
						<div class="h1LogoF"><a class="logo" href="/"></a></div>
					</div>
					<div id="menu_f">
						<nav id="footer">
							<ul>
								<li><a href="/cucuta">Cúcuta</a></li>
								<li class="divider"></li>
								<li><a href="/region">Región</a></li>
								<li class="divider"></li>
								<li><a href="/judicial">Judicial</a></li>
								<li class="divider"></li>
								<li><a href="/frontera">Frontera</a></li>
								<li class="divider"></li>
								<li><a href="/actualidad">Actualidad</a></li>
								<li class="divider"></li>
								<li><a href="/opinion">Opinión</a></li>
								<li class="divider"></li>
								<li><a href="/deportes">Deportes</a></li>
								<li class="divider"></li>
								<li><a href="/entretenimiento">Entretenimiento</a></li>
								<li class="divider"></li>
								<li><a href="/servicios">Servicios</a></li>
								<li class="divider"></li>
								<li><a href="/participacion">Participación</a></li>
							</ul>
						</nav>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="copy_content">
		    	<ul class="bloque bloque1">
		      		<li class="titulo"><a href="/multimedia">Multimedia</a></li>
		      		<li class="item"><a href="/galerias">Galerías</a></li>
		      		<li class="item"><a href="/videos">Videos</a></li>
		            <li class="item"><a href="/podcast">Podcast</a></li>
		      		<!--<li class="item"><a href="/especiales">Especiales</a></li>-->
		      		<!--<li class="item"><a href="/infografias">Inforgafías</a></li>-->
		    	</ul>
				<ul class="bloque bloque2">
		      		<li class="titulo">Nosotros</li>
		        <!--<li class="item"><a href="/anuncie-con-nosotros">Anuncie con nosotros</a></li>-->
		      		<li class="item"><a href="/suscripciones">Suscripciones</a></li>
		      		<li class="item"><a href="/optativos">Optativos</a></li>
		      		<li class="item"><a href="/user/register">Registro</a></li>
		    	</ul>
				<ul class="bloque bloque3">
		      		<li class="titulo">Ayuda</li>
		      		<li class="item"><a href="/contactenos">Contáctenos</a></li>
		      <!--<li class="item"><a href="/preguntas-frecuentes">Preguntas frecuentes</a></li> -->
		      <!--<li class="item"><a href="/puntos-de-venta">Puntos de venta</a></li>-->
		    	</ul>
				<ul class="bloque bloque4">
		      		<li class="titulo"><a href="https://clasificados.laopinion.com.co">Clasificados</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/empleos">Empleos</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/vehiculos">Vehículos</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/finca-raiz">Finca Raíz</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/varios-1">Varios</a></li>
		    	</ul>
				<ul class="bloque bloque5">
		      		<li class="titulo">Términos legales</li>
		      		<li class="item"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
		            <li class="item"><a href="/derechos-de-autor">Derechos de autor</a></li>
		      		<li class="item"><a href="http://sic.gov.co">Superintendencia de Industria y Comercio</a></li>
		    	</ul>
				<div class="info_">
		      		<div class="logo_icon"><!--Logo icono--><div class="diarioFooter"><a class="logoimg" href="/">Diario La Opinión | Cúcuta</a></div><!--Fin Logo icono-->
		      		</div>
		      		<div class="txt">
		      			<p><span>DIARIO LA OPINIÓN</span> - Av. 4 Nro. 16 - 12. Teléfono (+57) (7) 5829999 - Fax (+57) (7) 5831502 - Cúcuta - Colombia</p>
		      			<p>Copyright © 2001 - 2015 La Opinión S.A. - Todos los Derechos Reservados</p>
		      			<p>Reservados todos los derechos; queda prohibida la reproducción, distribución, comunicación pública y utilización total o parcial de los contenidos de esta web, en cualquier forma o modalidad sin previa, expresa y escrita autorización. Incluida en particular su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con ﬁnes comerciales directa e indirectamente lucrativos, a lo que se maniﬁesta oposición rotunda.</p>
		      		</div>
		      		<ul class="redes_footer">
		      			<span class="h2Siganos">Síganos</span>
			      		<li class="facebook"><a href="https://www.facebook.com/laopinioncucuta" target="_blank" style="border:0px;">Facebook</a></li>
			      		<li class="twitter"><a href="https://www.twitter.com/laopinioncucuta" target="_blank" style="border:0px;">Twitter</a></li>
			      		<li class="instagram"><a href="https://www.instagram.com/laopinioncucuta" target="_blank" style="border:0px;">Instagram</a></li>
			      		<li class="youtube"><a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank" style="border:0px;">Youtube</a></li>
		      		</ul>
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
    <div id="footer_movil"><footer id="footer">
      <div id="logo">
          <div class="h1LogoF"><a class="logo" href="/"></a></div>
      </div>
      <div class="copy_content">
            <ul class="bloque bloque1">
              <li class="titulo"><a href="/multimedia">Multimedia</a></li>
              <li class="item"><a href="/galerias">Galerías</a></li>
              <li class="item"><a href="/videos">Videos</a></li>
              <li class="item"><a href="/podcast">Podcast</a></li>
            </ul>
            <ul class="bloque bloque2">
              <li class="titulo">Nosotros</li>
              <li class="item"><a href="/suscripciones">Suscripciones</a></li>
              <li class="item"><a href="/optativos">Optativos</a></li>
              <li class="item"><a href="/user/register">Registro</a></li>
            </ul>
            <ul class="bloque bloque3">
              <li class="titulo">Ayuda</li>
              <li class="item"><a href="/contactenos">Contáctenos</a></li>
            </ul>
            <ul class="bloque bloque4">
              <li class="titulo"><a href="https://clasificados.laopinion.com.co">Clasificados</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/empleos">Empleos</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/vehiculos">Vehículos</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/finca-raiz">Finca Raíz</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/varios-1">Varios</a></li>
            </ul>
            <ul class="bloque bloque5">
                <li class="titulo">Términos legales</li>
                <li class="item"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
                <li class="item"><a href="/derechos-de-autor">Derechos de autor</a></li>
                <li class="item"><a href="http://sic.gov.co">Superintendencia de Industria y Comercio: <strong>www.sic.gov.co</strong></a></li>
            </ul>
            <div class="info_">
                  <ul class="redes_footer">
                        <span class="h2Siganos">Síganos</span>
                        <li class="facebook"><a href="https://www.facebook.com/laopinioncucuta" target="_blank" style="border:0px;">Facebook</a></li>
                        <li class="twitter"><a href="https://www.twitter.com/laopinioncucuta" target="_blank" style="border:0px;">Twitter</a></li>
                        <li class="instagram"><a href="https://www.instagram.com/laopinioncucuta" target="_blank" style="border:0px;">Instagram</a></li>
                        <li class="youtube"><a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank" style="border:0px;">Youtube</a></li>
                  </ul>
                  <div class="logo_icon"><!--Logo icono--><div class="diarioFooter"><a class="logoimg" href="/">Diario La Opinión | Cúcuta</a></div><!--Fin Logo icono-->
                  </div>
                  <div class="txt">
                        <p><span>DIARIO LA OPINIÓN</span> - Av. 4 Nro. 16 - 12. Teléfono (+57) (7) 5829999 - Fax (+57) (7) 5831502 - Cúcuta - Colombia</p>
                        <p>Copyright © 2001 - 2015 La Opinión S.A. - Todos los Derechos Reservados</p>
                        <p>Reservados todos los derechos; queda prohibida la reproducción, distribución, comunicación pública y utilización total o parcial de los contenidos de esta web, en cualquier forma o modalidad sin previa, expresa y escrita autorización. Incluida en particular su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con ﬁnes comerciales directa e indirectamente lucrativos, a lo que se maniﬁesta oposición rotunda.</p>
                  </div>
            </div> <!--Fin info-->
      </div>
</footer>
</div>
  </div>
  <!-- Google SEO Structured Data -->
  <script type="application/ld+json">{
    "@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Diario La Opinión",
    "url" : "http://www.laopinion.com.co ",
    "logo": "http://www.laopinion.com.co/sites/default/themes/op/images/logo150x150.jpg",
    "alternateName" : "La Opinión, Noticias y de Cúcuta y Colombia",
    "sameAs" : [
      "https://www.facebook.com/laopinioncucuta",
      "https://twitter.com/laopinioncucuta",
      "https://www.youtube.com/user/WEBLAOPINION",
      "https://www.instagram.com/laopinioncucuta"
    ]
  }
  </script>
  <!-- END - Google SEO Structured Data -->

  <!-- Inicio App para instant articles Facebook Development-->
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1892529967635511',
        xfbml      : true,
        version    : 'v2.8'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <!-- Fin App para instant articles Facebook -->

  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1891030517784220'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1891030517784220&ev=PageView&noscript=1"
  /></noscript>
  <!-- DO NOT MODIFY -->
  <!-- End Facebook Pixel Code -->

  <!-- Inicio mapa de calor -->
  <script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '3a5023ae2de787a1caa1475ea52ad7b3d7ef1b49');
  </script>
  <!-- Fin mapa de calor -->

  <!-- Inicio Taboola -->
  <script type=“text/javascript”>
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  <!-- FIn Taboola -->
  <div id="token" style="display: none;"></div>
  <!-- Recordar descomentar script de firebase  -->
  <script src="https://www.gstatic.com/firebasejs/4.1.5/firebase.js"></script>
  <script src="/sites/default/themes/op/js/notification.js"></script>

  <script type="text/javascript">
    $('#galeria .contenido #slider .jssora05r, #galeria .contenido #slider .jssora05l, #galeria .contenido #slider .jssort01 .list-galeria div').click(function (event) {
      event.preventDefault();
      const title = $('#galeria .contenido .titulo').text();
      console.log(`Esto es el title -> ${title}`)
      ga('send', {
        hitType: 'pageview',
        title: title,
        page: location.pathname
      });
    });
  </script>
</body>
</html>
