<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:country-name" content="Colombia" />
<meta property="og:postal-code" content="0540006" />
<meta property="og:email" content="web@laopinion.com.co" />
<meta property="og:phone_number" content="75829999" />
<link rel="shortcut icon" href="https://www.laopinion.com.co/sites/default/files/favicon.png" type="image/png" />
<meta property="og:site_name" content="La Opinión" />
<meta property="og:fax_number" content="5829999" />
<meta property="og:region" content="Norte de Santander" />
<meta property="og:street-address" content="Avenida 4 Nro. 16 - 12" />
<meta property="og:title" content="Aquí se consolidaron los representantes" />
<meta property="og:description" content="
	En el caso de la Cámara de Representantes, el gran ganador fue el gobernador William Villamizar y su organización política, que ayudaron al representante de&amp;amp;nbsp; la U, Wilmer Carrillo, no solo a r" />
<meta property="og:url" content="https://www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877" />
<meta property="og:image" content="https://www.laopinion.com.co/sites/default/files/styles/thumbnail/public/2018/03/14/infografias/14-03-2018_politica5b_municipiosganados_camara-02.jpg?itok=Br01UYJN" />
<meta property="og:locality" content="Cúcuta" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" >
  <title>Aquí se consolidaron los representantes | La Opinión</title>
  <style type="text/css" media="all">
@import url("https://www.laopinion.com.co/modules/system/system.base.css?p5gh1w");
@import url("https://www.laopinion.com.co/modules/system/system.menus.css?p5gh1w");
@import url("https://www.laopinion.com.co/modules/system/system.messages.css?p5gh1w");
@import url("https://www.laopinion.com.co/modules/system/system.theme.css?p5gh1w");
</style>
<style type="text/css" media="all">
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/date/date_api/date.css?p5gh1w");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?p5gh1w");
@import url("https://www.laopinion.com.co/modules/field/theme/field.css?p5gh1w");
@import url("https://www.laopinion.com.co/modules/node/node.css?p5gh1w");
@import url("https://www.laopinion.com.co/sites/all/modules/custom/op_indicadores/op_indicadores.css?p5gh1w");
@import url("https://www.laopinion.com.co/modules/search/search.css?p5gh1w");
@import url("https://www.laopinion.com.co/modules/user/user.css?p5gh1w");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/views/css/views.css?p5gh1w");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/lazyloader/lazyloader.css?p5gh1w");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/ckeditor/css/ckeditor.css?p5gh1w");
</style>
<style type="text/css" media="all">
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?p5gh1w");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/ctools/css/ctools.css?p5gh1w");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/lightbox2/css/lightbox.css?p5gh1w");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/node_embed/plugins/node_embed/node_embed.css?p5gh1w");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/webform/css/webform.css?p5gh1w");
</style>
  <script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/drupal.js?p5gh1w"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/ajax.js?v=7.43"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/default/files/languages/es_heXpS2AQOsV_4UL6jZKdpJfXvEBXQMLyqI-YGVzoD1Q.js?p5gh1w"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/libraries/colorbox/jquery.colorbox-min.js?p5gh1w"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox.js?p5gh1w"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?p5gh1w"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox_load.js?p5gh1w"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox_inline.js?p5gh1w"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/lightbox2/js/lightbox.js?1521309713"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/progress.js?v=7.43"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/webform/js/webform.js?p5gh1w"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"op","theme_token":"RHAd-fBr12wBdx7Qbc_WS7dgkhweXzxX77ydzOj0cqw","jquery_version":"1.8","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"public:\/\/languages\/es_heXpS2AQOsV_4UL6jZKdpJfXvEBXQMLyqI-YGVzoD1Q.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/contrib\/lightbox2\/js\/lightbox.js":1,"misc\/progress.js":1,"sites\/all\/modules\/contrib\/webform\/js\/webform.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/custom\/op_indicadores\/op_indicadores.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/lightbox2\/css\/lightbox.css":1,"sites\/all\/modules\/contrib\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/all\/modules\/contrib\/webform\/css\/webform.css":1,"sites\/default\/themes\/op\/style.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)public:\/","default_image":"\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"urlIsAjaxTrusted":{"\/politica\/aqui-se-consolidaron-los-representantes-150877":true,"\/system\/ajax":true},"ajax":{"edit-webform-ajax-submit-118209":{"callback":"webform_ajax_callback","wrapper":"webform-ajax-wrapper-118209","progress":{"message":"","type":"throbber"},"event":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Suscribirme"}}}});
//--><!]]>
</script>

  <meta charset="UTF-8">
  <meta name="description" content="Entérese de las noticias más recientes sobre Cúcuta, Norte de Santander, Venezuela, Colombia y la actualidad  mundial en el diario La Opinión"/>
  <!-- <meta name="keywords" content="noticias, periódico, información, prensa, colombia, colombian, economía, internacional, cultura, deportes, entretenimiento, clasificados, salud, la opinion, cúcuta, paz, investigación, actualidad, news"/> -->
 
  <meta name="author" content="Diario la Opinión" />
  <meta name="google" content="notranslate" />
  <meta name="geo.region" content="CO" />
  <meta name="geo.placename" content="Colombia" />
  <meta name="language" content="spanish" />
  <meta name="robots" content="index, follow">
  <meta property="fb:pages" content="110045065716092" />
  <meta property="og:locale:alternate" content="es_la" />
  <meta property="og:locale" content="es_la" />
  <meta itemprop="genre" content="News" />
  <meta itemprop="inLanguage" content="es-ES" />
  <meta name="fechaprint" content="03/17/2018 01:01:54 pm" />

  <!--Icono precomposed-->
  <link rel="apple-touch-icon-precomposed" href="/sites/default/themes/op/images/icon/touch-icon-iphone.png">
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/default/themes/op/images/icon/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/default/themes/op/images/icon/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/default/themes/op/images/icon/touch-icon-ipad-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/sites/default/themes/op/images/icon/touch-icon-iphone-6-plus.png">
  <!--FIN Icono precomposed-->

  <script src="/sites/default/themes/op/js/add2homeScreen.js" charset="utf-8"></script>
  <script type="text/javascript" src="/sites/default/themes/op/js/taboola.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
  <script type="text/javascript">if(typeof jQuery==='undefined'){document.write(unescape("<scri"+"pt src='/sites/default/themes/op/js/jquery-1.8.2.min.js' type='text/javascript'></scri"+"pt>"));}</script>
  <!-- <script src="https://cdn.rawgit.com/kottenator/jquery-circle-progress/1.2.0/dist/circle-progress.js"></script> -->
  <script type="text/javascript" src="/sites/default/themes/op/js/general.js"></script>
  <link rel="stylesheet" type="text/css" href="/sites/default/themes/op/css/add2homeScreen.css"/>
  <link href="/sites/default/themes/op/css/style.css" rel="stylesheet" type="text/css"/>

  <!-- SCRIPT PARA AÑADIR A PAGINA DE INICIO -->
  <script type="text/javascript">
    var addToHomeConfig = {
      autostart: false,
    };
  </script>

  <script type="text/javascript">
    function loaded () {
    if ( window.location.hash.match('OP') ) return;
    addToHome.show();
    window.location.hash = '#OP';
    }
    window.addEventListener('load', loaded, false);
  </script>
  <!-- FIN SCRIPT PARA AÑADIR A PAGINA DE INICIO -->
  <!-- INCLUDES -->
  <!--Clickio-->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb200858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!--FIN Clickio-->  <!-- TailTarget Tag Manager TT-12066-9/CT-848 -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' :
'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-12066-9/CT-848');
</script>
<!-- End TailTarget Tag Manager -->  <!--HEADWAY-->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!--FIN HEADWAY-->  <!--MAILCHIMP-->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6e19755e139e76341a0bb29f2/ac3ec650d4b531fc0e453a4a5.js");</script>
<!--FIN MAILCHIMP-->  <!-- FIN INCLUDES -->
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-150877 node-type-infografia" >
  <!-- ADMAN MEDIA -->

<!-- FIN ADMAN MEDIA -->  <!-- GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61346114-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- FIN GOOGLE ANALYTICS -->  <!-- IO SCRIPT -->
<script async src="https://cdn.onthe.io/io.js/3WDYQoovhLs0"></script>
<!-- FIN IO SCRIPT -->    <div class="centerContent borderContent">
  <!-- HOTWORDS TRACKING -->
<script src="https://ads71759.hotwords.com/show.jsp?id=71759&cor=FF0000&tag=div&atr=class&vatr=texto"></script> 
<!-- FIN HOTWORDS TRACKING --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    /*
    // Mapping para mostras tags en Desktop.
    var mappingD = googletag.sizeMapping().
        addSize([0, 0], []).
        addSize([1050, 200]
        addSize([1200, 400], [[160, 600],[1000, 30],[1000, 90],[1000, 150],[970, 90],[728, 90],[1, 1]]).
        addSize([800, 600], [[160, 600],[728, 90]],[1, 1]]).
        build();
    // Mapping para mostras tags en movil.
    var mappingM = googletag.sizeMapping().
        addSize([1, 1]).
        addSize([320, 700], [[320, 100],[300, 250]]).
        addSize([320, 50], []).
        build();
    */
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[1000, 90]], 'div-gpt-ad-1517590116858-0').addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[728, 90], [1000, 90], [970, 90]],'div-gpt-ad-1517590116858-1').addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[1000, 30], [1000, 150]], 'div-gpt-ad-1517590116858-2').addService(googletag.pubads());
    /*
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[160, 600]], 'div-gpt-ad-1517590116858-3').setTargeting('Form', ['Lateral_derecho']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[160, 600]], 'div-gpt-ad-1517590116858-4').setTargeting('Form', ['Lateral_izquierdo']).addService(googletag.pubads());
    */
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[1000, 50]], 'div-gpt-ad-1517590116858-5').addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 600]], 'div-gpt-ad-1517590116858-6').addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 250]], 'div-gpt-ad-1517590116858-7').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 250]], 'div-gpt-ad-1517590116858-8').setTargeting('Pos', ['2']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 250]], 'div-gpt-ad-1517590116858-9').setTargeting('Pos', ['3']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 250]], 'div-gpt-ad-1517590116858-10').setTargeting('Pos', ['4']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 250]], 'div-gpt-ad-1517590116858-11').setTargeting('Pos', ['5']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 250]], 'div-gpt-ad-1517590116858-12').setTargeting('Pos', ['6']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 250]], 'div-gpt-ad-1517590116858-13').setTargeting('Pos', ['7']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[320, 50]], 'div-gpt-ad-1517590116858-14').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[320, 50]], 'div-gpt-ad-1517590116858-15').setTargeting('Pos', ['2']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[320, 50]], 'div-gpt-ad-1517590116858-16').setTargeting('Pos', ['3']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[320, 50]], 'div-gpt-ad-1517590116858-17').setTargeting('Pos', ['4']).addService(googletag.pubads());
    /*
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[320, 100]], 'div-gpt-ad-1517590116858-18').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[320, 100]], 'div-gpt-ad-1517590116858-19').setTargeting('Pos', ['2']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[320, 100]], 'div-gpt-ad-1517590116858-20').setTargeting('Pos', ['3']).addService(googletag.pubads());
    */
    googletag.defineOutOfPageSlot('/11164406/www.laopinion.com.co/LO_Notas', 'div-gpt-ad-1517590116858-21').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- 
<div id='div-gpt-ad-1517590116858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-0'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-1'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-2'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-3'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-4'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-5'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-6'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-7'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-8'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-9'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-10'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-11'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-12'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-13'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-13'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-14'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-14'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-15'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-16'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-17'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-18'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-18'); });
</script>
</div>
--><div id="head_desktop"><!--HEADER TEMPLATE-->
<header>
	<div class="top_n">
		<!--MENU PRINCIPAL-->
		<nav>
			<div id="menup_n">
			    <ul class="menu_p">
			    	<div class="logo"><h1 class="h1Logo"><a class="logo" href="/">Diario La Opinión | Cúcuta</a></h1></div>
			        <li><a href="/cucuta">Cúcuta</a></li>
			        <li class="divider"></li>
			        <li class="dropdown region"><a href="/region">Región</a>
			            <ul>
			                <li><span></span><a href="/ocana">Ocaña</a></li>
			                <hr>
			                <li><span></span><a href="/pamplona">Pamplona</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li><a href="/judicial">Judicial</a></li>
			        <li class="divider"></li>
			        <li><a href="/frontera">Frontera</a></li>
			        <li class="divider"></li>
			        <li class="dropdown actualidad"><!--<div class="notificacion"></div>--><a href="/actualidad">Actualidad</a>
			            <ul>
			                <li><span></span><a href="/economia">Economía</a></li>
			                <hr>
			                <li><span></span><a href="/politica">Política</a></li>
			                <hr>
			                <li><span></span><a href="/colombia">Colombia</a></li>
			                <hr>
			                <li><span></span><a href="/venezuela">Venezuela</a></li>
			                <hr>
			                <li class="dropdown_2"><span></span><a href="/mundo">Mundo</a>
			                </li>
			                <li><span></span><a href="/historicos">Históricos</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown opinion"><a href="/opinion">Opinión</a>
			            <ul>
			                <li><span></span><a href="/editorial">Editorial</a></li><hr>
			                <li><span></span><a href="/columnistas">Columnistas</a></li><hr>
			                <li><span></span><a href="/caricaturas">Caricaturas</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown deportes"><a href="/deportes">Deportes</a>
			            <ul>
			                <li><span></span><a href="/cucuta-deportivo">Cúcuta deportivo</a></li><hr>
			                <li><span></span><a href="/futbol">Futbol</a></li><hr>
			                <li><span></span><a href="/mas-deportes">+ deportes</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown tendencias"><a href="/tendencias">Tendencias</a>
			            <ul>
			                <li><span></span><a href="/actividad-social">Actividad social</a></li>
			                <hr>
			                <li><span></span><a href="/tecnologia">Tecnología</a></li>
			                <hr>
			                <li><span></span><a href="/cultura">Cultura</a></li>
			                <hr>
			                <li><span></span><a href="/entretenimiento">Entretenimiento</a></li>
			                <hr>
			                <li><span></span><a href="/viral">Viral</a></li>
			                <hr>
			                <li><span></span><a href="/vida-y-salud">Vida y salud</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li><a href="/servicios">Servicios</a></li>
			        <li class="divider"></li>
			        <li><a href="/participacion">Participación</a></li>
					<li class="divider"></li>
					<ul id="iconos">
						<li class="lupa"><div></div></li>
						<li class="user"><a href="/user/register"></a></li>
					</ul>
			    </ul>
			</div>
		</nav>
		<!--FIN MENU PRINCIPAL-->
	</div>
	<section>
	    <div class="buscador">
	        <ul id="redes">
	          <li class="facebook">
	            <a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="twitter">
	            <a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="instagram">
	            <a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="youtube">
	            <a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
	          </li>
	        </ul>
	          <!--BÚSQUEDA--><form action="/politica/aqui-se-consolidaron-los-representantes-150877" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-rwfVExGYRMr4w_9_-wCTkzvrONFmFo3aTzS3lzl9KhQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form><!--FIN BÚSQUEDA-->
	    </div>
	</section>
</header>


<!--Contenido HEADER-->
<div class="botonup"></div>
</div>
<div id="head_movil"><!--Contenido HEADER-->
<div id="hamburger">
	<span class="izq_arriba"></span>
	<span class="der_arriba"></span>
	<span></span>
	<span></span>
	<span class="izq_abajo"></span>
	<span class="der_abajo"></span>
</div>
<div id="logo">
	<div class="h1Logo"><a class="logo" href="/">Diario La Opinión | Cúcuta</a></div>
</div>
<!--Menú Principal-->
<section id="menu_movil">
	<div class="seccion">
		<!--BÚSQUEDA--><form action="/politica/aqui-se-consolidaron-los-representantes-150877" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-kJ0Tkx_gB8_V70y3qkjiLtOPPua2igOV8hHWbgBhCZM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form><!--FIN BÚSQUEDA-->
		<ul class="iconos">
			<li><a href="https://clasificados.laopinion.com.co/"><span id="clasif"></span>Clasificados</a></li>
			<li><a href="/user"><span id="ingreso"></span>Ingreso</a></li>
			<li><a href="/contactenos"><span id="contac"></span>Contáctenos</a></li>
			<li><a href="https://suscripciones.laopinion.com.co/" target="_blank"><span id="suscrip"></span>Suscripciones</a></li>
		</ul>
		<div class="redes_sociales table">
			<ul>
				<li class="facebook">
					<a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="twitter">
					<a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="instagram">
					<a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="youtube">
					<a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
				</li>
			</ul>
		</div>
	</div>
	<div class="seccion">
		<ul class="bloque cucuta">
			<span></span><div class="linea"></div>
		 	<li><a href="/cucuta">Cúcuta</a></li>
		 	<li><a href="/por-los-barrios">Por los barrios</a></li>
		 	<li><a href="/memorias">Memorias</a></li>
        </ul>
        <ul class="bloque region">
        	<span></span><div class="linea"></div>
        	<li><a href="/Region">Region</a></li>
            <li><a href="/ocana">ocaña</a></li>
            <li><a href="/pamplona">pamplona</a></li>
        </ul>
        <ul class="bloque judicial table">
			<span></span>
			<li><a href="/judicial">Judicial</a></li>
		</ul>
		<ul class="bloque frontera table">
			<span></span>
			<li><a href="/frontera">Frontera</a></li>
		</ul>
		<ul class="bloque participacion table">
			<span></span>
			<li><a href="/participacion">Participación</a></li>
		</ul>
	</div>
	<div class="seccion movil">
		<ul class="bloque judicial">
			<span></span>
			<li><a href="/judicial">Judicial</a></li>
		</ul>
		<ul class="bloque frontera">
			<span></span>
			<li><a href="/frontera">Frontera</a></li>
		</ul>
	</div>
	<div class="seccion border">
		<ul class="bloque actualidad">
			<span></span><div class="linea"></div>
			<li><a href="/actualidad">Actualidad</a></li>
			<li><a href="/economia">Economía</a></li>
            <li><a href="/politica">Política</a></li>
            <li><a href="/colombia">Colombia</a></li>
            <li><a href="/venezuela">Venezuela</a></li>
            <li><a href="/mundo">Mundo</a></li>
            <li><a href="/historicos">Históricos</a></li>
		</ul>
		<ul class="bloque opinion">
			<span></span><div class="linea"></div>
			<li><a href="/opinion">Opinión</a></li>
			<li><a href="/editorial">Editorial</a></li>
            <li><a href="/columnistas">Columnistas</a></li>
            <li><a href="/caricaturas">Caricaturas</a></li>
		</ul>
		<ul class="bloque deportes table">
			<span></span><div class="linea"></div>
			<li><a href="/deportes">Deportes</a></li>
			<li><a href="/cucuta-deportivo">Cúcuta deportivo</a></li>
            <li><a href="/futbol">Futbol</a></li>
            <li><a href="/mas-deportes">+ deportes</a></li>
		</ul>
		<ul class="bloque tendencias table">
			<span></span><div class="linea"></div>
			<li><a href="/tendencias">Tendencias</a></li>
			<li><a href="/actividad-social">Actividad social</a></li>
            <li><a href="/tecnologia">Tecnología</a></li>
            <li><a href="/cultura">Cultura</a></li>
            <li><a href="/entretenimiento">Entretenimiento</a></li>
            <li><a href="/viral">Viral</a></li>
            <li><a href="/vida-y-salud">Vida y salud</a></li>
            <li><a href="/zona-verde">Zona verde</a></li>
		</ul>
		<ul class="bloque servicios table">
			<span></span>
			<li><a href="/servicios">Servicios</a></li>
		</ul>
	</div>
	<div class="seccion movil">
		<ul class="bloque deportes">
			<span></span><div class="linea"></div>
			<li><a href="/deportes">Deportes</a></li>
			<li><a href="/cucuta-deportivo">Cúcuta deportivo</a></li>
            <li><a href="/futbol">Futbol</a></li>
            <li><a href="/mas-deportes">+ deportes</a></li>
            <li><a href="#opcion4">Juegos olímpicos</a></li>
		</ul>
		<ul class="bloque tendencias">
			<span></span><div class="linea"></div>
			<li><a href="/tendencias">Tendencias</a></li>
			<li><a href="/actividad-social">Actividad social</a></li>
            <li><a href="/tecnologia">Tecnología</a></li>
            <li><a href="/cultura">Cultura</a></li>
            <li><a href="/entretenimiento">Entretenimiento</a></li>
            <li><a href="/viral">Viral</a></li>
            <li><a href="/vida-y-salud">Vida y salud</a></li>
            <li><a href="/zona-verde">Zona verde</a></li>
		</ul>
	</div>
	<div class="seccion movil" style="border: none;">
		<ul class="bloque servicios">
			<span></span>
			<li><a href="/servicios">Servicios</a></li>
		</ul>
		<ul class="bloque participacion">
			<span></span>
			<li><a href="/participacion">Participación</a></li>
		</ul>
	</div>
	<div class="redes_sociales movil">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="twitter">
				<a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
			</li>
		</ul>
	</div>
</section><!--Fin menu movil-->
<!--Fin Menú Principal-->

<!--FIN Contenido HEADER-->

<script>
	$(document).ready(function(){
		$('#hamburger').click(function(){
			$(this).toggleClass('open');
		});
		$('#hamburger').click(function(){
			$('#menu_movil').toggleClass('desplegar');
		});
	});
</script>
</div>
<!--TABS -->
<!--FIN TABS -->
<div id="container">
<!--URGENTE--><!--FIN URGENTE-->
  <section id="seccion">
    <div id="seccion_content">
      <div class="content"><div class="region region-content">
  <section id="block-system-main" class="block block-system">

    
    
  <div class="content">
    <!-- Clickio Mobile InArticle -->
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_595772']={'i':__lxGc__.b++};
</script>
<!--
<script type="text/javascript">eplAD4M("Intext1_Notas_Internas");</script>

<script type="text/javascript">eplAD4M("Intext2_Notas_Internas");</script>
-->

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_594260']={'i':__lxGc__.b++};
</script>

<!--FIN Clickio Mobile InArticle --><!--Contenido-->
    <div class="notas_header">
    <!--ANUNCIO 728x90--><div class="pauta p728x90n"><div id='div-gpt-ad-1517590116858-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-1'); });
</script>
</div></div><!--FIN ANUNCIO 728x90-->
    </div>
    <!--ANUNCIO 1000x50 Flotante--><div class="pauta flotante"><div id='div-gpt-ad-1517590116858-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-5'); });
</script>
</div></div><!--FIN ANUNCIO 1000x50 Flotante-->
    <!--ANUNCIO Layer--><div id='div-gpt-ad-1517590116858-21'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-21'); });
</script>
</div><!--FIN ANUNCIO Layer-->
    <!--ANUNCIO Layer--><!--FIN ANUNCIO Layer-->
    <!--Ultima hora--><!--<div class="ultimahora"></div>--><!--FIN Ultima hora-->
<div id="infografia">
    <div class="cen">
      <!--ANUNCIO MOVIL 320x50--><div class="pauta_movil p320x50"><div id='div-gpt-ad-1517590116858-14'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-14'); });
</script>
</div></div><!--FIN ANUNCIO 320x50-->
      <!--Seccion--><div class="menu_seccion">
  <div class="actualidad">
              <h3>Actualidad</h3>
              <div class="submenu">
        <ul><li class="first"><a href="/econom">Economía</a></li><li><a href="/colombia">Colombia</a></li><li class="active"><a href="/pol-tica">Política</a></li><li><a href="/mundo">Mundo</a></li><li><a href="/venezuela">Venezuela</a></li><li class="last"><a href="/historicos">Históricos</a></li></ul>      </div>
  </div>
</div><!--FIN seccion-->
      <div class="compartir_table">
        <!--COMPARTIR-->
 <div class="compartirbarra">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877&amp;title=Aquí se consolidaron los representantes', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=http://www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877&amp;text=Aquí se consolidaron los representantes&amp;tw_p=tweetbutton&amp;url=http://www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=http://www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR-->      </div>
       <!--COMPARTIR-->
 <div class="compartir">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877&amp;title=Aquí se consolidaron los representantes', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=https://www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877&amp;text=Aquí se consolidaron los representantes&amp;tw_p=tweetbutton&amp;url=https://www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=https://www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR-->                    <div class="contenido">
          <div class="color"></div>
          <div class=seccion><div class="field field-name-field-seccion field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/pol-tica">Política</a></div></div></div></div><div class=sep> - </div><div class=fecha><div class="field field-name-field-fecha-de-publicacion field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">Miércoles, 14 Marzo 2018 - 11:30am</span></div></div></div></div><h2 class=titulo>Aquí se consolidaron los representantes</h2>          <!--Resumen--><div class="view view-detalle view-id-detalle view-display-id-block_2 view-dom-id-e1582f1a1b27cbd04a5e00b158c34624">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="resumen">
<p>
	Wilmer Carrillo logró una votación histórica.</p>

</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Resumen-->

          <div class=infog><div class='barra table'><div class=etiquetas><span>Temas - </span><a href="/tag/elecciones-congreso-2018">Elecciones Congreso 2018</a><a href="/tag/c-mara-de-representantes">Cámara de Representantes</a><a href="/tag/votos">Votos</a><a href="/tag/registraduria-nacional">Registraduría Nacional</a></div></div><div class="field field-name-field-imagen field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/2018/03/14/infografias/14-03-2018_politica5b_municipiosganados_camara-02.jpg" width="1001" height="784" alt="" /></div></div></div><div class="field field-name-field-portada field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/2018/03/14/infografia/14-03-2018_politica5b_municipiosganados_camara-03.jpg" width="320" height="1228" alt="" /></div></div></div></div>      </div>
    </div>
    <!--Fin Contenido-->
    <div class="izq">
        <div class='barra desktop'><div class=etiquetas><span>Temas - </span><a href="/tag/elecciones-congreso-2018">Elecciones Congreso 2018</a><a href="/tag/c-mara-de-representantes">Cámara de Representantes</a><a href="/tag/votos">Votos</a><a href="/tag/registraduria-nacional">Registraduría Nacional</a></div><!--COMPARTIR-->
 <div class="compartirbarra">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877&amp;title=Aquí se consolidaron los representantes', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=http://www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877&amp;text=Aquí se consolidaron los representantes&amp;tw_p=tweetbutton&amp;url=http://www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=http://www.laopinion.com.co/politica/aqui-se-consolidaron-los-representantes-150877" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR--></div>            <div class="texto">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>
	En el caso de la Cámara de Representantes, el gran ganador fue el gobernador William Villamizar y su organización política, que ayudaron al representante de  la U, Wilmer Carrillo, no solo a renovar su credencial, sino a consolidar una inédita votación en Norte de Santander.</p>
<p>
	<strong>Carrillo salió victorioso en 20 de los 40 municipios y si bien no fue el mayor elector en Cúcuta, demostró su jerarquía en el resto del departamento en donde conquistó 45.713 votos, según los datos del preconteo.</strong></p>
<p>
	El único municipio en donde el congresista no pudo ganarles a sus compañeros de lista fue en Villa del Rosario, donde el exalcalde Carlos Julio Socha hizo valer su jerarquía  y con casi 7.000 votos se puso por encima de los elegidos.</p>
<p>
	Por los lados del conservatismo, su actual representante, Ciro Rodríguez, se quedó con la victoria en nueve municipios, la mayoría de ellos de la Provincia de Ocaña, de la que es oriundo, y donde este año se advertía, iba a tener una fuerte competencia con Carrillo.</p>
<p>
	<strong>Su principal votación estuvo justamente en Ocaña, seguida de Ábrego, La Esperanza y La Playa.</strong></p>
<p>
	A Rodríguez le favoreció que su compañero de corporación, Juan Carlos García, decidió apostarle al Senado y muchos de los votos que se disputaban en algunos municipios, en esta ocasión fueron para él solo, como en Cúcuta en donde pasó de 13.000 a más de 16.500, y en Los Patios: de 761 subió a 1.975.</p>
<p>
	El liberal Alejandro Chacón, entre tanto, aumentó su votación, con relación a hace cuatro años, en gran medida, gracias a la alianza que selló con el exgobernador Edgar Díaz, quien obtuvo 81.000 votos.</p>
<p>
	Y aunque <strong>Chacón fue el más votado en Pamplona, Ragonvalia, Silos y Cácota, también es cierto que su compañero de lista, Jorge Acevedo, quien no resultó elegido, le arrebató la victoria en Bochalema, Chinácota y Toledo</strong>, en donde obtuvo altas votaciones.</p>
<p>
	Quien sorprendió no solo por la votación, sino por los pocos municipios en los que logró ser el primero, fue el nuevo representante de Cambio Radical, Jairo Cristo, el candidato de Ramiro Suárez, quien había prometido un promedio de 60.000 votos para Cámara en la capital del departamento, más unos 10.000 fuera de Cúcuta.<strong> Pese a que Cristo fue el ganador en la ciudad, con 29.386 votos, afuera solo pudo conquistar El Carmen. </strong>El también excandidato a la Alcaldía fue superado, incluso, por Nelson Parada, su compañero de lista, en 22 municipios. Yessica Santiago le ganó en Convención.</p>
</div></div></div>            </div>
            <div class=autor><div class="field field-name-field-autor field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-119932" class="node node-autor node-teaser clearfix">

  
        <h2><a href="/autor/la-opinion">La Opinión</a></h2>
    
  
  <div class="content">
    <div class="field field-name-field-perfil field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">@laopinioncucuta</div></div></div><div class="field field-name-field-descripcion field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>
	Medio de Comunicación de los nortesantandereanos.</p>
</div></div></div><div class="field field-name-field-imagen field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/styles/100x73/public/2016/10/02/autor/creditos_agencias-07.jpg" width="70" height="70" alt="" /></div></div></div>  </div>

  <ul class="links inline"><li class="node-readmore first last"><a href="/autor/la-opinion" rel="tag" title="La Opinión">Leer más<span class="element-invisible"> sobre La Opinión</span></a></li>
</ul>
  
</div>
</div></div></div></div>            <div class="io-hidden-author" id="idAutor" style="display:none"></div>
        <!--TEADS-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74228/tag"></script>
<!--FIN TEADS-->        <script src="https://mona.admanmedia.com/go?id=7b18a9fd" id="hybs-7b18a9fd" async></script>        <!--formulario--><div id="newsletter"><div id="webform-ajax-wrapper-118209"><form class="webform-client-form webform-client-form-118209" enctype="multipart/form-data" action="/politica/aqui-se-consolidaron-los-representantes-150877" method="post" id="webform-client-form-118209" accept-charset="UTF-8"><div><div  class="form-item webform-component webform-component-textfield webform-component--nombre">
  <label class="element-invisible" for="edit-submitted-nombre">Nombre <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input placeholder="Nombre completo" type="text" id="edit-submitted-nombre" name="submitted[nombre]" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div  class="form-item webform-component webform-component-email webform-component--email">
  <label class="element-invisible" for="edit-submitted-email">Email <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input class="email form-text form-email required" placeholder="Escriba su correo electrónico" type="email" id="edit-submitted-email" name="submitted[email]" size="60" />
 <div class="description"><strong>Suscríbete</strong> y recibe las últimas noticias de La Opinión</div>
</div>
<div  class="form-item webform-component webform-component-radios webform-component--terminos-y-condiciones-de-uso">
  <label class="element-invisible" for="edit-submitted-terminos-y-condiciones-de-uso">Términos y condiciones de uso <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div id="edit-submitted-terminos-y-condiciones-de-uso" class="form-radios"><div class="form-item form-type-radio form-item-submitted-terminos-y-condiciones-de-uso">
 <input type="radio" id="edit-submitted-terminos-y-condiciones-de-uso-1" name="submitted[terminos_y_condiciones_de_uso]" value="Acepta terminos y condiciones y leí la política de tratamiento de los datos personales" class="form-radio" />  <label class="option" for="edit-submitted-terminos-y-condiciones-de-uso-1">Acepto los <a href="http://www.laopinion.com.co/terminos-y-condiciones" target="_blank">términos y condiciones</a> y he leído la <a href="http://www.laopinion.com.co/politica-de-tratamiento-de-datos-personales" target="_blank"> política de tratamiento de los datos personales</a> </label>

</div>
</div>
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-BGSLw7FlV46tCP_NrBb6mWoC8hbDbjtopYx6zfQdbQc" />
<input type="hidden" name="form_id" value="webform_client_form_118209" />
<input type="hidden" name="webform_ajax_wrapper_id" value="webform-ajax-wrapper-118209" />
<div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" id="edit-webform-ajax-submit-118209" name="op" value="Suscribirme" /></div></div></form></div></div><!--FIN formulario-->
        <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-12'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
        <!--ANUNCIO MOVIL 300x250--><div class="pauta_movil p300x250"><div id='div-gpt-ad-1517590116858-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-7'); });
</script>
</div></div><!--FIN ANUNCIO 300x250-->
      <div class="relacionadas">
             </div>
      <!--formulario--><div id="newsletter"><div id="webform-ajax-wrapper-118209"><form class="webform-client-form webform-client-form-118209" enctype="multipart/form-data" action="/politica/aqui-se-consolidaron-los-representantes-150877" method="post" id="webform-client-form-118209" accept-charset="UTF-8"><div><div  class="form-item webform-component webform-component-textfield webform-component--nombre">
  <label class="element-invisible" for="edit-submitted-nombre">Nombre <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input placeholder="Nombre completo" type="text" id="edit-submitted-nombre" name="submitted[nombre]" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div  class="form-item webform-component webform-component-email webform-component--email">
  <label class="element-invisible" for="edit-submitted-email">Email <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input class="email form-text form-email required" placeholder="Escriba su correo electrónico" type="email" id="edit-submitted-email" name="submitted[email]" size="60" />
 <div class="description"><strong>Suscríbete</strong> y recibe las últimas noticias de La Opinión</div>
</div>
<div  class="form-item webform-component webform-component-radios webform-component--terminos-y-condiciones-de-uso">
  <label class="element-invisible" for="edit-submitted-terminos-y-condiciones-de-uso">Términos y condiciones de uso <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div id="edit-submitted-terminos-y-condiciones-de-uso" class="form-radios"><div class="form-item form-type-radio form-item-submitted-terminos-y-condiciones-de-uso">
 <input type="radio" id="edit-submitted-terminos-y-condiciones-de-uso-1" name="submitted[terminos_y_condiciones_de_uso]" value="Acepta terminos y condiciones y leí la política de tratamiento de los datos personales" class="form-radio" />  <label class="option" for="edit-submitted-terminos-y-condiciones-de-uso-1">Acepto los <a href="http://www.laopinion.com.co/terminos-y-condiciones" target="_blank">términos y condiciones</a> y he leído la <a href="http://www.laopinion.com.co/politica-de-tratamiento-de-datos-personales" target="_blank"> política de tratamiento de los datos personales</a> </label>

</div>
</div>
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-BGSLw7FlV46tCP_NrBb6mWoC8hbDbjtopYx6zfQdbQc" />
<input type="hidden" name="form_id" value="webform_client_form_118209" />
<input type="hidden" name="webform_ajax_wrapper_id" value="webform-ajax-wrapper-118209" />
<div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" id="edit-webform-ajax-submit-118209" name="op" value="Suscribirme" /></div></div></form></div></div><!--FIN formulario--> 
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-12'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <div class="comentarios">
        <div class="linea"></div>
        <div class="color"></div><h2>Comentarios</h2>
        <div class="bloque"><!--

<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'diariolaopinion';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
-->
<div id="disqus_thread"></div>
<script>
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//diariolaopinion.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div>
      </div>
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-13'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-13'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
        <div class="mas_infografias">
        <!--Más infografias--><div class="mas_infografias"><h2><div class="color"></div>+ INFOGRAFIAS</h2><div class="linea"></div></div><div class="view view-detalle view-id-detalle view-display-id-block_3 view-dom-id-edaf23a9088bcbb9a35902a49ec9cdd2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/mas-deportes">+ Deportes</a></div>
<div class="titulo"><a href="/deportes/comienza-la-liga-de-futsal-151007">Comienza la Liga de Futsal </a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2018/03/16/infografias/16-03-2018_deportes_ligaargos-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/pol-tica">Política</a></div>
<div class="titulo"><a href="/politica/220747-votos-de-norte-de-santander-para-candidatos-de-otras-regiones-150938">220.747 votos de Norte de Santander para candidatos de otras regiones  </a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2018/03/15/infografias/15-03-2018_politica_votosllevados-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/pol-tica">Política</a></div>
<div class="titulo"><a href="/politica/en-donde-ganaron-los-nuevos-senadores-150878">¿En dónde ganaron los nuevos senadores?</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2018/03/14/infografias/14-03-2018_politica5b_municipiosganados_senado-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/pol-tica">Política</a></div>
<div class="titulo"><a href="/politica/aqui-se-consolidaron-los-representantes-150877" class="active">Aquí se consolidaron los representantes</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2018/03/14/infografias/14-03-2018_politica5b_municipiosganados_camara-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/pol-tica">Política</a></div>
<div class="titulo"><a href="/politica/asi-votaron-en-norte-de-santander-por-la-camara-de-representantes-150832">Así votaron en Norte de Santander por la Cámara de Representantes</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2018/03/13/infografias/13-03-2018_politica_asisevoto_camarasenado_2.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/pol-tica">Política</a></div>
<div class="titulo"><a href="/politica/como-se-voto-al-senado-en-norte-de-santander-150833">¿Cómo se votó al Senado en Norte de Santander?</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2018/03/13/infografias/13-03-2018_politica_asisevoto_camarasenado_1.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><!--FIN Más infografias-->
        <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_590247']={'i':__lxGc__.b++};
</script></div></div><!--FIN ANUNCIO 300x250-->
        <!--ANUNCIO MOVIL 320x50--><div class="pauta_movil p300x250"><div id='div-gpt-ad-1517590116858-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-16'); });
</script>
</div></div><!--FIN ANUNCIO 320x50-->
        <hr class="divisor_taboola">
<!--TABOOLA-->
<div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script>
<!--FIN TABOOLA-->    </div> <!--Fin izquierdo-->
    <div class="der">
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_590247']={'i':__lxGc__.b++};
</script></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block vista-recientes view-dom-id-d4ac22a27154c4f9f3e66c14f7d32066">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/mas-deportes">+ Deportes</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/deportes/murio-boxeador-venezolano-que-estaba-en-coma-tras-pelea-en-barranquilla-151070">Murió boxeador venezolano que estaba en coma tras pelea en Barranquilla</a></h2>
<div class="resumen"><p>
	Yeison Cohen sufrió un derrame cerebral durante el combate, el 2 de marzo.</p>
</div>

</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="podcast"><div class="icon_podcast"></div></div>
<div class="foto"><a href="/deportes/murio-boxeador-venezolano-que-estaba-en-coma-tras-pelea-en-barranquilla-151070"><img src="/sites/default/files/styles/115x130n/public/2018/03/17/imagen/boxeador.jpg" width="115" height="130" alt="Colprensa" title="La Asociación Mundial de Boxeo anunció que en caso de que sucediera lo peor, esa entidad estará apoyando a los familiares de Yeison Cohen." /></a></div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/cultura">Cultura</a> <div class="tipo">Galería de imagenes</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/cultura/una-noche-al-compas-de-la-orquesta-sinfonica-nacional-151067">Una noche al compás de la Orquesta Sinfónica Nacional</a></h2>
<div class="resumen"><p>
	Cúcuta fue la segunda ciudad colombiana en disfrutar de la 'Gira sin fronteras'.</p>
</div>

</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"><a href="/cultura/una-noche-al-compas-de-la-orquesta-sinfonica-nacional-151067"><img src="/sites/default/files/styles/115x130n/public/2018/03/17/galer%C3%ADa/1.jpg" width="115" height="130" alt="Mario Caicedo" title="Desde las 6 de la tarde las puertas del coliseo Toto Hernández estuvieron abiertas para que los cucuteños disfrutaran de un espectáculo musical de talla internacional." /></a></div>
<div class="podcast"><div class="icon_podcast"></div></div>
<div class="foto"></div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-7'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_1 vista-recientes view-dom-id-09f9b12c2720b68c44cf046c5dd78314">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/judicial">Judicial</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/judicial/lo-mataron-en-gramalote-por-defender-otro-de-un-robo-151066">Lo mataron en Gramalote por defender a sus suegros</a></h2>
<div class="resumen"><p>
	Albeiro Omaña recibió un tiro en la cabeza en medio de un robo, el crimen ocurrió la mañana de este sábado.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/judicial/lo-mataron-en-gramalote-por-defender-otro-de-un-robo-151066"><img src="/sites/default/files/styles/115x130n/public/2018/03/17/imagen/omana.jpg" width="115" height="130" alt="Tomada de Facebook" title="Albeiro Omaña recibió un tiro en la cabeza y murió de manera instantánea." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/mundo">Mundo</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/mundo/ingeniero-habia-advertido-agrietamiento-en-puente-que-colapso-en-miami-151065">Ingeniero había advertido agrietamiento en puente que colapsó en Miami</a></h2>
<div class="resumen"><p>
	El accidente dejó seis muertos, pero las socorristas no descartan más víctimas bajo los escombros.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/mundo/ingeniero-habia-advertido-agrietamiento-en-puente-que-colapso-en-miami-151065"><img src="/sites/default/files/styles/115x130n/public/2018/03/17/imagen/puente.jpg" width="115" height="130" alt="AFP" title="El paso peatonal, de 88 metros de largo, conectaba la Florida International University (FIU) con la ciudad periférica de Sweetwater. Iba a ser inaugurado a principios del año próximo." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-8'); });
</script>
</div>
</div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_2 vista-recientes view-dom-id-e241b3a2bc4b8495144673d7a564c9cb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/mundo">Mundo</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/mundo/rusia-expulsa-23-diplomaticos-britanicos-en-la-crisis-del-exespia-envenenado-151064">Rusia expulsa a 23 diplomáticos británicos en la crisis del exespía envenenado</a></h2>
<div class="resumen"><p>
	Las acciones de Putin no cambian "nada a los hechos" ni a la "culpabilidad" de Moscú, señaló Theresa May.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/mundo/rusia-expulsa-23-diplomaticos-britanicos-en-la-crisis-del-exespia-envenenado-151064"><img src="/sites/default/files/styles/115x130n/public/2018/03/17/imagen/rusia.jpg" width="115" height="130" alt="AFP" title="La bandera rusa vuela desde el Consulado de ese país en el centro de Londres. La primera ministra británica Theresa May dijo que Moscú era culpable del intento de asesinato de Skripal, un espía ruso.
" /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/mundo">Mundo</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/mundo/al-menos-16-muertos-por-naufragio-de-barco-de-migrantes-en-grecia-151062">Al menos 16 muertos por naufragio de barco de migrantes en Grecia</a></h2>
<div class="resumen"><p>
	Los tres sobrevivientes llegaron nadando a la isla griega Agathonisi.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/mundo/al-menos-16-muertos-por-naufragio-de-barco-de-migrantes-en-grecia-151062"><img src="/sites/default/files/styles/115x130n/public/2018/03/17/imagen/naufragio.jpg" width="115" height="130" alt="Archivo" title="Según los medios locales, entre las víctimas hay seis niños de nacionalidad desconocida." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x600--><div class="pauta p300x600" style="float:left"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-6'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x600-->
      <!--Inicio Suscripciones-->
      <div class="suscripciones">
        <a href="/suscripciones"><img src="/sites/default/themes/op/images/suscripcion.png" alt="suscripciones"></a>
      </div><!--FIN Suscripciones-->
      <!--ANUNCIO ADMAN--><script src="https://mona.admanmedia.com/go?id=56c41821" id="hybs-56c41821" async></script><!--FIN ANUNCIO ADMAN-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id="div-gpt-ad-1517590116858-9">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517590116858-9"); });
</script>
</div>
</div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_5 vista-recientes view-dom-id-8d86154e551ce469d29f5faad033ee6c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/frontera">Frontera</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/frontera/censo-de-venezolanos-para-despues-de-semana-santa-151063">Censo de venezolanos para después de Semana Santa</a></h2>
<div class="resumen"><p>
	La Cancillería de Colombia informó que el proceso se realizará de manera gratuita en todo el país.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/frontera/censo-de-venezolanos-para-despues-de-semana-santa-151063"><img src="/sites/default/files/styles/115x130n/public/2018/03/17/imagen/migrantes.jpg" width="115" height="130" alt="Archivo" title="El flujo de venezolanos inmigrantes ha venido aumentando en territorio colombiano." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/region">Región</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/region/enfrentamientos-entre-eln-y-epl-dejan-17000-afectados-onu-151061">Enfrentamientos entre Eln y Epl dejan 17.000 afectados: ONU</a></h2>
<div class="resumen"><p>
	El organismo alertó de una emergencia humanitaria por la continuación de los combates.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/region/enfrentamientos-entre-eln-y-epl-dejan-17000-afectados-onu-151061"><img src="/sites/default/files/styles/115x130n/public/2018/03/17/imagen/catatumbo.jpg" width="115" height="130" alt="Archivo" title="Los municipios afectados por los combates entre el Epl y el Eln son San Calixto, El Tarra, Teorama, Convención, Hacarí, El Carmen y Tibú." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x600--><div class="pauta p300x600"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-10'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x600-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_6 vista-recientes view-dom-id-dd128b079e8e174d6636347f874b6fce">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/deportes">Deportes</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/deportes/james-y-falcao-lideran-convocatoria-de-colombia-contra-francia-y-australia-151060">James y Falcao lideran convocatoria de Colombia contra Francia y Australia</a></h2>
<div class="resumen"><p>
	Juan Guillermo Cuadrado sigue en recuperación por su lesión.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/deportes/james-y-falcao-lideran-convocatoria-de-colombia-contra-francia-y-australia-151060"><img src="/sites/default/files/styles/115x130n/public/2018/03/17/imagen/falcao.jpg" width="115" height="130" alt="Colprensa" title="Falcao García avanza en los juegos preparatorios para el Mundial de Rusia." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/region">Región</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/region/minera-minesa-le-apostara-otra-licencia-ambiental-151059">Minera Minesa le apostará a otra licencia ambiental</a></h2>
<div class="resumen"><p>
	La empresa desistió en el proyecto de Soto Norte, en el páramo Santurbán.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/region/minera-minesa-le-apostara-otra-licencia-ambiental-151059"><img src="/sites/default/files/styles/115x130n/public/2018/03/17/imagen/minesa.jpg" width="115" height="130" alt="Vanguardia Liberal" title="En Soto Norte la empresa minera Minesa anunció que en abril de nuevo iniciará los trámites para una nueva solicitud ante la autoridad respectiva." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-11'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
    </div><!--FIN Derecha-->
    <!--Noticias recientes footer-->
      <div class="recientes_footer">
        <div class="titulo"><div class="color"></div><h2>ULTIMAS NOTICIAS</h2></div>
      </div>
      <div class="notas_footer">
        <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_3 vista-recientes-footer view-dom-id-14e70a764fdd59cd233fc714a5630a5a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/deportes">Deportes</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/deportes/james-y-falcao-lideran-convocatoria-de-colombia-contra-francia-y-australia-151060">James y Falcao lideran convocatoria de Colombia contra Francia y Australia</a></h2>
   <div class="resumen"><p>
	Juan Guillermo Cuadrado sigue en recuperación por su lesión.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/deportes/james-y-falcao-lideran-convocatoria-de-colombia-contra-francia-y-australia-151060"><img src="/sites/default/files/styles/115x130n/public/2018/03/17/imagen/falcao.jpg" width="115" height="130" alt="Colprensa" title="Falcao García avanza en los juegos preparatorios para el Mundial de Rusia." /></a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/region">Región</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/region/minera-minesa-le-apostara-otra-licencia-ambiental-151059">Minera Minesa le apostará a otra licencia ambiental</a></h2>
   <div class="resumen"><p>
	La empresa desistió en el proyecto de Soto Norte, en el páramo Santurbán.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/region/minera-minesa-le-apostara-otra-licencia-ambiental-151059"><img src="/sites/default/files/styles/115x130n/public/2018/03/17/imagen/minesa.jpg" width="115" height="130" alt="Vanguardia Liberal" title="En Soto Norte la empresa minera Minesa anunció que en abril de nuevo iniciará los trámites para una nueva solicitud ante la autoridad respectiva." /></a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/cultura">Cultura</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/cultura/homenaje-un-titiritero-cucuteno-en-cuba-151025">Homenaje a un titiritero cucuteño en Cuba</a></h2>
   <div class="resumen"><p>
	En festival ‘Titereando por la ciudad’, en Guantánamo.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/cultura/homenaje-un-titiritero-cucuteno-en-cuba-151025"><img src="/sites/default/files/styles/115x130n/public/2018/03/16/imagen/arlequin.jpg" width="115" height="130" alt="Mario Franco" title="9 años de inaugurado tiene el teatro de títeres Arlequín en Los Patios." /></a></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      </div><!--Fin Noticias recientes footer-->
      <hr>
      <!--Multimedia footer-->
      <div class="multimedia_recientes_footer">
        <div class="titulo"><div class="color"></div><h2>MULTIMEDIA</h2></div>
      </div>
      <div class="multimedia_footer">
       <!--GALERIAS--><div class="galerias"></div><div class="view view-recientes view-id-recientes view-display-id-block_4 view-dom-id-8b823cea4981ef000499724266900f58">
            <div class="view-header">
      <div class="control control_left">1</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Cultura</div><a href="/cultura">Cultura</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/cultura/una-noche-al-compas-de-la-orquesta-sinfonica-nacional-151067">Una noche al compás de la Orquesta Sinfónica Nacional</a></h2>
</div>
<div class="miniatura"><a href="/cultura/una-noche-al-compas-de-la-orquesta-sinfonica-nacional-151067"><img src="/sites/default/files/styles/245x245n/public/2018/03/17/galer%C3%ADa/1.jpg" width="245" height="245" alt="Mario Caicedo" title="Desde las 6 de la tarde las puertas del coliseo Toto Hernández estuvieron abiertas para que los cucuteños disfrutaran de un espectáculo musical de talla internacional." /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Cultura</div><a href="/cultura">Cultura</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/cultura/cucuta-la-segunda-ciudad-que-visita-la-orquesta-sinfonica-nacional-151023">Cúcuta, la segunda ciudad que visita la Orquesta Sinfónica Nacional</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/cultura/cucuta-la-segunda-ciudad-que-visita-la-orquesta-sinfonica-nacional-151023"><img src="/sites/default/files/styles/245x245n/public/2018/03/16/miniatura/musico.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Judicial</div><a href="/judicial">Judicial</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/judicial/9-policias-capturados-en-ocana-tras-ser-acusados-de-favorecer-el-contrabando-151020">9 policías capturados en Ocaña tras ser acusados de favorecer el contrabando</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/judicial/9-policias-capturados-en-ocana-tras-ser-acusados-de-favorecer-el-contrabando-151020"><img src="/sites/default/files/styles/245x245n/public/2018/03/16/miniatura/esposas.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Cultura</div><a href="/cultura">Cultura</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/cultura/popeye-el-marino-y-su-estrategia-doctrinal-oculta-151009">&#039;Popeye el marino&#039; y su estrategia doctrinal oculta </a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/cultura/popeye-el-marino-y-su-estrategia-doctrinal-oculta-151009"><img src="/sites/default/files/styles/245x245n/public/2018/03/16/miniatura/popeye.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Frontera</div><a href="/frontera">Frontera</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/frontera/asi-fue-el-traslado-de-bebe-enferma-desde-venezuela-151000">Así fue el traslado de bebé enferma desde Venezuela</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/frontera/asi-fue-el-traslado-de-bebe-enferma-desde-venezuela-151000"><img src="/sites/default/files/styles/245x245n/public/2018/03/16/miniatura/frontera1.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Judicial</div><a href="/judicial">Judicial</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/judicial/asi-se-robaron-un-computador-en-oficina-de-tigo-en-cucuta-150999">Así se robaron un computador en oficina de Tigo en Cúcuta</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/judicial/asi-se-robaron-un-computador-en-oficina-de-tigo-en-cucuta-150999"><img src="/sites/default/files/styles/245x245n/public/2018/03/16/miniatura/senor.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Región</div><a href="/region">Región</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/region/emergencia-en-canton-militar-de-tibu-por-incendio-150992">Emergencia en Cantón Militar de Tibú  por incendio</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/region/emergencia-en-canton-militar-de-tibu-por-incendio-150992"><img src="/sites/default/files/styles/245x245n/public/2018/03/16/miniatura/min.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Cultura</div><a href="/cultura">Cultura</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/cultura/obras-de-arte-que-desafian-la-gravedad-151004">Obras de arte que desafían la gravedad</a></h2>
</div>
<div class="miniatura"><a href="/cultura/obras-de-arte-que-desafian-la-gravedad-151004"><img src="/sites/default/files/styles/245x245n/public/2018/03/16/galer%C3%ADa/1.jpg" width="245" height="245" alt="Twitter @AklDesignChamp" title="Esta escultura se encuentra en Francia y es obra del francés Bruno Catalano. " /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="control control_right">2</div>
    </div>
  
  
</div><!--FIN GALERIAS-->
      </div>
      <!--FIN Multimedia footer-->
      <hr>
      <div class="center">
        <div class="productos"><div class="color"></div><a href="/productos">Productos La Opinión</a></div><div class="product-content">
	<div class="control control_left"></div>
	<div class="content">
		<div class="item">
			<div class="producto deleitese">
				<div class="miniatura">
					<a href="http://www.deleitese.co" target="_blank">Deléitese</a>
				</div>
				<div class="resumen">
					Es el primer portal gastronómico de Norte de Santander, donde se resalta lo mejor de los sabores regionales, nacionales y mundiales.
				</div>
				<div class="mas"><a href="http://www.deleitese.co" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto club">
				<div class="miniatura">
					<a href="https://www.laopinion.com.co/suscripciones" target="_blank">Suscripciones</a>
				</div>
				<div class="resumen">
					Nuestros suscriptores cuentan con su propio espacio con privilegios y beneficios. Aqui puedes hacer parte de este selecto club. 
				</div>
				<div class="mas"><a href="https://www.laopinion.com.co/suscripciones" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto revista">
				<div class="miniatura">
					<a href="https://www.facebook.com/Revista-La-%C3%93-546203448755975/?fref=ts" target="_blank">Revista La Ó</a>
				</div>
				<div class="resumen">
					Un espacio dedicado a las variedades y lo más impactante del mundo del entretenimiento. Encuentre aquí los personajes e historias.
				</div>
				<div class="mas"><a href="https://www.facebook.com/Revista-La-%C3%93-546203448755975/?fref=ts" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto especiales">
				<div class="miniatura">
					<a href="https://especiales.laopinion.com.co" target="_blank">Especiales La Opinión</a>
				</div>
				<div class="resumen">
					La labor investigativa de nuestro equipo periodistico se congrega en esta sección dedicada a mostrar a profundidad y con más detalles de los hechos.
				</div>
				<div class="mas"><a href="https://especiales.laopinion.com.co" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto clasificados">
				<div class="miniatura">
					<a href="https://clasificados.laopinion.com.co" target="_blank">Clasificados La Opinión</a>
				</div>
				<div class="resumen">
					En este espacio nuestros clientes podrán promocionar su negocio o encontrar una propuesta que se adapte a sus necesidades.
				</div>
				<div class="mas"><a href="https://clasificados.laopinion.com.co" target="_blank">Ver más  ></a></div>
			</div>		
		</div>
	</div>
	<div class="control control_right"></div>
</div>
      </div><!--Fin Productos la opinion-->
</div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
    </div>
  </section> <!-- /#seccion -->
</div> <!-- /#container -->
    <!-- DATA EXPAND -->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/cdc1efb.js" async></script>
<!-- FIN DATA EXPAND -->

<!--
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>-->
      <div id="footer_desktop"><footer>
	<div class="bottom">
		<div class="center">
			<div class="barra">
				<div class="menuf">
					<div id="logo">
						<div class="h1LogoF"><a class="logo" href="/"></a></div>
					</div>
					<div id="menu_f">
						<nav id="footer">
							<ul>
								<li><a href="/cucuta">Cúcuta</a></li>
								<li class="divider"></li>
								<li><a href="/region">Región</a></li>
								<li class="divider"></li>
								<li><a href="/judicial">Judicial</a></li>
								<li class="divider"></li>
								<li><a href="/frontera">Frontera</a></li>
								<li class="divider"></li>
								<li><a href="/actualidad">Actualidad</a></li>
								<li class="divider"></li>
								<li><a href="/opinion">Opinión</a></li>
								<li class="divider"></li>
								<li><a href="/deportes">Deportes</a></li>
								<li class="divider"></li>
								<li><a href="/entretenimiento">Entretenimiento</a></li>
								<li class="divider"></li>
								<li><a href="/servicios">Servicios</a></li>
								<li class="divider"></li>
								<li><a href="/participacion">Participación</a></li>
							</ul>
						</nav>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="copy_content">
		    	<ul class="bloque bloque1">
		      		<li class="titulo"><a href="/multimedia">Multimedia</a></li>
		      		<li class="item"><a href="/galerias">Galerías</a></li>
		      		<li class="item"><a href="/videos">Videos</a></li>
		            <li class="item"><a href="/podcast">Podcast</a></li>
		      		<!--<li class="item"><a href="/especiales">Especiales</a></li>-->
		      		<!--<li class="item"><a href="/infografias">Inforgafías</a></li>-->
		    	</ul>
				<ul class="bloque bloque2">
		      		<li class="titulo">Nosotros</li>
		        <!--<li class="item"><a href="/anuncie-con-nosotros">Anuncie con nosotros</a></li>-->
		      		<li class="item"><a href="/suscripciones">Suscripciones</a></li>
		      		<li class="item"><a href="/optativos">Optativos</a></li>
		      		<li class="item"><a href="/user/register">Registro</a></li>
		    	</ul>
				<ul class="bloque bloque3">
		      		<li class="titulo">Ayuda</li>
		      		<li class="item"><a href="/contactenos">Contáctenos</a></li>
		      <!--<li class="item"><a href="/preguntas-frecuentes">Preguntas frecuentes</a></li> -->
		      <!--<li class="item"><a href="/puntos-de-venta">Puntos de venta</a></li>-->
		    	</ul>
				<ul class="bloque bloque4">
		      		<li class="titulo"><a href="https://clasificados.laopinion.com.co">Clasificados</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/empleos">Empleos</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/vehiculos">Vehículos</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/finca-raiz">Finca Raíz</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/varios-1">Varios</a></li>
		    	</ul>
				<ul class="bloque bloque5">
		      		<li class="titulo">Términos legales</li>
		      		<li class="item"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
		            <li class="item"><a href="/derechos-de-autor">Derechos de autor</a></li>
		      		<li class="item"><a href="http://sic.gov.co">Superintendencia de Industria y Comercio</a></li>
		    	</ul>
				<div class="info_">
		      		<div class="logo_icon"><!--Logo icono--><div class="diarioFooter"><a class="logoimg" href="/">Diario La Opinión | Cúcuta</a></div><!--Fin Logo icono-->
		      		</div>
		      		<div class="txt">
		      			<p><span>DIARIO LA OPINIÓN</span> - Av. 4 Nro. 16 - 12. Teléfono (+57) (7) 5829999 - Fax (+57) (7) 5831502 - Cúcuta - Colombia</p>
		      			<p>Copyright © 2001 - 2015 La Opinión S.A. - Todos los Derechos Reservados</p>
		      			<p>Reservados todos los derechos; queda prohibida la reproducción, distribución, comunicación pública y utilización total o parcial de los contenidos de esta web, en cualquier forma o modalidad sin previa, expresa y escrita autorización. Incluida en particular su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con ﬁnes comerciales directa e indirectamente lucrativos, a lo que se maniﬁesta oposición rotunda.</p>
		      		</div>
		      		<ul class="redes_footer">
		      			<span class="h2Siganos">Síganos</span>
			      		<li class="facebook"><a href="https://www.facebook.com/laopinioncucuta" target="_blank" style="border:0px;">Facebook</a></li>
			      		<li class="twitter"><a href="https://www.twitter.com/laopinioncucuta" target="_blank" style="border:0px;">Twitter</a></li>
			      		<li class="instagram"><a href="https://www.instagram.com/laopinioncucuta" target="_blank" style="border:0px;">Instagram</a></li>
			      		<li class="youtube"><a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank" style="border:0px;">Youtube</a></li>
		      		</ul>
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
    <div id="footer_movil"><footer id="footer">
      <div id="logo">
          <div class="h1LogoF"><a class="logo" href="/"></a></div>
      </div>
      <div class="copy_content">
            <ul class="bloque bloque1">
              <li class="titulo"><a href="/multimedia">Multimedia</a></li>
              <li class="item"><a href="/galerias">Galerías</a></li>
              <li class="item"><a href="/videos">Videos</a></li>
              <li class="item"><a href="/podcast">Podcast</a></li>
            </ul>
            <ul class="bloque bloque2">
              <li class="titulo">Nosotros</li>
              <li class="item"><a href="/suscripciones">Suscripciones</a></li>
              <li class="item"><a href="/optativos">Optativos</a></li>
              <li class="item"><a href="/user/register">Registro</a></li>
            </ul>
            <ul class="bloque bloque3">
              <li class="titulo">Ayuda</li>
              <li class="item"><a href="/contactenos">Contáctenos</a></li>
            </ul>
            <ul class="bloque bloque4">
              <li class="titulo"><a href="https://clasificados.laopinion.com.co">Clasificados</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/empleos">Empleos</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/vehiculos">Vehículos</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/finca-raiz">Finca Raíz</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/varios-1">Varios</a></li>
            </ul>
            <ul class="bloque bloque5">
                <li class="titulo">Términos legales</li>
                <li class="item"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
                <li class="item"><a href="/derechos-de-autor">Derechos de autor</a></li>
                <li class="item"><a href="http://sic.gov.co">Superintendencia de Industria y Comercio: <strong>www.sic.gov.co</strong></a></li>
            </ul>
            <div class="info_">
                  <ul class="redes_footer">
                        <span class="h2Siganos">Síganos</span>
                        <li class="facebook"><a href="https://www.facebook.com/laopinioncucuta" target="_blank" style="border:0px;">Facebook</a></li>
                        <li class="twitter"><a href="https://www.twitter.com/laopinioncucuta" target="_blank" style="border:0px;">Twitter</a></li>
                        <li class="instagram"><a href="https://www.instagram.com/laopinioncucuta" target="_blank" style="border:0px;">Instagram</a></li>
                        <li class="youtube"><a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank" style="border:0px;">Youtube</a></li>
                  </ul>
                  <div class="logo_icon"><!--Logo icono--><div class="diarioFooter"><a class="logoimg" href="/">Diario La Opinión | Cúcuta</a></div><!--Fin Logo icono-->
                  </div>
                  <div class="txt">
                        <p><span>DIARIO LA OPINIÓN</span> - Av. 4 Nro. 16 - 12. Teléfono (+57) (7) 5829999 - Fax (+57) (7) 5831502 - Cúcuta - Colombia</p>
                        <p>Copyright © 2001 - 2015 La Opinión S.A. - Todos los Derechos Reservados</p>
                        <p>Reservados todos los derechos; queda prohibida la reproducción, distribución, comunicación pública y utilización total o parcial de los contenidos de esta web, en cualquier forma o modalidad sin previa, expresa y escrita autorización. Incluida en particular su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con ﬁnes comerciales directa e indirectamente lucrativos, a lo que se maniﬁesta oposición rotunda.</p>
                  </div>
            </div> <!--Fin info-->
      </div>
</footer>
</div>
  </div>
  <!-- Google SEO Structured Data -->
  <script type="application/ld+json">{
    "@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Diario La Opinión",
    "url" : "http://www.laopinion.com.co ",
    "logo": "http://www.laopinion.com.co/sites/default/themes/op/images/logo150x150.jpg",
    "alternateName" : "La Opinión, Noticias y de Cúcuta y Colombia",
    "sameAs" : [
      "https://www.facebook.com/laopinioncucuta",
      "https://twitter.com/laopinioncucuta",
      "https://www.youtube.com/user/WEBLAOPINION",
      "https://www.instagram.com/laopinioncucuta"
    ]
  }
  </script>
  <!-- END - Google SEO Structured Data -->

  <!-- Inicio App para instant articles Facebook Development-->
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1892529967635511',
        xfbml      : true,
        version    : 'v2.8'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <!-- Fin App para instant articles Facebook -->

  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1891030517784220'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1891030517784220&ev=PageView&noscript=1"
  /></noscript>
  <!-- DO NOT MODIFY -->
  <!-- End Facebook Pixel Code -->

  <!-- Inicio mapa de calor -->
  <script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '3a5023ae2de787a1caa1475ea52ad7b3d7ef1b49');
  </script>
  <!-- Fin mapa de calor -->

  <!-- Inicio Taboola -->
  <script type=“text/javascript”>
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  <!-- FIn Taboola -->
  <div id="token" style="display: none;"></div>
  <!-- Recordar descomentar script de firebase  -->
  <script src="https://www.gstatic.com/firebasejs/4.1.5/firebase.js"></script>
  <script src="/sites/default/themes/op/js/notification.js"></script>

  <script type="text/javascript">
    $('#galeria .contenido #slider .jssora05r, #galeria .contenido #slider .jssora05l, #galeria .contenido #slider .jssort01 .list-galeria div').click(function (event) {
      event.preventDefault();
      const title = $('#galeria .contenido .titulo').text();
      console.log(`Esto es el title -> ${title}`)
      ga('send', {
        hitType: 'pageview',
        title: title,
        page: location.pathname
      });
    });

    const descriptionNota = $('#nota .izq .contenido .resumen p').text();
    const descriptionVideo = $('#video .cen .contenido .resumen p').text();
    const descriptionGaleria = $('#galeria .contenido .resumen p').text();

    if(descriptionNota.length > 1) {
      $("meta[name='description']").attr('content', descriptionNota);
    }else if(descriptionVideo.length > 1) {
      $("meta[name='description']").attr('content', descriptionVideo);
    }else if (descriptionGaleria.length > 1) {
      $("meta[name='description']").attr('content', descriptionGaleria);
    }

  </script>
</body>
</html>
