<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:country-name" content="Colombia" />
<meta property="og:postal-code" content="0540006" />
<meta property="og:email" content="web@laopinion.com.co" />
<meta property="og:phone_number" content="75829999" />
<link rel="shortcut icon" href="https://www.laopinion.com.co/sites/default/files/favicon.png" type="image/png" />
<meta property="og:site_name" content="La Opinión" />
<meta property="og:fax_number" content="5829999" />
<meta property="og:region" content="Norte de Santander" />
<meta property="og:street-address" content="Avenida 4 Nro. 16 - 12" />
<meta property="og:title" content="Entregaron estudios del Anillo Vial para la Paz" />
<meta property="og:description" content="
	Los estudios y diseños de la construcción del Anillo Vial para la Paz que conectará Hacarí, San Calixto y El Tarra, ya fueron entregados a las comunidades y alcaldías de estas localidades del Catat" />
<meta property="og:url" content="https://www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759" />
<meta property="og:image" content="https://www.laopinion.com.co/sites/default/files/styles/thumbnail/public/2017/12/01/infografias/02-12-2017_metropolis_anillovialparalapaz-02.jpg?itok=Tkv5fDkQ" />
<meta property="og:locality" content="Cúcuta" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" >
  <title>Entregaron estudios del Anillo Vial para la Paz | La Opinión</title>
  <style type="text/css" media="all">
@import url("https://www.laopinion.com.co/modules/system/system.base.css?oz4dsl");
@import url("https://www.laopinion.com.co/modules/system/system.menus.css?oz4dsl");
@import url("https://www.laopinion.com.co/modules/system/system.messages.css?oz4dsl");
@import url("https://www.laopinion.com.co/modules/system/system.theme.css?oz4dsl");
</style>
<style type="text/css" media="all">
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/date/date_api/date.css?oz4dsl");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?oz4dsl");
@import url("https://www.laopinion.com.co/modules/field/theme/field.css?oz4dsl");
@import url("https://www.laopinion.com.co/modules/node/node.css?oz4dsl");
@import url("https://www.laopinion.com.co/sites/all/modules/custom/op_indicadores/op_indicadores.css?oz4dsl");
@import url("https://www.laopinion.com.co/modules/search/search.css?oz4dsl");
@import url("https://www.laopinion.com.co/modules/user/user.css?oz4dsl");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/views/css/views.css?oz4dsl");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/lazyloader/lazyloader.css?oz4dsl");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/ckeditor/css/ckeditor.css?oz4dsl");
</style>
<style type="text/css" media="all">
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?oz4dsl");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/ctools/css/ctools.css?oz4dsl");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/lightbox2/css/lightbox.css?oz4dsl");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/node_embed/plugins/node_embed/node_embed.css?oz4dsl");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/webform/css/webform.css?oz4dsl");
</style>
  <script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/drupal.js?oz4dsl"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/ajax.js?v=7.43"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/default/files/languages/es_heXpS2AQOsV_4UL6jZKdpJfXvEBXQMLyqI-YGVzoD1Q.js?oz4dsl"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/libraries/colorbox/jquery.colorbox-min.js?oz4dsl"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox.js?oz4dsl"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?oz4dsl"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox_load.js?oz4dsl"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox_inline.js?oz4dsl"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/lightbox2/js/lightbox.js?1512209159"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/progress.js?v=7.43"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/webform/js/webform.js?oz4dsl"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"op","theme_token":"e5xlD4z3Dz4-gUuxXKLf92Ei7XWlQkhAio8q9CC7rJ4","jquery_version":"1.8","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"public:\/\/languages\/es_heXpS2AQOsV_4UL6jZKdpJfXvEBXQMLyqI-YGVzoD1Q.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/contrib\/lightbox2\/js\/lightbox.js":1,"misc\/progress.js":1,"sites\/all\/modules\/contrib\/webform\/js\/webform.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/custom\/op_indicadores\/op_indicadores.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/lightbox2\/css\/lightbox.css":1,"sites\/all\/modules\/contrib\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/all\/modules\/contrib\/webform\/css\/webform.css":1,"sites\/default\/themes\/op\/style.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)public:\/","default_image":"\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"urlIsAjaxTrusted":{"\/region\/entregaron-estudios-del-anillo-vial-para-la-paz-144759":true,"\/system\/ajax":true},"ajax":{"edit-webform-ajax-submit-118209":{"callback":"webform_ajax_callback","wrapper":"webform-ajax-wrapper-118209","progress":{"message":"","type":"throbber"},"event":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Suscribirme"}}}});
//--><!]]>
</script>

  <meta charset="UTF-8">
  <meta name="description" content="Entérese de las noticias más recientes sobre Cúcuta, Norte de Santander, Venezuela, Colombia y la actualidad  mundial en el diario La Opinión"/>
  <meta name="keywords" content="noticias, periódico, información, prensa, colombia, colombian, economía, internacional, cultura, deportes, entretenimiento, clasificados, salud, la opinion, cúcuta, paz, investigación, actualidad, news"/>
  <meta name="author" content="Diario la Opinión" />
  <meta name="google" content="notranslate" />
  <meta name="geo.region" content="CO" />
  <meta name="geo.placename" content="Colombia" />
  <meta name="language" content="spanish" />
  <meta name="robots" content="index, follow">
  <meta property="fb:pages" content="110045065716092" />
  <meta property="og:locale:alternate" content="es_CO" />
  <meta property="og:locale" content="es_CO" />
  <meta itemprop="genre" content="News" />
  <meta itemprop="inLanguage" content="es-ES" />
  <meta name="fechaprint" content="12/02/2017 05:06:00 am" />

  <!--Icono precomposed-->
  <link rel="apple-touch-icon-precomposed" href="/sites/default/themes/op/images/icon/touch-icon-iphone.png">
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/default/themes/op/images/icon/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/default/themes/op/images/icon/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/default/themes/op/images/icon/touch-icon-ipad-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/sites/default/themes/op/images/icon/touch-icon-iphone-6-plus.png">
  <!--FIN Icono precomposed-->

  <script src="/sites/default/themes/op/js/add2homeScreen.js" charset="utf-8"></script>
  <script type="text/javascript" src="/sites/default/themes/op/js/taboola.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
  <script type="text/javascript">if(typeof jQuery==='undefined'){document.write(unescape("<scri"+"pt src='/sites/default/themes/op/js/jquery-1.8.2.min.js' type='text/javascript'></scri"+"pt>"));}</script>
  <!-- <script src="https://cdn.rawgit.com/kottenator/jquery-circle-progress/1.2.0/dist/circle-progress.js"></script> -->
  <script type="text/javascript" src="/sites/default/themes/op/js/general.js"></script>
  <link rel="stylesheet" type="text/css" href="/sites/default/themes/op/css/add2homeScreen.css"/>
  <link href="/sites/default/themes/op/css/style.css" rel="stylesheet" type="text/css"/>

  <!-- SCRIPT PARA AÑADIR A PAGINA DE INICIO -->
  <script type="text/javascript">
    var addToHomeConfig = {
      autostart: false,
    };
  </script>

  <script type="text/javascript">
    function loaded () {
    if ( window.location.hash.match('OP') ) return;
    addToHome.show();
    window.location.hash = '#OP';
    }
    window.addEventListener('load', loaded, false);
  </script>
  <!-- FIN SCRIPT PARA AÑADIR A PAGINA DE INICIO -->
  <!-- INCLUDES -->
  <!--Clickio-->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb200858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!--FIN Clickio-->  <!-- TailTarget Tag Manager TT-12066-9/CT-848 -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' :
'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-12066-9/CT-848');
</script>
<!-- End TailTarget Tag Manager -->  <!--HEADWAY-->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!--FIN HEADWAY-->   
  <!-- FIN INCLUDES -->
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-144759 node-type-infografia" >
  <!-- ADMAN MEDIA -->

<!-- FIN ADMAN MEDIA -->  <!-- GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61346114-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- FIN GOOGLE ANALYTICS -->  <!-- IO SCRIPT -->
<script async src="https://cdn.onthe.io/io.js/3WDYQoovhLs0"></script>
<!-- FIN IO SCRIPT -->    <div class="centerContent borderContent">
  <!-- HOTWORDS TRACKING -->
<script src="https://ads71759.hotwords.com/show.jsp?id=71759&cor=FF0000&tag=div&atr=class&vatr=texto"></script> 
<!-- FIN HOTWORDS TRACKING --><!--DFP-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>
<!--FIN DFP --><div id="head_desktop"><!--HEADER TEMPLATE-->
<header>
	<div class="top_n">
		<!--MENU PRINCIPAL-->
		<nav>
			<div id="menup_n">
			    <ul class="menu_p">
			    	<div class="logo"><h1 class="h1Logo"><a class="logo" href="/">Diario La Opinión | Cúcuta</a></h1></div>
			        <li><a href="/cucuta">Cúcuta</a></li>
			        <li class="divider"></li>
			        <li class="dropdown region"><a href="/region">Región</a>
			            <ul>
			                <li><span></span><a href="/ocana">Ocaña</a></li>
			                <hr>
			                <li><span></span><a href="/pamplona">Pamplona</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li><a href="/judicial">Judicial</a></li>
			        <li class="divider"></li>
			        <li><a href="/frontera">Frontera</a></li>
			        <li class="divider"></li>
			        <li class="dropdown actualidad"><!--<div class="notificacion"></div>--><a href="/actualidad">Actualidad</a>
			            <ul>
			                <li><span></span><a href="/economia">Economía</a></li>
			                <hr>
			                <li><span></span><a href="/politica">Política</a></li>
			                <hr>
			                <li><span></span><a href="/colombia">Colombia</a></li>
			                <hr>
			                <li><span></span><a href="/venezuela">Venezuela</a></li>
			                <hr>
			                <li class="dropdown_2"><span></span><a href="/mundo">Mundo</a>
			                </li>
			                <li><span></span><a href="/historicos">Históricos</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown opinion"><a href="/opinion">Opinión</a>
			            <ul>
			                <li><span></span><a href="/editorial">Editorial</a></li><hr>
			                <li><span></span><a href="/columnistas">Columnistas</a></li><hr>
			                <li><span></span><a href="/caricaturas">Caricaturas</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown deportes"><a href="/deportes">Deportes</a>
			            <ul>
			                <li><span></span><a href="/cucuta-deportivo">Cúcuta deportivo</a></li><hr>
			                <li><span></span><a href="/futbol">Futbol</a></li><hr>
			                <li><span></span><a href="/mas-deportes">+ deportes</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown tendencias"><a href="/tendencias">Tendencias</a>
			            <ul>
			                <li><span></span><a href="/actividad-social">Actividad social</a></li>
			                <hr>
			                <li><span></span><a href="/tecnologia">Tecnología</a></li>
			                <hr>
			                <li><span></span><a href="/cultura">Cultura</a></li>
			                <hr>
			                <li><span></span><a href="/entretenimiento">Entretenimiento</a></li>
			                <hr>
			                <li><span></span><a href="/viral">Viral</a></li>
			                <hr>
			                <li><span></span><a href="/vida-y-salud">Vida y salud</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li><a href="/servicios">Servicios</a></li>
			        <li class="divider"></li>
			        <li><a href="/participacion">Participación</a></li>
					<li class="divider"></li>
					<ul id="iconos">
						<li class="lupa"><div></div></li>
						<li class="user"><a href="/user/register"></a></li>
					</ul>
			    </ul>
			</div>
		</nav>
		<!--FIN MENU PRINCIPAL-->
	</div>
	<section>
	    <div class="buscador">
	        <ul id="redes">
	          <li class="facebook">
	            <a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="twitter">
	            <a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="instagram">
	            <a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="youtube">
	            <a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
	          </li>
	        </ul>
	          <!--BÚSQUEDA--><form action="/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-6YIlsfb8-rcLrQSHqX5X3Zxijgp6l7-qoLN2t5dlGCE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form><!--FIN BÚSQUEDA-->
	    </div>
	</section>
</header>


<!--Contenido HEADER-->
<div class="botonup"></div>
</div>
<div id="head_movil"><!--Contenido HEADER-->
<div id="hamburger">
	<span class="izq_arriba"></span>
	<span class="der_arriba"></span>
	<span></span>
	<span></span>
	<span class="izq_abajo"></span>
	<span class="der_abajo"></span>
</div>
<div id="logo">
	<div class="h1Logo"><a class="logo" href="/">Diario La Opinión | Cúcuta</a></div>
</div>
<!--Menú Principal-->
<section id="menu_movil">
	<div class="seccion">
		<!--BÚSQUEDA--><form action="/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-BygEu_EiDvUZHj_2LqLYwCQPAq4cwL3Ibj5B91mKzfo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form><!--FIN BÚSQUEDA-->
		<ul class="iconos">
			<li><a href="https://clasificados.laopinion.com.co/"><span id="clasif"></span>Clasificados</a></li>
			<li><a href="/user"><span id="ingreso"></span>Ingreso</a></li>
			<li><a href="/contactenos"><span id="contac"></span>Contáctenos</a></li>
			<li><a href="/suscripciones"><span id="suscrip"></span>Suscripciones</a></li>
		</ul>
		<div class="redes_sociales table">
			<ul>
				<li class="facebook">
					<a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="twitter">
					<a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="instagram">
					<a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="youtube">
					<a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
				</li>
			</ul>
		</div>
	</div>
	<div class="seccion">
		<ul class="bloque cucuta">
			<span></span><div class="linea"></div>
		 	<li><a href="/cucuta">Cúcuta</a></li>
		 	<li><a href="/por-los-barrios">Por los barrios</a></li>
		 	<li><a href="/memorias">Memorias</a></li>
        </ul>
        <ul class="bloque region">
        	<span></span><div class="linea"></div>
        	<li><a href="/Region">Region</a></li>
            <li><a href="/ocana">ocaña</a></li>
            <li><a href="/pamplona">pamplona</a></li>
        </ul>
        <ul class="bloque judicial table">
			<span></span>
			<li><a href="/judicial">Judicial</a></li>
		</ul>
		<ul class="bloque frontera table">
			<span></span>
			<li><a href="/frontera">Frontera</a></li>
		</ul>
		<ul class="bloque participacion table">
			<span></span>
			<li><a href="/participacion">Participación</a></li>
		</ul>
	</div>
	<div class="seccion movil">
		<ul class="bloque judicial">
			<span></span>
			<li><a href="/judicial">Judicial</a></li>
		</ul>
		<ul class="bloque frontera">
			<span></span>
			<li><a href="/frontera">Frontera</a></li>
		</ul>
	</div>
	<div class="seccion border">
		<ul class="bloque actualidad">
			<span></span><div class="linea"></div>
			<li><a href="/actualidad">Actualidad</a></li>
			<li><a href="/economia">Economía</a></li>
            <li><a href="/politica">Política</a></li>
            <li><a href="/colombia">Colombia</a></li>
            <li><a href="/venezuela">Venezuela</a></li>
            <li><a href="/mundo">Mundo</a></li>
            <li><a href="/historicos">Históricos</a></li>
		</ul>
		<ul class="bloque opinion">
			<span></span><div class="linea"></div>
			<li><a href="/opinion">Opinión</a></li>
			<li><a href="/editorial">Editorial</a></li>
            <li><a href="/columnistas">Columnistas</a></li>
            <li><a href="/caricaturas">Caricaturas</a></li>
		</ul>
		<ul class="bloque deportes table">
			<span></span><div class="linea"></div>
			<li><a href="/deportes">Deportes</a></li>
			<li><a href="/cucuta-deportivo">Cúcuta deportivo</a></li>
            <li><a href="/futbol">Futbol</a></li>
            <li><a href="/mas-deportes">+ deportes</a></li>
		</ul>
		<ul class="bloque tendencias table">
			<span></span><div class="linea"></div>
			<li><a href="/tendencias">Tendencias</a></li>
			<li><a href="/actividad-social">Actividad social</a></li>
            <li><a href="/tecnologia">Tecnología</a></li>
            <li><a href="/cultura">Cultura</a></li>
            <li><a href="/entretenimiento">Entretenimiento</a></li>
            <li><a href="/viral">Viral</a></li>
            <li><a href="/vida-y-salud">Vida y salud</a></li>
            <li><a href="/zona-verde">Zona verde</a></li>
		</ul>
		<ul class="bloque servicios table">
			<span></span>
			<li><a href="/servicios">Servicios</a></li>
		</ul>
	</div>
	<div class="seccion movil">
		<ul class="bloque deportes">
			<span></span><div class="linea"></div>
			<li><a href="/deportes">Deportes</a></li>
			<li><a href="/cucuta-deportivo">Cúcuta deportivo</a></li>
            <li><a href="/futbol">Futbol</a></li>
            <li><a href="/mas-deportes">+ deportes</a></li>
            <li><a href="#opcion4">Juegos olímpicos</a></li>
		</ul>
		<ul class="bloque tendencias">
			<span></span><div class="linea"></div>
			<li><a href="/tendencias">Tendencias</a></li>
			<li><a href="/actividad-social">Actividad social</a></li>
            <li><a href="/tecnologia">Tecnología</a></li>
            <li><a href="/cultura">Cultura</a></li>
            <li><a href="/entretenimiento">Entretenimiento</a></li>
            <li><a href="/viral">Viral</a></li>
            <li><a href="/vida-y-salud">Vida y salud</a></li>
            <li><a href="/zona-verde">Zona verde</a></li>
		</ul>
	</div>
	<div class="seccion movil" style="border: none;">
		<ul class="bloque servicios">
			<span></span>
			<li><a href="/servicios">Servicios</a></li>
		</ul>
		<ul class="bloque participacion">
			<span></span>
			<li><a href="/participacion">Participación</a></li>
		</ul>
	</div>
	<div class="redes_sociales movil">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="twitter">
				<a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
			</li>
		</ul>
	</div>
</section><!--Fin menu movil-->
<!--Fin Menú Principal-->

<!--FIN Contenido HEADER-->

<script>
	$(document).ready(function(){
		$('#hamburger').click(function(){
			$(this).toggleClass('open');
		});
		$('#hamburger').click(function(){
			$('#menu_movil').toggleClass('desplegar');
		});
	});
</script>
</div>
<!--TABS -->
<!--FIN TABS -->
<div id="container">
<!--URGENTE--><!--FIN URGENTE-->
  <section id="seccion">
    <div id="seccion_content">
      <div class="content"><div class="region region-content">
  <section id="block-system-main" class="block block-system">

      
  <div class="content">
    <!-- Clickio Mobile InArticle -->
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_595772']={'i':__lxGc__.b++};
</script>
<!--
<script type="text/javascript">eplAD4M("Intext1_Notas_Internas");</script>

<script type="text/javascript">eplAD4M("Intext2_Notas_Internas");</script>
-->

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_594260']={'i':__lxGc__.b++};
</script>

<!--FIN Clickio Mobile InArticle --><!--Contenido-->
    <div class="notas_header">
    <!--ANUNCIO 728x90--><div class="pauta p728x90n"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-0'); });
</script>
</div></div><!--FIN ANUNCIO 728x90-->
    </div>
    <!--ANUNCIO 1000x50 Flotante--><div class="pauta flotante"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-16'); });
</script>
</div></div><!--FIN ANUNCIO 1000x50 Flotante-->
    <!--ANUNCIO Layer--><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-15'); });
</script>
</div>
<!--FIN ANUNCIO Layer-->
    <!--ANUNCIO Layer--><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Movil/LO_Movil_Notas_Internas -->
<div id='div-gpt-ad-1486662081694-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486662081694-6'); });
</script>
</div><!--FIN ANUNCIO Layer-->
<div id="infografia">
    <div class="cen">
      <!--ANUNCIO MOVIL 320x50--><div class="pauta_movil p320x50"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Movil/LO_Movil_Notas_Internas -->
<div id='div-gpt-ad-1486662081694-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486662081694-2'); });
</script>
</div></div><!--FIN ANUNCIO 320x50-->
      <!--Seccion--><div class="menu_seccion">
  <div class="región">
              <h3>Región</h3>
              <div class="submenu">
        <ul><li class="first"><a href="/ocana">Ocaña</a></li><li class="last"><a href="/pamplona">Pamplona</a></li></ul>      </div>
  </div>
</div><!--FIN seccion-->
      <div class="compartir_table">
        <!--COMPARTIR-->
 <div class="compartirbarra">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759&amp;title=Entregaron estudios del Anillo Vial para la Paz', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=http://www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759&amp;text=Entregaron estudios del Anillo Vial para la Paz&amp;tw_p=tweetbutton&amp;url=http://www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=http://www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR-->      </div>
       <!--COMPARTIR-->
 <div class="compartir">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759&amp;title=Entregaron estudios del Anillo Vial para la Paz', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=http://www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759&amp;text=Entregaron estudios del Anillo Vial para la Paz&amp;tw_p=tweetbutton&amp;url=http://www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=http://www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR-->                    <div class="contenido">
          <div class="color"></div>
          <div class=seccion><div class="field field-name-field-seccion field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/region">Región</a></div></div></div></div><div class=sep> - </div><div class=fecha><div class="field field-name-field-fecha-de-publicacion field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">Sábado, 2 Diciembre 2017 - 5:45am</span></div></div></div></div><h2 class=titulo>Entregaron estudios del Anillo Vial para la Paz</h2>          <!--Resumen--><div class="view view-detalle view-id-detalle view-display-id-block_2 view-dom-id-2f8c4077806e97e2a00d1463262f4b80">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="resumen">
<p>
	Ya fueron asegurados $15 mil millones, de los $630 mil millones que requiere la&nbsp;obra.</p>

</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Resumen-->

          <div class=infog><div class='barra table'><div class=etiquetas><span>Temas - </span><a href="/tag/anillo-vial-para-la-paz">Anillo vial para la paz</a><a href="/tag/catatumbo-0">Catatumbo</a><a href="/tag/obras">Obras</a><a href="/tag/vias-norte-de-santander">Vías Norte de Santander</a></div></div><div class="field field-name-field-imagen field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/2017/12/01/infografias/02-12-2017_metropolis_anillovialparalapaz-02.jpg" width="1333" height="1333" alt="" /></div></div></div><div class="field field-name-field-portada field-type-image field-label-above"><div class="field-label">Móvil:&nbsp;</div><div class="field-items"><div class="field-item even"><img src="/sites/default/files/2017/12/01/infografia/02-12-2017_metropolis_anillovialparalapaz-03.jpg" width="427" height="3346" alt="" /></div></div></div></div>      </div>
    </div>
    <!--Fin Contenido-->
    <div class="izq">
        <div class='barra desktop'><div class=etiquetas><span>Temas - </span><a href="/tag/anillo-vial-para-la-paz">Anillo vial para la paz</a><a href="/tag/catatumbo-0">Catatumbo</a><a href="/tag/obras">Obras</a><a href="/tag/vias-norte-de-santander">Vías Norte de Santander</a></div><!--COMPARTIR-->
 <div class="compartirbarra">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759&amp;title=Entregaron estudios del Anillo Vial para la Paz', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=http://www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759&amp;text=Entregaron estudios del Anillo Vial para la Paz&amp;tw_p=tweetbutton&amp;url=http://www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=http://www.laopinion.com.co/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR--></div>            <div class="texto">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>
	<strong>Los estudios y diseños de la construcción del Anillo Vial para la Paz que conectará Hacarí, San Calixto y El Tarra,</strong> ya fueron entregados a las comunidades y alcaldías de estas localidades del Catatumbo.</p>
<p>
	Así lo dio a conocer el secretario departamental de Infraestructura, Rafael Ramírez, quien explicó que <strong>los documentos se socializaron en San Calixto, pese al extraño ataque que sufrió el helicóptero que llevó la comisión enviada por la Gobernación</strong>.</p>
<p>
	Aunque los estudios ya se dieron a conocer, se esperaba que el miércoles se definiera la priorización de la inversión, es decir, <strong>en qué se destinarían los 15 mil millones de pesos que ya están asegurados, por recursos de regalías, para dar inicio a las obras.</strong></p>
<p>
	Sin embargo, este proceso se adelantará próximamente, con miras a garantizar la concertación con la comunidad.</p>
<p>
	<strong>Si bien están garantizados los primeros $15 mil millones, el costo real de la totalidad de la obra asciende a 630 mil millones de pesos.</strong></p>
<p>
	Ramírez espera que en el mediano plazo se obtengan, al menos, 35 mil millones de pesos adicionales, con la gestión que se logre desarrollar ante el Gobierno Nacional.</p>
<p>
	En materia de seguridad para la obra, el funcionario llamó la atención a los actores locales para que se permita desarrollar los proyectos que están en ejecución en los municipios.</p>
<p>
	“Hemos podido hacer la gestión, hemos conseguido los recursos, han salido a licitación los procesos contractuales, pero no hay ingenieros que se le midan”, dijo. </p>
<p>
	También recordó que se han realizado procesos contractuales, hasta  con tres convocatorias, pero nadie se presenta. </p>
<p>
	“Es el momento de unirnos en torno a las inversiones, y pensar en el bienestar de la comunidad”, dijo.</p>
<p>
	<strong>Otros datos</strong></p>
<p>
	En materia del inicio de las obras, el secretario explicó que está condicionado a la priorización de la inversión inicial. De allí, se desprenderá el proyecto para invertir los 15 mil millones de pesos. La iniciativa será presentada al Ocad regional para proceder a la contratación.</p>
<p>
	Se espera que el proceso de conciliación de las inversiones se surta la próxima semana, durante la nueva reunión de la Mesa de Interlocución y Acuerdo del Catatumbo.</p>
<p>
	La concertación es la prioridad en este proceso, y, a la fecha, se da cuenta de más de 10 socializaciones en sitio, para explicar los alcances de la propuesta.</p>
<p>
	La gestión predial también está garantizada y la secretaría de Infraestructura asevera que no habrá problema en este sentido, pues los propietarios de los predios cederán los tramos necesarios.</p>
</div></div></div>            </div>
            <div class=autor><div class="field field-name-field-autor field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-119934" class="node node-autor node-teaser clearfix">

  
        <h2><a href="/autor/afp">AFP</a></h2>
    
  
  <div class="content">
    <div class="field field-name-field-perfil field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">@AFPespanol</div></div></div><div class="field field-name-field-descripcion field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>
	Agence France-Presse es la agencia de noticias más antigua en el mundo.</p>
</div></div></div><div class="field field-name-field-imagen field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/styles/100x73/public/2016/10/02/autor/creditos_agencias-03.jpg" width="70" height="70" alt="" /></div></div></div>  </div>

  <ul class="links inline"><li class="node-readmore first last"><a href="/autor/afp" rel="tag" title="AFP">Leer más<span class="element-invisible"> sobre AFP</span></a></li>
</ul>
  
</div>
</div></div></div></div>            <div class="io-hidden-author" id="idAutor" style="display:none"></div>
        <!--TEADS-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74228/tag"></script>
<!--FIN TEADS-->        <script src="https://mona.admanmedia.com/go?id=7b18a9fd" id="hybs-7b18a9fd" async></script>        <!--formulario--><div id="newsletter"><div id="webform-ajax-wrapper-118209"><form class="webform-client-form webform-client-form-118209" enctype="multipart/form-data" action="/region/entregaron-estudios-del-anillo-vial-para-la-paz-144759" method="post" id="webform-client-form-118209" accept-charset="UTF-8"><div><div  class="form-item webform-component webform-component-textfield webform-component--nombre">
  <label class="element-invisible" for="edit-submitted-nombre">Nombre <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input placeholder="Nombre completo" type="text" id="edit-submitted-nombre" name="submitted[nombre]" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div  class="form-item webform-component webform-component-email webform-component--email">
  <label class="element-invisible" for="edit-submitted-email">Email <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input class="email form-text form-email required" placeholder="Escriba su correo electrónico" type="email" id="edit-submitted-email" name="submitted[email]" size="60" />
 <div class="description"><strong>Suscríbete</strong> y recibe las últimas noticias de La Opinión</div>
</div>
<div  class="form-item webform-component webform-component-radios webform-component--terminos-y-condiciones-de-uso">
  <label class="element-invisible" for="edit-submitted-terminos-y-condiciones-de-uso">Términos y condiciones de uso <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div id="edit-submitted-terminos-y-condiciones-de-uso" class="form-radios"><div class="form-item form-type-radio form-item-submitted-terminos-y-condiciones-de-uso">
 <input type="radio" id="edit-submitted-terminos-y-condiciones-de-uso-1" name="submitted[terminos_y_condiciones_de_uso]" value="Acepta terminos y condiciones y leí la política de tratamiento de los datos personales" class="form-radio" />  <label class="option" for="edit-submitted-terminos-y-condiciones-de-uso-1">Acepto los <a href="http://www.laopinion.com.co/terminos-y-condiciones" target="_blank">términos y condiciones</a> y he leído la <a href="http://www.laopinion.com.co/politica-de-tratamiento-de-datos-personales" target="_blank"> política de tratamiento de los datos personales</a> </label>

</div>
</div>
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-OVo32pYNFAgjKzTseTgS35PdOpiGrqfTWBJqasfSIyU" />
<input type="hidden" name="form_id" value="webform_client_form_118209" />
<input type="hidden" name="webform_ajax_wrapper_id" value="webform-ajax-wrapper-118209" />
<div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" id="edit-webform-ajax-submit-118209" name="op" value="Suscribirme" /></div></div></form></div></div><!--FIN formulario-->
        <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->

<div id='div-gpt-ad-1486498046381-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-7'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
        <!--ANUNCIO MOVIL 300x250--><div class="pauta_movil p300x250"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Movil/LO_Movil_Notas_Internas -->
<div id='div-gpt-ad-1486662081694-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486662081694-1'); });
</script>
</div></div><!--FIN ANUNCIO 300x250-->
      <div class="relacionadas">
             </div>
       <div class="comentarios">
          <div class="linea"></div>
          <div class="color"></div><h2>Comentarios</h2>
          <div class="bloque">
            <!--

<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'diariolaopinion';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
-->
<div id="disqus_thread"></div>
<script>
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//diariolaopinion.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>          </div>
        </div>
        <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_590247']={'i':__lxGc__.b++};
</script></div></div><!--FIN ANUNCIO 300x250-->
        <!--ANUNCIO MOVIL 320x50--><div class="pauta_movil p300x250"><script type="text/javascript">eplAD4M("300x250_3_Nota_Interna_Movil");</script></div><!--FIN ANUNCIO 320x50-->
        <div class="mas_infografias">
        <!--Más infografias--><div class="mas_infografias"><h2><div class="color"></div>+ INFOGRAFIAS</h2><div class="linea"></div></div><div class="view view-detalle view-id-detalle view-display-id-block_3 view-dom-id-2830ce7f3f967cf11252644c731043f1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/vida-y-salud">Vida y salud</a></div>
<div class="titulo"><a href="/vida-y-salud/tenga-en-cuenta-estas-claves-para-detectar-si-su-hijo-escucha-bien-144474">Tenga en cuenta estas claves para detectar si su hijo escucha bien</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2017/11/27/infografias/graficos_bebes-01-01-02-01.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/econom">Economía</a></div>
<div class="titulo"><a href="/economia/falsas-ofertas-de-empleo-estafadores-de-ilusiones-144362">Falsas ofertas de empleo, estafadores de ilusiones </a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2017/11/25/infografias/26-11-2017_ofertaslaboralesporinternet-02_0.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/econom">Economía</a></div>
<div class="titulo"><a href="/economia/proyectos-de-regalias-piden-mayor-gestion-en-la-region-144361">Proyectos de regalías piden mayor gestión en la región</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2017/11/25/infografias/26-11-2017_regaliasnortesantander_mapa-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/por-los-barrios">Por los barrios</a></div>
<div class="titulo"><a href="/por-los-barrios/imrd-2000-millones-menos-para-el-deporte-144272">Imrd: $2.000 millones menos para el deporte</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2017/11/24/infografias/metropolis_comparativoimrd-03-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/cucuta">Cúcuta</a></div>
<div class="titulo"><a href="/cucuta/pilas-dan-un-ultimo-plazo-para-cobrar-el-subsidio-de-colombia-mayor-144216">¡Pilas! Dan un último plazo para cobrar el subsidio de &#039;Colombia Mayor&#039;</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2017/11/23/infografias/puntos_efecty-02-01-01.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/econom">Economía</a></div>
<div class="titulo"><a href="/economia/nuevo-impulso-las-zomac-144200">Nuevo impulso a las Zomac</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2017/11/22/infografias/23-11-2017_economica_pasoapasozomac-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><!--FIN Más infografias-->
        <hr class="divisor_taboola">
<!--TABOOLA-->
<div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script>
<!--FIN TABOOLA-->    </div> <!--Fin izquierdo-->
    <div class="der">
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_590247']={'i':__lxGc__.b++};
</script></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block vista-recientes view-dom-id-56765f0fffad54ec8e1df486f829d402">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/cucuta">Cúcuta</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/cucuta/megacolegio-el-rodeo-sera-entregado-en-concesion-144748">Megacolegio El Rodeo será entregado en concesión</a></h2>
<div class="resumen"><p>
	Unos 900 niños y jóvenes se beneficiarán de la institución que empezará a funcionar el otro año.</p>
</div>

</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="podcast"><div class="icon_podcast"></div></div>
<div class="foto"><a href="/cucuta/megacolegio-el-rodeo-sera-entregado-en-concesion-144748"><img src="/sites/default/files/styles/115x130n/public/2017/12/01/imagen/megacolegio.jpg" width="115" height="130" alt="La Opinión" title="La Alcaldía abrió la licitación pública para operar el megacolegio, por un valor de 41 mil millones de pesos." /></a></div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/cucuta">Cúcuta</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/cucuta/eps-deben-200-mil-millones-al-hospital-de-cucuta-144744">EPS deben $200 mil millones al hospital de Cúcuta</a></h2>
<div class="resumen"><p>
	La cifra aumentó 25% en medio año y no "hay respuesta por parte de las empresas".</p>
</div>

</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="podcast"><div class="icon_podcast"></div></div>
<div class="foto"><a href="/cucuta/eps-deben-200-mil-millones-al-hospital-de-cucuta-144744"><img src="/sites/default/files/styles/115x130n/public/2017/12/01/imagen/meoz.jpg" width="115" height="130" alt="Alfredo Estévez" title="Las atenciones a finales de mes se incrementan en el área de consulta externa, donde en promedio se ven a unos 4.000 pacientes." /></a></div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-2'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_1 vista-recientes view-dom-id-a89d2330be4b1c9d8963dd007cbd3baa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/mas-deportes">+ Deportes</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/deportes/mes-para-el-rugby-de-norte-de-santander-144762">Mes para el rugby de Norte de Santander</a></h2>
<div class="resumen"><p>
	Además de jugarse el último Nacional, la delegación colombiana, con un cucuteño, podría ser premiada en Francia.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/deportes/mes-para-el-rugby-de-norte-de-santander-144762"><img src="/sites/default/files/styles/115x130n/public/2017/12/01/imagen/rugby.jpg" width="115" height="130" alt="Alfredo Estévez" title="Los rugbistas de Norte de Santander buscarán, este fin de semana, revalidar los triunfos alcanzados el año pasado en el Torneo Nacional Interligas Juvenil de Rugby Sevens. " /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/judicial">Judicial</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/judicial/enjaulan-los-canarios-por-secuestrar-y-robar-144775">Enjaulan a &#039;Los Canarios&#039; por secuestrar y robar</a></h2>
<div class="resumen"><p>
	Los delincuentes solicitaban servicio de taxistas en Cúcuta para después quitarles sus vehículos.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/judicial/enjaulan-los-canarios-por-secuestrar-y-robar-144775"><img src="/sites/default/files/styles/115x130n/public/2017/12/01/imagen/canarios.jpg" width="115" height="130" alt="Policía Nacional" title="Karen Tatiana González Benavides, Roberto Carlos López Castillo y Brayan Eduardo González Ramírez son señalados de robar taxis para desguazarlos y venderlos por partes." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-3'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_2 vista-recientes view-dom-id-d4e69ca2b965eb4919fd67361322408b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/pol-tica">Política</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/politica/sardinata-elige-su-nuevo-alcalde-144756">Sardinata elige a su nuevo alcalde</a></h2>
<div class="resumen"><p>
	Este domingo se realizarán los comicios para elegir al sucesor de la destituida Yamile Rangel.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/politica/sardinata-elige-su-nuevo-alcalde-144756"><img src="/sites/default/files/styles/115x130n/public/2017/12/01/imagen/votacion.jpg" width="115" height="130" alt="Archivo" title="La entonces alcaldesa Yamile Rangel Calderón fue condenada a cinco años y tres meses de prisión, por la celebración indebida de contratos." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/econom">Economía</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/economia/exportaciones-siguen-en-alza-144765">Exportaciones siguen en alza</a></h2>
<div class="resumen"><p>
	Entre enero y octubre, el Dane registró 30.066 millones de dólares en ventas internacionales.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/economia/exportaciones-siguen-en-alza-144765"><img src="/sites/default/files/styles/115x130n/public/2017/12/01/imagen/arcilla.jpg" width="115" height="130" alt="Archivo" title="Según el Dane, en septiembre se exportaron productos para el cuerpo como cremas y jabones, calzado, productos de papelería, plásticos y baldosas, entre otros. " /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x600--><div class="pauta p300x600" style="float:left"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-1'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x600-->
      <!--Inicio Suscripciones-->
      <div class="suscripciones">
        <a href="/suscripciones"><img src="/sites/default/themes/op/images/suscripcion.png" alt="suscripciones"></a>
      </div><!--FIN Suscripciones-->
      <!--ANUNCIO ADMAN--><script src="https://mona.admanmedia.com/go?id=56c41821" id="hybs-56c41821" async></script><!--FIN ANUNCIO ADMAN-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-4'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_5 vista-recientes view-dom-id-108adc9dd72ae8cc45662261886b10c7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/pamplona">Pamplona</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/pamplona/una-calle-es-rehabilitada-desde-hace-casi-un-ano-en-pamplona-144751">Una calle es rehabilitada desde hace casi un año en Pamplona</a></h2>
<div class="resumen"><p>
	Los habitantes piden que la pavimentación la hagan antes de que termine diciembre.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/pamplona/una-calle-es-rehabilitada-desde-hace-casi-un-ano-en-pamplona-144751"><img src="/sites/default/files/styles/115x130n/public/2017/12/01/imagen/calle.jpg" width="115" height="130" alt="Roberto Ospino" title="El proyecto tiene un avance del 33 por ciento y a las familias les preocupa la lentitud con que se están haciendo los trabajos." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/econom">Economía</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/economia/un-dolar-negro-vale-mas-de-100-mil-bolivares-144768">Un dólar negro vale más de 100 mil bolívares</a></h2>
<div class="resumen"><p>
	La moneda estadounidense se cotiza a Bs. 103.024, lo que refleja la grave devaluación de la divisa venezolana.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/economia/un-dolar-negro-vale-mas-de-100-mil-bolivares-144768"><img src="/sites/default/files/styles/115x130n/public/2017/12/01/imagen/bolivar.jpg" width="115" height="130" alt="Internet" title="El billete de 100.000 bolívares, el más alto en la familia de monedas venezolanas, no alcanza para suplir el precio de un dólar negro, que ayer cerró en 103.824 bolívares." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x600--><div class="pauta p300x600"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-5'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x600-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_6 vista-recientes view-dom-id-6b243c7708293718ab75cebca9b3622c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/cucuta">Cúcuta</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/cucuta/hidrogestion-hara-plan-de-mejoramiento-como-lo-exige-la-contraloria-144761">Hidrogestión hará plan de mejoramiento como lo exige la Contraloría </a></h2>
<div class="resumen"><p>
	Aguas Kpital y la EIS Cúcuta tienen 15 días hábiles para presentar los plazos de cumplimiento.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/cucuta/hidrogestion-hara-plan-de-mejoramiento-como-lo-exige-la-contraloria-144761"><img src="/sites/default/files/styles/115x130n/public/2017/12/01/imagen/blanca-cruz.jpg" width="115" height="130" alt="Archivo" title="La contralora de Cúcuta, Blanca Cruz, indicó que con esta decisión “gana el municipio”." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/cultura">Cultura</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/cultura/premios-macondo-tiene-nominados-144737">Premios Macondo tiene nominados</a></h2>
<div class="resumen"><p>
	El festival, que se realizará el 14 de diciembre, premia lo mejor del cine colombiano.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/cultura/premios-macondo-tiene-nominados-144737"><img src="/sites/default/files/styles/115x130n/public/2017/12/01/imagen/cine.jpg" width="115" height="130" alt="Colprensa" title="La película de Iván D. Gaona: ‘Pariente’, lidera las nominaciones en la sexta edición de los premios Macondo a lo mejor del cine nacional." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-6'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
    </div><!--FIN Derecha-->
    <!--Noticias recientes footer-->
      <div class="recientes_footer">
        <div class="titulo"><div class="color"></div><h2>ULTIMAS NOTICIAS</h2></div>
      </div>
      <div class="notas_footer">
        <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_3 vista-recientes-footer view-dom-id-4e50fec670137314097adb955d827bf0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/judicial">Judicial</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/judicial/mataron-churupo-en-claret-144773">Mataron a &#039;Churupo&#039; en Claret </a></h2>
   <div class="resumen"><p>
	Juan Carlos Bautista, de 35 años, tenía antecedentes por hurto.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/judicial/mataron-churupo-en-claret-144773"><img src="/sites/default/files/styles/115x130n/public/2017/12/01/imagen/claret.jpg" width="115" height="130" alt="Mario Caicedo" title="El hombre fue asesinado en el garaje de su casa." /></a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/entretenimiento">Entretenimiento</a></div>
<div class="tipo">Galería de imagenes</div>
<div class="info">
   <h2 class="titulo"><a href="/entretenimiento/noche-de-premios-en-el-teatro-zulima-144736">Noche de premios en el Teatro Zulima</a></h2>
   <div class="resumen"><p>
	El talento musical de Norte de Santander fue galardonado en la cuarta edición de 'Vive Nuestra Música'.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"><a href="/entretenimiento/noche-de-premios-en-el-teatro-zulima-144736"><img src="/sites/default/files/styles/115x130n/public/2017/12/01/galer%C3%ADa/martin-jr.jpg" width="115" height="130" alt="César Obando" title="Cantantes del género vallenato se unieron a Alan García y a Martín Elías Jr. para rendirle homenaje al fallecido Martín Elías Díaz." /></a></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/f-tbol">Fútbol</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/futbol/infantino-el-dopaje-no-es-problema-en-el-futbol-144763">Infantino: El dopaje no es problema en el fútbol</a></h2>
   <div class="resumen"><p>
	El número de controles a este deporte es suficiente para demostrar que está limpio, según la Fifa.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/futbol/infantino-el-dopaje-no-es-problema-en-el-futbol-144763"><img src="/sites/default/files/styles/115x130n/public/2017/12/01/imagen/infantino.jpg" width="115" height="130" alt="AFP" title="Gianni infantino, presidente de la Fifa, aseguró que la entidad está haciendo controles estrictos en la lucha contra el dopaje, con el fin eliminar dudas sobre el mundial de Rusia 2018." /></a></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      </div><!--Fin Noticias recientes footer-->
      <hr>
      <!--Multimedia footer-->
      <div class="multimedia_recientes_footer">
        <div class="titulo"><div class="color"></div><h2>MULTIMEDIA</h2></div>
      </div>
      <div class="multimedia_footer">
       <!--GALERIAS--><div class="galerias"></div><div class="view view-recientes view-id-recientes view-display-id-block_4 view-dom-id-b8762fbb7251fabdbcf6a70c4e46c17d">
            <div class="view-header">
      <div class="control control_left">1</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Entretenimiento</div><a href="/entretenimiento">Entretenimiento</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/entretenimiento/noche-de-premios-en-el-teatro-zulima-144736">Noche de premios en el Teatro Zulima</a></h2>
</div>
<div class="miniatura"><a href="/entretenimiento/noche-de-premios-en-el-teatro-zulima-144736"><img src="/sites/default/files/styles/245x245n/public/2017/12/01/galer%C3%ADa/martin-jr.jpg" width="245" height="245" alt="César Obando" title="Cantantes del género vallenato se unieron a Alan García y a Martín Elías Jr. para rendirle homenaje al fallecido Martín Elías Díaz." /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Actividad social</div><a href="/actividad-social">Actividad social</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/actividad-social/colorida-alfombra-de-los-premios-vive-nuestra-musica-144735">Colorida alfombra de los Premios Vive Nuestra Música</a></h2>
</div>
<div class="miniatura"><a href="/actividad-social/colorida-alfombra-de-los-premios-vive-nuestra-musica-144735"><img src="/sites/default/files/styles/245x245n/public/2017/12/01/galer%C3%ADa/alfombra1.jpg" width="245" height="245" alt="César Obando" title="Jessica Caballero." /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Fútbol</div><a href="/f-tbol">Fútbol</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/futbol/las-estrellas-del-futbol-se-reunieron-en-rusia-144741">Las estrellas del fútbol se reunieron en Rusia </a></h2>
</div>
<div class="miniatura"><a href="/futbol/las-estrellas-del-futbol-se-reunieron-en-rusia-144741"><img src="/sites/default/files/styles/245x245n/public/2017/12/01/galer%C3%ADa/1.jpg" width="245" height="245" alt="AFP" title="Maradona y Pelé posan junto al presidente ruso Vladimir Putin." /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Zona verde</div><a href="/zona-verde">Zona verde</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/zona-verde/consejos-para-que-su-perro-no-sufra-durante-el-mes-diciembre-144725">Consejos para que su perro no sufra durante el mes diciembre</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/zona-verde/consejos-para-que-su-perro-no-sufra-durante-el-mes-diciembre-144725"><img src="/sites/default/files/styles/245x245n/public/2017/12/01/miniatura/animales.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Fútbol</div><a href="/f-tbol">Fútbol</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/futbol/asi-se-vivio-el-sorteo-del-mundial-rusia-2018-144718">Así se vivió el sorteo del Mundial Rusia 2018</a></h2>
</div>
<div class="miniatura"><a href="/futbol/asi-se-vivio-el-sorteo-del-mundial-rusia-2018-144718"><img src="/sites/default/files/styles/245x245n/public/2017/12/01/galer%C3%ADa/m8.jpg" width="245" height="245" alt="AFP" title="La mascota oficial de la Copa Mundial de la Fifa 2018 haciendo gestos en el escenario durante el sorteo final de la Copa." /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Fútbol</div><a href="/f-tbol">Fútbol</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/futbol/los-memes-que-dejo-el-sorteo-del-mundial-rusia-2018-144717">Los memes que dejó el sorteo del Mundial Rusia 2018</a></h2>
</div>
<div class="miniatura"><a href="/futbol/los-memes-que-dejo-el-sorteo-del-mundial-rusia-2018-144717"><img src="/sites/default/files/styles/245x245n/public/2017/12/01/galer%C3%ADa/meme-1.jpg" width="245" height="245" alt="Twitter" title="La selección de Chile fue una de las más burladas en los memes." /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Actividad social</div><a href="/actividad-social">Actividad social</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/actividad-social/distinciones-merito-empresarial-144670">Distinciones ‘Mérito empresarial’</a></h2>
</div>
<div class="miniatura"><a href="/actividad-social/distinciones-merito-empresarial-144670"><img src="/sites/default/files/styles/245x245n/public/2017/11/30/galer%C3%ADa/soci1.jpg" width="245" height="245" alt="César Obando" title="Gonzalo Téllez, Rosmira Molina de Suárez, de pastelería Rosmy, en categoría Industria, Jairo Bautista y Carlos Luna." /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Cúcuta</div><a href="/cucuta">Cúcuta</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/cucuta/lo-que-la-autoridad-no-ve-invasion-de-andenes-en-cucuta-144626">Lo que la autoridad no ve: invasión de andenes en Cúcuta</a></h2>
</div>
<div class="miniatura"><a href="/cucuta/lo-que-la-autoridad-no-ve-invasion-de-andenes-en-cucuta-144626"><img src="/sites/default/files/styles/245x245n/public/2017/11/29/galer%C3%ADa/galeria1.jpg" width="245" height="245" alt="Alfredo Estévez" title="El Contento." /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="control control_right">2</div>
    </div>
  
  
</div><!--FIN GALERIAS-->
      </div>
      <!--FIN Multimedia footer-->
      <hr>
      <div class="center">
        <div class="productos"><div class="color"></div><a href="/productos">Productos La Opinión</a></div><div class="product-content">
	<div class="control control_left"></div>
	<div class="content">
		<div class="item">
			<div class="producto deleitese">
				<div class="miniatura">
					<a href="http://www.deleitese.co" target="_blank">Deléitese</a>
				</div>
				<div class="resumen">
					Es el primer portal gastronómico de Norte de Santander, donde se resalta lo mejor de los sabores regionales, nacionales y mundiales.
				</div>
				<div class="mas"><a href="http://www.deleitese.co" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto club">
				<div class="miniatura">
					<a href="https://www.laopinion.com.co/suscripciones" target="_blank">Suscripciones</a>
				</div>
				<div class="resumen">
					Nuestros suscriptores cuentan con su propio espacio con privilegios y beneficios. Aqui puedes hacer parte de este selecto club. 
				</div>
				<div class="mas"><a href="https://www.laopinion.com.co/suscripciones" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto revista">
				<div class="miniatura">
					<a href="https://www.facebook.com/Revista-La-%C3%93-546203448755975/?fref=ts" target="_blank">Revista La Ó</a>
				</div>
				<div class="resumen">
					Un espacio dedicado a las variedades y lo más impactante del mundo del entretenimiento. Encuentre aquí los personajes e historias.
				</div>
				<div class="mas"><a href="https://www.facebook.com/Revista-La-%C3%93-546203448755975/?fref=ts" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto especiales">
				<div class="miniatura">
					<a href="https://especiales.laopinion.com.co" target="_blank">Especiales La Opinión</a>
				</div>
				<div class="resumen">
					La labor investigativa de nuestro equipo periodistico se congrega en esta sección dedicada a mostrar a profundidad y con más detalles de los hechos.
				</div>
				<div class="mas"><a href="https://especiales.laopinion.com.co" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto clasificados">
				<div class="miniatura">
					<a href="https://clasificados.laopinion.com.co" target="_blank">Clasificados La Opinión</a>
				</div>
				<div class="resumen">
					En este espacio nuestros clientes podrán promocionar su negocio o encontrar una propuesta que se adapte a sus necesidades.
				</div>
				<div class="mas"><a href="https://clasificados.laopinion.com.co" target="_blank">Ver más  ></a></div>
			</div>		
		</div>
	</div>
	<div class="control control_right"></div>
</div>
      </div><!--Fin Productos la opinion-->
</div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
    </div>
  </section> <!-- /#seccion -->
</div> <!-- /#container -->
    <!-- DATA EXPAND -->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/cdc1efb.js" async></script>
<!-- FIN DATA EXPAND -->

<!--
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>-->
      <div id="footer_desktop"><footer>
	<div class="bottom">
		<div class="center">
			<div class="barra">
				<div class="menuf">
					<div id="logo">
						<div class="h1LogoF"><a class="logo" href="/"></a></div>
					</div>
					<div id="menu_f">
						<nav id="footer">
							<ul>
								<li><a href="/cucuta">Cúcuta</a></li>
								<li class="divider"></li>
								<li><a href="/region">Región</a></li>
								<li class="divider"></li>
								<li><a href="/judicial">Judicial</a></li>
								<li class="divider"></li>
								<li><a href="/frontera">Frontera</a></li>
								<li class="divider"></li>
								<li><a href="/actualidad">Actualidad</a></li>
								<li class="divider"></li>
								<li><a href="/opinion">Opinión</a></li>
								<li class="divider"></li>
								<li><a href="/deportes">Deportes</a></li>
								<li class="divider"></li>
								<li><a href="/entretenimiento">Entretenimiento</a></li>
								<li class="divider"></li>
								<li><a href="/servicios">Servicios</a></li>
								<li class="divider"></li>
								<li><a href="/participacion">Participación</a></li>
							</ul>
						</nav>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="copy_content">
		    	<ul class="bloque bloque1">
		      		<li class="titulo"><a href="/multimedia">Multimedia</a></li>
		      		<li class="item"><a href="/galerias">Galerías</a></li>
		      		<li class="item"><a href="/videos">Videos</a></li>
		            <li class="item"><a href="/podcast">Podcast</a></li>
		      		<!--<li class="item"><a href="/especiales">Especiales</a></li>-->
		      		<!--<li class="item"><a href="/infografias">Inforgafías</a></li>-->
		    	</ul>
				<ul class="bloque bloque2">
		      		<li class="titulo">Nosotros</li>
		        <!--<li class="item"><a href="/anuncie-con-nosotros">Anuncie con nosotros</a></li>-->
		      		<li class="item"><a href="/suscripciones">Suscripciones</a></li>
		      		<li class="item"><a href="/optativos">Optativos</a></li>
		      		<li class="item"><a href="/user/register">Registro</a></li>
		    	</ul>
				<ul class="bloque bloque3">
		      		<li class="titulo">Ayuda</li>
		      		<li class="item"><a href="/contactenos">Contáctenos</a></li>
		      <!--<li class="item"><a href="/preguntas-frecuentes">Preguntas frecuentes</a></li> -->
		      <!--<li class="item"><a href="/puntos-de-venta">Puntos de venta</a></li>-->
		    	</ul>
				<ul class="bloque bloque4">
		      		<li class="titulo"><a href="https://clasificados.laopinion.com.co">Clasificados</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/empleos">Empleos</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/vehiculos">Vehículos</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/finca-raiz">Finca Raíz</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/varios-1">Varios</a></li>
		    	</ul>
				<ul class="bloque bloque5">
		      		<li class="titulo">Términos legales</li>
		      		<li class="item"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
		            <li class="item"><a href="/derechos-de-autor">Derechos de autor</a></li>
		      		<li class="item"><a href="http://sic.gov.co">Superintendencia de Industria y Comercio</a></li>
		    	</ul>
				<div class="info_">
		      		<div class="logo_icon"><!--Logo icono--><div class="diarioFooter"><a class="logoimg" href="/">Diario La Opinión | Cúcuta</a></div><!--Fin Logo icono-->
		      		</div>
		      		<div class="txt">
		      			<p><span>DIARIO LA OPINIÓN</span> - Av. 4 Nro. 16 - 12. Teléfono (+57) (7) 5829999 - Fax (+57) (7) 5831502 - Cúcuta - Colombia</p>
		      			<p>Copyright © 2001 - 2015 La Opinión S.A. - Todos los Derechos Reservados</p>
		      			<p>Reservados todos los derechos; queda prohibida la reproducción, distribución, comunicación pública y utilización total o parcial de los contenidos de esta web, en cualquier forma o modalidad sin previa, expresa y escrita autorización. Incluida en particular su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con ﬁnes comerciales directa e indirectamente lucrativos, a lo que se maniﬁesta oposición rotunda.</p>
		      		</div>
		      		<ul class="redes_footer">
		      			<span class="h2Siganos">Síganos</span>
			      		<li class="facebook"><a href="https://www.facebook.com/laopinioncucuta" target="_blank" style="border:0px;">Facebook</a></li>
			      		<li class="twitter"><a href="https://www.twitter.com/laopinioncucuta" target="_blank" style="border:0px;">Twitter</a></li>
			      		<li class="instagram"><a href="https://www.instagram.com/laopinioncucuta" target="_blank" style="border:0px;">Instagram</a></li>
			      		<li class="youtube"><a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank" style="border:0px;">Youtube</a></li>
		      		</ul>
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
    <div id="footer_movil"><footer id="footer">
      <div id="logo">
          <div class="h1LogoF"><a class="logo" href="/"></a></div>
      </div>
      <div class="copy_content">
            <ul class="bloque bloque1">
              <li class="titulo"><a href="/multimedia">Multimedia</a></li>
              <li class="item"><a href="/galerias">Galerías</a></li>
              <li class="item"><a href="/videos">Videos</a></li>
              <li class="item"><a href="/podcast">Podcast</a></li>
            </ul>
            <ul class="bloque bloque2">
              <li class="titulo">Nosotros</li>
              <li class="item"><a href="/suscripciones">Suscripciones</a></li>
              <li class="item"><a href="/optativos">Optativos</a></li>
              <li class="item"><a href="/user/register">Registro</a></li>
            </ul>
            <ul class="bloque bloque3">
              <li class="titulo">Ayuda</li>
              <li class="item"><a href="/contactenos">Contáctenos</a></li>
            </ul>
            <ul class="bloque bloque4">
              <li class="titulo"><a href="https://clasificados.laopinion.com.co">Clasificados</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/empleos">Empleos</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/vehiculos">Vehículos</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/finca-raiz">Finca Raíz</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/varios-1">Varios</a></li>
            </ul>
            <ul class="bloque bloque5">
                <li class="titulo">Términos legales</li>
                <li class="item"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
                <li class="item"><a href="/derechos-de-autor">Derechos de autor</a></li>
                <li class="item"><a href="http://sic.gov.co">Superintendencia de Industria y Comercio: <strong>www.sic.gov.co</strong></a></li>
            </ul>
            <div class="info_">
                  <ul class="redes_footer">
                        <span class="h2Siganos">Síganos</span>
                        <li class="facebook"><a href="https://www.facebook.com/laopinioncucuta" target="_blank" style="border:0px;">Facebook</a></li>
                        <li class="twitter"><a href="https://www.twitter.com/laopinioncucuta" target="_blank" style="border:0px;">Twitter</a></li>
                        <li class="instagram"><a href="https://www.instagram.com/laopinioncucuta" target="_blank" style="border:0px;">Instagram</a></li>
                        <li class="youtube"><a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank" style="border:0px;">Youtube</a></li>
                  </ul>
                  <div class="logo_icon"><!--Logo icono--><div class="diarioFooter"><a class="logoimg" href="/">Diario La Opinión | Cúcuta</a></div><!--Fin Logo icono-->
                  </div>
                  <div class="txt">
                        <p><span>DIARIO LA OPINIÓN</span> - Av. 4 Nro. 16 - 12. Teléfono (+57) (7) 5829999 - Fax (+57) (7) 5831502 - Cúcuta - Colombia</p>
                        <p>Copyright © 2001 - 2015 La Opinión S.A. - Todos los Derechos Reservados</p>
                        <p>Reservados todos los derechos; queda prohibida la reproducción, distribución, comunicación pública y utilización total o parcial de los contenidos de esta web, en cualquier forma o modalidad sin previa, expresa y escrita autorización. Incluida en particular su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con ﬁnes comerciales directa e indirectamente lucrativos, a lo que se maniﬁesta oposición rotunda.</p>
                  </div>
            </div> <!--Fin info-->
      </div>
</footer>
</div>
  </div>
  <!-- Google SEO Structured Data -->
  <script type="application/ld+json">{
    "@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Diario La Opinión",
    "url" : "http://www.laopinion.com.co ",
    "logo": "http://www.laopinion.com.co/sites/default/themes/op/images/logo150x150.jpg",
    "alternateName" : "La Opinión, Noticias y de Cúcuta y Colombia",
    "sameAs" : [
      "https://www.facebook.com/laopinioncucuta",
      "https://twitter.com/laopinioncucuta",
      "https://www.youtube.com/user/WEBLAOPINION",
      "https://www.instagram.com/laopinioncucuta"
    ]
  }
  </script>
  <!-- END - Google SEO Structured Data -->

  <!-- Inicio App para instant articles Facebook Development-->
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1892529967635511',
        xfbml      : true,
        version    : 'v2.8'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <!-- Fin App para instant articles Facebook -->

  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1891030517784220'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1891030517784220&ev=PageView&noscript=1"
  /></noscript>
  <!-- DO NOT MODIFY -->
  <!-- End Facebook Pixel Code -->

  <!-- Inicio mapa de calor -->
  <script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '3a5023ae2de787a1caa1475ea52ad7b3d7ef1b49');
  </script>
  <!-- Fin mapa de calor -->

  <!-- Inicio Taboola -->
  <script type=“text/javascript”>
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  <!-- FIn Taboola -->
  <div id="token" style="display: none;"></div>
  <!-- Recordar descomentar script de firebase  -->
  <script src="https://www.gstatic.com/firebasejs/4.1.5/firebase.js"></script>
  <script src="/sites/default/themes/op/js/notification.js"></script>

  <script type="text/javascript">
    $('#galeria .contenido #slider .jssora05r, #galeria .contenido #slider .jssora05l, #galeria .contenido #slider .jssort01 .list-galeria div').click(function (event) {
      event.preventDefault();
      const title = $('#galeria .contenido .titulo').text();
      console.log(`Esto es el title -> ${title}`)
      ga('send', {
        hitType: 'pageview',
        title: title,
        page: location.pathname
      });
    });
  </script>
</body>
</html>
