<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta property="og:country-name" content="Colombia" />
<meta property="og:postal-code" content="0540006" />
<meta property="og:email" content="web@laopinion.com.co" />
<meta property="og:phone_number" content="75829999" />
<link rel="shortcut icon" href="https://www.laopinion.com.co/sites/default/files/favicon.png" type="image/png" />
<meta property="og:site_name" content="La Opinión" />
<meta property="og:fax_number" content="5829999" />
<meta property="og:region" content="Norte de Santander" />
<meta property="og:street-address" content="Avenida 4 Nro. 16 - 12" />
<meta property="og:title" content="La incertidumbre ronda la sustitución en el Catatumbo" />
<meta property="og:description" content="
	A 38 días de que se instale el nuevo Gobierno y con la sombra de los cultivos ilícitos en aumento, el Catatumbo, la tercera zona del país con más área sembrada de coca, se enfrenta a la encrucijada" />
<meta property="og:url" content="https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360" />
<meta property="og:image" content="https://www.laopinion.com.co/sites/default/files/styles/thumbnail/public/2018/06/30/infografias/2b_pc.jpg?itok=KDnG-ufb" />
<meta property="og:locality" content="Cúcuta" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" >
  <title>La incertidumbre ronda la sustitución en el Catatumbo | La Opinión</title>
  <style type="text/css" media="all">
@import url("https://www.laopinion.com.co/modules/system/system.base.css?pbgunf");
@import url("https://www.laopinion.com.co/modules/system/system.menus.css?pbgunf");
@import url("https://www.laopinion.com.co/modules/system/system.messages.css?pbgunf");
@import url("https://www.laopinion.com.co/modules/system/system.theme.css?pbgunf");
</style>
<style type="text/css" media="all">
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/date/date_api/date.css?pbgunf");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pbgunf");
@import url("https://www.laopinion.com.co/modules/field/theme/field.css?pbgunf");
@import url("https://www.laopinion.com.co/modules/node/node.css?pbgunf");
@import url("https://www.laopinion.com.co/sites/all/modules/custom/op_indicadores/op_indicadores.css?pbgunf");
@import url("https://www.laopinion.com.co/modules/search/search.css?pbgunf");
@import url("https://www.laopinion.com.co/modules/user/user.css?pbgunf");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/views/css/views.css?pbgunf");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/lazyloader/lazyloader.css?pbgunf");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pbgunf");
</style>
<style type="text/css" media="all">
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?pbgunf");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/ctools/css/ctools.css?pbgunf");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/lightbox2/css/lightbox.css?pbgunf");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/node_embed/plugins/node_embed/node_embed.css?pbgunf");
</style>
  <script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/drupal.js?pbgunf"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/default/files/languages/es_heXpS2AQOsV_4UL6jZKdpJfXvEBXQMLyqI-YGVzoD1Q.js?pbgunf"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/libraries/colorbox/jquery.colorbox-min.js?pbgunf"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox.js?pbgunf"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pbgunf"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox_load.js?pbgunf"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox_inline.js?pbgunf"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/lightbox2/js/lightbox.js?1531142346"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"op","theme_token":"JxOldbiUwoU4tTHTMMRKd73hduPGSKplFWNKvZEZjjQ","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_heXpS2AQOsV_4UL6jZKdpJfXvEBXQMLyqI-YGVzoD1Q.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/contrib\/lightbox2\/js\/lightbox.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/custom\/op_indicadores\/op_indicadores.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/lightbox2\/css\/lightbox.css":1,"sites\/all\/modules\/contrib\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/default\/themes\/op\/style.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)public:\/","default_image":"\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"urlIsAjaxTrusted":{"\/region\/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360":true}});
//--><!]]>
</script>

  <meta charset="UTF-8">
  <meta name="description" content="Entérese de las noticias más recientes sobre Cúcuta, Norte de Santander, Venezuela, Colombia y la actualidad  mundial en el diario La Opinión"/>
  <!-- <meta name="keywords" content="noticias, periódico, información, prensa, colombia, colombian, economía, internacional, cultura, deportes, entretenimiento, clasificados, salud, la opinion, cúcuta, paz, investigación, actualidad, news"/> -->
 
  <meta name="author" content="Diario la Opinión" />
  <meta name="google" content="notranslate" />
  <meta name="geo.region" content="CO" />
  <meta name="geo.placename" content="Colombia" />
  <meta name="language" content="spanish" />
  <meta name="robots" content="index, follow">
  <meta property="fb:pages" content="110045065716092" />
  <meta property="og:locale:alternate" content="es_la" />
  <meta property="og:locale" content="es_la" />
  <meta itemprop="genre" content="News" />
  <meta itemprop="inLanguage" content="es-ES" />
  <meta name="fechaprint" content="07/09/2018 08:19:08 am" />

  <!--Icono precomposed-->
  <link rel="apple-touch-icon-precomposed" href="/sites/default/themes/op/images/icon/touch-icon-iphone.png">
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/default/themes/op/images/icon/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/default/themes/op/images/icon/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/default/themes/op/images/icon/touch-icon-ipad-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/sites/default/themes/op/images/icon/touch-icon-iphone-6-plus.png">
  <!--FIN Icono precomposed-->

  <script src="/sites/default/themes/op/js/add2homeScreen.js" charset="utf-8"></script>
  <script type="text/javascript" src="/sites/default/themes/op/js/taboola.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
  <script type="text/javascript">if(typeof jQuery==='undefined'){document.write(unescape("<scri"+"pt src='/sites/default/themes/op/js/jquery-1.8.2.min.js' type='text/javascript'></scri"+"pt>"));}</script>
  <!-- <script src="https://cdn.rawgit.com/kottenator/jquery-circle-progress/1.2.0/dist/circle-progress.js"></script> -->
  <script type="text/javascript" src="/sites/default/themes/op/js/general.js"></script>
  <link rel="stylesheet" type="text/css" href="/sites/default/themes/op/css/add2homeScreen.css"/>
  <link href="/sites/default/themes/op/css/style.css" rel="stylesheet" type="text/css"/>

  <!-- SCRIPT PARA AÑADIR A PAGINA DE INICIO -->
  <script type="text/javascript">
    var addToHomeConfig = {
      autostart: false,
    };
  </script>

  <script type="text/javascript">
    function loaded () {
    if ( window.location.hash.match('OP') ) return;
    addToHome.show();
    window.location.hash = '#OP';
    }
    window.addEventListener('load', loaded, false);
  </script>
  <!-- FIN SCRIPT PARA AÑADIR A PAGINA DE INICIO -->
  <!-- INCLUDES -->
  <!--Clickio-->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb200858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!--FIN Clickio-->  <!-- TailTarget Tag Manager TT-12066-9/CT-848 -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' :
'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-12066-9/CT-848');
</script>
<!-- End TailTarget Tag Manager -->  <!--HEADWAY-->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!--FIN HEADWAY-->  <!--MAILCHIMP-->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6e19755e139e76341a0bb29f2/ac3ec650d4b531fc0e453a4a5.js");</script>
<!--FIN MAILCHIMP-->  <!-- FIN INCLUDES -->
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-157360 node-type-infografia" >
  <!-- ADMAN MEDIA -->

<!-- FIN ADMAN MEDIA -->  <!-- GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61346114-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- FIN GOOGLE ANALYTICS -->      <div class="centerContent borderContent">
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    /*
    // Mapping para mostras tags en Desktop.
    var mappingD = googletag.sizeMapping().
        addSize([0, 0], []).
        addSize([1050, 200]
        addSize([1200, 400], [[160, 600],[1000, 30],[1000, 90],[1000, 150],[970, 90],[728, 90],[1, 1]]).
        addSize([800, 600], [[160, 600],[728, 90]],[1, 1]]).
        build();
    // Mapping para mostras tags en movil.
    var mappingM = googletag.sizeMapping().
        addSize([1, 1]).
        addSize([320, 700], [[320, 100],[300, 250]]).
        addSize([320, 50], []).
        build();
    */
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[1000, 30], [1000, 150]], 'div-gpt-ad-1517590116858-0').addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[728, 90], [1000, 90]], 'div-gpt-ad-1517590116858-1').addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[970, 90]], 'div-gpt-ad-1517590116858-2').addService(googletag.pubads());
    
    /*
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[160, 600]], 'div-gpt-ad-1517590116858-3').setTargeting('Form', ['Lateral_derecho']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[160, 600]], 'div-gpt-ad-1517590116858-4').setTargeting('Form', ['Lateral_izquierdo']).addService(googletag.pubads());
    */
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[1000, 50]], 'div-gpt-ad-1517590116858-5').addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 600]], 'div-gpt-ad-1517590116858-6').addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 250]], 'div-gpt-ad-1517590116858-7').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 250]], 'div-gpt-ad-1517590116858-8').setTargeting('Pos', ['2']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 250]], 'div-gpt-ad-1517590116858-9').setTargeting('Pos', ['3']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 250]], 'div-gpt-ad-1517590116858-10').setTargeting('Pos', ['4']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 250]], 'div-gpt-ad-1517590116858-11').setTargeting('Pos', ['5']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 250]], 'div-gpt-ad-1517590116858-12').setTargeting('Pos', ['6']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[300, 250]], 'div-gpt-ad-1517590116858-13').setTargeting('Pos', ['7']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[320, 50]], 'div-gpt-ad-1517590116858-14').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[320, 50]], 'div-gpt-ad-1517590116858-15').setTargeting('Pos', ['2']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[320, 50]], 'div-gpt-ad-1517590116858-16').setTargeting('Pos', ['3']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[320, 50]], 'div-gpt-ad-1517590116858-17').setTargeting('Pos', ['4']).addService(googletag.pubads());
    /*
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[320, 100]], 'div-gpt-ad-1517590116858-18').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[320, 100]], 'div-gpt-ad-1517590116858-19').setTargeting('Pos', ['2']).addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[320, 100]], 'div-gpt-ad-1517590116858-20').setTargeting('Pos', ['3']).addService(googletag.pubads());
    */
    googletag.defineOutOfPageSlot('/11164406/www.laopinion.com.co/LO_Notas', 'div-gpt-ad-1517590116858-21').addService(googletag.pubads());
    googletag.defineSlot('/11164406/www.laopinion.com.co/LO_Notas', [[1, 1]], 'div-gpt-ad-1517590116858-22').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    
    googletag.enableServices();
  });
</script>

<!-- 
<div id='div-gpt-ad-1517590116858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-0'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-1'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-2'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-3'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-4'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-5'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-6'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-7'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-8'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-9'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-10'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-11'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-12'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-13'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-13'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-14'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-14'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-15'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-16'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-17'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-18'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-18'); });
</script>
</div>
--><div id="head_desktop"><!--HEADER TEMPLATE-->
<header>
	<div class="top_n">
		<!--MENU PRINCIPAL-->
		<nav>
			<div id="menup_n">
			    <ul class="menu_p">
			    	<div class="logo"><h1 class="h1Logo"><a class="logo" href="/">Diario La Opinión | Cúcuta</a></h1></div>
			        <li><a href="/cucuta">Cúcuta</a></li>
			        <li class="divider"></li>
			        <li class="dropdown region"><a href="/region">Región</a>
			            <ul>
			                <li><span></span><a href="/ocana">Ocaña</a></li>
			                <hr>
			                <li><span></span><a href="/pamplona">Pamplona</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li><a href="/judicial">Judicial</a></li>
			        <li class="divider"></li>
			        <li><a href="/frontera">Frontera</a></li>
			        <li class="divider"></li>
			        <li class="dropdown actualidad"><!--<div class="notificacion"></div>--><a href="/actualidad">Actualidad</a>
			            <ul>
			                <li><span></span><a href="/economia">Economía</a></li>
			                <hr>
			                <li><span></span><a href="/politica">Política</a></li>
			                <hr>
			                <li><span></span><a href="/colombia">Colombia</a></li>
			                <hr>
			                <li><span></span><a href="/venezuela">Venezuela</a></li>
			                <hr>
			                <li class="dropdown_2"><span></span><a href="/mundo">Mundo</a>
			                </li>
			                <li><span></span><a href="/historicos">Históricos</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown opinion"><a href="/opinion">Opinión</a>
			            <ul>
			                <li><span></span><a href="/editorial">Editorial</a></li><hr>
			                <li><span></span><a href="/columnistas">Columnistas</a></li><hr>
			                <li><span></span><a href="/caricaturas">Caricaturas</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown deportes"><a href="/deportes">Deportes</a>
			            <ul>
			                <li><span></span><a href="/cucuta-deportivo">Cúcuta deportivo</a></li><hr>
			                <li><span></span><a href="/futbol">Futbol</a></li><hr>
			                <li><span></span><a href="/mas-deportes">+ deportes</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown tendencias"><a href="/tendencias">Tendencias</a>
			            <ul>
			                <li><span></span><a href="/actividad-social">Actividad social</a></li>
			                <hr>
			                <li><span></span><a href="/tecnologia">Tecnología</a></li>
			                <hr>
			                <li><span></span><a href="/cultura">Cultura</a></li>
			                <hr>
			                <li><span></span><a href="/entretenimiento">Entretenimiento</a></li>
			                <hr>
			                <li><span></span><a href="/viral">Viral</a></li>
			                <hr>
			                <li><span></span><a href="/vida-y-salud">Vida y salud</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li><a href="/servicios">Servicios</a></li>
			        <li class="divider"></li>
			        <li><a href="/participacion">Participación</a></li>
					<li class="divider"></li>
					<ul id="iconos">
						<li class="lupa"><div></div></li>
						<li class="user"><a href="/user/register"></a></li>
					</ul>
			    </ul>
			</div>
		</nav>
		<!--FIN MENU PRINCIPAL-->
	</div>
	<section>
	    <div class="buscador">
	        <ul id="redes">
	          <li class="facebook">
	            <a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="twitter">
	            <a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="instagram">
	            <a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="youtube">
	            <a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
	          </li>
	        </ul>
	          <!--BÚSQUEDA--><form action="/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-sWRSZ9gPSVVbQ4YMSvcdLw9ns0ZUmGD9tXB-gxC4zRE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form><!--FIN BÚSQUEDA-->
	    </div>
	</section>
</header>


<!--Contenido HEADER-->
<div class="botonup"></div>
</div>
<div id="head_movil"><!--Contenido HEADER-->
<div id="hamburger">
	<span class="izq_arriba"></span>
	<span class="der_arriba"></span>
	<span></span>
	<span></span>
	<span class="izq_abajo"></span>
	<span class="der_abajo"></span>
</div>
<div id="logo">
	<div class="h1Logo"><a class="logo" href="/">Diario La Opinión | Cúcuta</a></div>
</div>
<!--Menú Principal-->
<section id="menu_movil">
	<div class="seccion">
		<!--BÚSQUEDA--><form action="/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-AOJjaLMsISrKa9A6CIPKqBLEegi65AK_-EugoFmBuQE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form><!--FIN BÚSQUEDA-->
		<ul class="iconos">
			<li><a href="https://clasificados.laopinion.com.co/"><span id="clasif"></span>Clasificados</a></li>
			<li><a href="/user"><span id="ingreso"></span>Ingreso</a></li>
			<li><a href="/contactenos"><span id="contac"></span>Contáctenos</a></li>
			<li><a href="https://suscripciones.laopinion.com.co/" target="_blank"><span id="suscrip"></span>Suscripciones</a></li>
		</ul>
		<div class="redes_sociales table">
			<ul>
				<li class="facebook">
					<a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="twitter">
					<a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="instagram">
					<a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="youtube">
					<a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
				</li>
			</ul>
		</div>
	</div>
	<div class="seccion">
		<ul class="bloque cucuta">
			<span></span><div class="linea"></div>
		 	<li><a href="/cucuta">Cúcuta</a></li>
		 	<li><a href="/por-los-barrios">Por los barrios</a></li>
		 	<li><a href="/memorias">Memorias</a></li>
        </ul>
        <ul class="bloque region">
        	<span></span><div class="linea"></div>
        	<li><a href="/Region">Region</a></li>
            <li><a href="/ocana">ocaña</a></li>
            <li><a href="/pamplona">pamplona</a></li>
        </ul>
        <ul class="bloque judicial table">
			<span></span>
			<li><a href="/judicial">Judicial</a></li>
		</ul>
		<ul class="bloque frontera table">
			<span></span>
			<li><a href="/frontera">Frontera</a></li>
		</ul>
		<ul class="bloque participacion table">
			<span></span>
			<li><a href="/participacion">Participación</a></li>
		</ul>
	</div>
	<div class="seccion movil">
		<ul class="bloque judicial">
			<span></span>
			<li><a href="/judicial">Judicial</a></li>
		</ul>
		<ul class="bloque frontera">
			<span></span>
			<li><a href="/frontera">Frontera</a></li>
		</ul>
	</div>
	<div class="seccion border">
		<ul class="bloque actualidad">
			<span></span><div class="linea"></div>
			<li><a href="/actualidad">Actualidad</a></li>
			<li><a href="/economia">Economía</a></li>
            <li><a href="/politica">Política</a></li>
            <li><a href="/colombia">Colombia</a></li>
            <li><a href="/venezuela">Venezuela</a></li>
            <li><a href="/mundo">Mundo</a></li>
            <li><a href="/historicos">Históricos</a></li>
		</ul>
		<ul class="bloque opinion">
			<span></span><div class="linea"></div>
			<li><a href="/opinion">Opinión</a></li>
			<li><a href="/editorial">Editorial</a></li>
            <li><a href="/columnistas">Columnistas</a></li>
            <li><a href="/caricaturas">Caricaturas</a></li>
		</ul>
		<ul class="bloque deportes table">
			<span></span><div class="linea"></div>
			<li><a href="/deportes">Deportes</a></li>
			<li><a href="/cucuta-deportivo">Cúcuta deportivo</a></li>
            <li><a href="/futbol">Futbol</a></li>
            <li><a href="/mas-deportes">+ deportes</a></li>
		</ul>
		<ul class="bloque tendencias table">
			<span></span><div class="linea"></div>
			<li><a href="/tendencias">Tendencias</a></li>
			<li><a href="/actividad-social">Actividad social</a></li>
            <li><a href="/tecnologia">Tecnología</a></li>
            <li><a href="/cultura">Cultura</a></li>
            <li><a href="/entretenimiento">Entretenimiento</a></li>
            <li><a href="/viral">Viral</a></li>
            <li><a href="/vida-y-salud">Vida y salud</a></li>
            <li><a href="/zona-verde">Zona verde</a></li>
		</ul>
		<ul class="bloque servicios table">
			<span></span>
			<li><a href="/servicios">Servicios</a></li>
		</ul>
	</div>
	<div class="seccion movil">
		<ul class="bloque deportes">
			<span></span><div class="linea"></div>
			<li><a href="/deportes">Deportes</a></li>
			<li><a href="/cucuta-deportivo">Cúcuta deportivo</a></li>
            <li><a href="/futbol">Futbol</a></li>
            <li><a href="/mas-deportes">+ deportes</a></li>
            <li><a href="#opcion4">Juegos olímpicos</a></li>
		</ul>
		<ul class="bloque tendencias">
			<span></span><div class="linea"></div>
			<li><a href="/tendencias">Tendencias</a></li>
			<li><a href="/actividad-social">Actividad social</a></li>
            <li><a href="/tecnologia">Tecnología</a></li>
            <li><a href="/cultura">Cultura</a></li>
            <li><a href="/entretenimiento">Entretenimiento</a></li>
            <li><a href="/viral">Viral</a></li>
            <li><a href="/vida-y-salud">Vida y salud</a></li>
            <li><a href="/zona-verde">Zona verde</a></li>
		</ul>
	</div>
	<div class="seccion movil" style="border: none;">
		<ul class="bloque servicios">
			<span></span>
			<li><a href="/servicios">Servicios</a></li>
		</ul>
		<ul class="bloque participacion">
			<span></span>
			<li><a href="/participacion">Participación</a></li>
		</ul>
	</div>
	<div class="redes_sociales movil">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="twitter">
				<a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
			</li>
		</ul>
	</div>
</section><!--Fin menu movil-->
<!--Fin Menú Principal-->

<!--FIN Contenido HEADER-->

<script>
	$(document).ready(function(){
		$('#hamburger').click(function(){
			$(this).toggleClass('open');
		});
		$('#hamburger').click(function(){
			$('#menu_movil').toggleClass('desplegar');
		});
	});
</script>
</div>
<!--TABS -->
<!--FIN TABS -->
<div id="container">
<!--URGENTE--><!--FIN URGENTE-->
  <section id="seccion">
    <div id="seccion_content">
      <div class="content"><div class="region region-content">
  <section id="block-system-main" class="block block-system">

    
    
  <div class="content">
    <!-- Clickio Mobile InArticle -->
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_595772']={'i':__lxGc__.b++};
</script>
<!--
<script type="text/javascript">eplAD4M("Intext1_Notas_Internas");</script>

<script type="text/javascript">eplAD4M("Intext2_Notas_Internas");</script>
-->

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_594260']={'i':__lxGc__.b++};
</script>

<!--FIN Clickio Mobile InArticle --><!--Contenido-->
    <div class="notas_header">
    <!--ANUNCIO 728x90--><div class="pauta p728x90n"><div id='div-gpt-ad-1517590116858-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-1'); });
</script>
</div></div><!--FIN ANUNCIO 728x90-->
    </div>
    <!--ANUNCIO 1000x50 Flotante--><div class="pauta flotante"><div id='div-gpt-ad-1517590116858-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-5'); });
</script>
</div></div><!--FIN ANUNCIO 1000x50 Flotante-->
    <!--ANUNCIO Layer--><div id='div-gpt-ad-1517590116858-21'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-21'); });
</script>
</div><!--FIN ANUNCIO Layer-->
    <!--ANUNCIO Layer--><!--FIN ANUNCIO Layer-->
    <!--Ultima hora--><!--<div class="ultimahora"></div>--><!--FIN Ultima hora-->
<div id="infografia">
    <div class="cen">
      <!--ANUNCIO MOVIL 320x50--><div class="pauta_movil p320x50"><div id='div-gpt-ad-1517590116858-14'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-14'); });
</script>
</div></div><!--FIN ANUNCIO 320x50-->
      <!--Seccion--><div class="menu_seccion">
  <div class="región">
              <h3>Región</h3>
              <div class="submenu">
        <ul><li class="first"><a href="/ocana">Ocaña</a></li><li class="last"><a href="/pamplona">Pamplona</a></li></ul>      </div>
  </div>
</div><!--FIN seccion-->
      <div class="compartir_table">
        <!--COMPARTIR-->
 <div class="compartirbarra">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360&amp;title=La incertidumbre ronda la sustitución en el Catatumbo', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360&amp;text=La incertidumbre ronda la sustitución en el Catatumbo&amp;tw_p=tweetbutton&amp;url=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR-->      </div>
       <!--COMPARTIR-->
 <div class="compartir">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360&amp;title=La incertidumbre ronda la sustitución en el Catatumbo', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360&amp;text=La incertidumbre ronda la sustitución en el Catatumbo&amp;tw_p=tweetbutton&amp;url=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR-->                    <div class="contenido">
          <div class="color"></div>
          <div class=seccion><div class="field field-name-field-seccion field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/region">Región</a></div></div></div></div><div class=sep> - </div><div class=fecha><div class="field field-name-field-fecha-de-publicacion field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">Domingo, 1 Julio 2018 - 6:30am</span></div></div></div></div><h2 class=titulo>La incertidumbre ronda la sustitución en el Catatumbo</h2>          <!--Resumen--><div class="view view-detalle view-id-detalle view-display-id-block_2 view-dom-id-eab1519c82caa42f60b31af8511c5589">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="resumen">
<p>
	Los avances son escasos y las posibilidades de que los campesinos se vuelvan a levantar, están latentes.</p>

</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Resumen-->

          <div class=infog><div class='barra table'><div class=etiquetas><span>Temas - </span><a href="/tag/catatumbo-0">Catatumbo</a><a href="/tag/pnis">PNIS</a><a href="/tag/norte-de-santander">Norte de Santander</a><a href="/tag/sustitucion-de-cultivos">Sustitución de Cultivos</a></div></div><div class="field field-name-field-imagen field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/2018/06/30/infografias/2b_pc.jpg" width="1006" height="463" alt="" /></div></div></div><div class="field field-name-field-portada field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/2018/06/30/infografia/2b_movil.jpg" width="300" height="687" alt="" /></div></div></div></div>      </div>
    </div>
    <!--Fin Contenido-->
    <div class="izq">
        <div class='barra desktop'><div class=etiquetas><span>Temas - </span><a href="/tag/catatumbo-0">Catatumbo</a><a href="/tag/pnis">PNIS</a><a href="/tag/norte-de-santander">Norte de Santander</a><a href="/tag/sustitucion-de-cultivos">Sustitución de Cultivos</a></div><!--COMPARTIR-->
 <div class="compartirbarra">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360&amp;title=La incertidumbre ronda la sustitución en el Catatumbo', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360&amp;text=La incertidumbre ronda la sustitución en el Catatumbo&amp;tw_p=tweetbutton&amp;url=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=https://www.laopinion.com.co/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR--></div>            <div class="texto">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>
	A 38 días de que se instale el nuevo Gobierno y con la sombra de los cultivos ilícitos en aumento, el Catatumbo, la tercera zona del país con más área sembrada de coca, se enfrenta a la encrucijada de  un programa de sustitución que no toma forma y el cambio en la estrategia de lucha contra las drogas que se propone impulsar el electo presidente, Iván Duque.</p>
<p>
	Si bien el acuerdo de paz que fue posible con las Farc, en 2016, trajo esperanzas a esta convulsionada zona de Norte de Santander y las apuestas se centraron en iniciativas como el Programa Nacional Integral de Sustitución de Cultivos Ilícitos (PNIS), <strong>un año después de que arrancara el plan piloto, los avances son escasos y las posibilidades de que los campesinos se vuelvan a levantar, están latentes.</strong></p>
<p>
	En los últimos días, la tensión frente a lo que pueda venir a partir del 7 de agosto empezó a aumentar, pues como ya es conocido, el recién elegido mandatario anunció, desde que inició su campaña a la Presidencia, que uno de los principales cambios que le introduciría al acuerdo de paz de La Habana, es el relacionado con la sustitución y erradicación de los cultivos ilícitos.</p>
<p>
	“Para empezar, la sustitución y la erradicación de cultivos ilícitos no deben ser voluntarias sino obligatorias”, le dijo Duque a La Opinión en 2017 y así lo dejó plasmado en su plan de gobierno.</p>
<p>
	El pasado 24 de junio, en entrevista con El Tiempo y ya elegido, Duque reiteró su postura frente a la lucha contra el narcotráfico y <strong>anunció que desde el primer día de su mandato le hará frente a este problema que hoy tiene a Colombia bajo la mira de Estados Unidos. </strong></p>
<p>
	<img alt="" height="591" src="/sites/default/files/2018/06/30/imagenes_adicionales/2b_1.jpg" width="700" /></p>
<p>
	El electo mandatario negó que esta estrategia vaya a suponer represión y dijo que lo que buscará es declarar ilícito el cultivo, para llegar con alternativas a las comunidades. “¿Cuáles serían las alternativas? El pago por servicios ambientales, con familias guardabosques”, asegura.</p>
<p>
	Tal y como lo ha planteado hasta el momento, el modelo de Duque desmontaría los pagos que contempla el PNIS para quienes sustituyan voluntariamente y, en su lugar, dejaría en manos de los inversionistas el incentivo a los campesinos que dejen sus cultivos ilícitos por siembras como la palma, por ejemplo, a cambio de estímulos tributarios para las empresas que generen producción y empleos formales en el campo. <strong>Cabe aclarar que esto ya lo viene haciendo el Gobierno a través de las Zonas más Afectadas por el Conflicto Armado (Zomac).</strong></p>
<p>
	<strong>El 9 de agosto se trazará la hoja de ruta</strong></p>
<p>
	Las expectativas en los municipios que conforman el Catatumbo son mayores, puesto que ya se ha anunciado que el próximo 9 de agosto, dos días después de su posesión, y como lo prometió en campaña, Iván Duque llegará a Tibú para adelantar el primer consejo de seguridad, en el que se espera, trace la ruta para lo que será la intervención de esta zona.</p>
<p>
	“Claro que ya hay preocupación, porque hemos conocido públicamente que la primera acción del próximo presidente en el Catatumbo se dará el próximo 9 de agosto.<strong> Esperamos que esa acción sea la de, por fin, llegar con inversión social y no con más guerra”, considera Juan Carlos Quintero, vocero de Ascamcat.</strong></p>
<p>
	Y es que, como ya lo ha dejado ver, el nuevo mandatario deberá, desde el primer momento, empezar a dar pasos firmes y seguros en su lucha antidrogas, pues de por medio tiene también la presión por parte del gobierno de los EE. UU. que  viene lanzando advertencias a Colombia, por el elevado aumento de los cultivos ilícitos.</p>
<p>
	El lunes de esta semana, la Oficina de Política Nacional para el Control de Drogas de la Casa Blanca, reveló que los cultivos de coca en Colombia aumentaron un 11% en 2017, llevando a alcanzar una cifra récord de 209.000 hectáreas cultivadas. La producción potencial de cocaína pura también subió el 19 %, hasta las 921 toneladas métricas.</p>
<p>
	Estas cifras  han hecho que la Casa Blanca tilde de inaceptable el panorama.</p>
<p>
	<strong>Las proyecciones del PNIS no se cumplieron</strong></p>
<p>
	Aunque la apuesta del PNIS era ambiciosa y se sabía que su éxito no llegaría de la noche a la mañana, dada la misma complejidad del Catatumbo y la presencia de los grupos armados, la lentitud con que se ha implementado el proceso mantiene la desconfianza entre las comunidades y le ha dado pie al nuevo gobierno para insistir en un replanteamiento del acuerdo de paz.</p>
<p>
	“Se había propuesto una proyección de que terminando el gobierno de Santos, todos los municipios de la zona hubieran firmado el acuerdo de sustitución voluntaria, pero lamentablemente eso no fue posible”, recuerda el vocero de Ascamcat.</p>
<p>
	Y es que según las cifras del PNIS reveladas por la Fundación Ideas para la Paz en el informe<strong> ‘¿En qué va la sustitución de cultivos ilícitos?’, hasta el 31 de marzo pasado, solo dos de los 11 municipios que integran el Catatumbo habían entrado a hacer parte del programa.</strong></p>
<p>
	<img alt="" height="591" src="/sites/default/files/2018/06/30/imagenes_adicionales/2b_2.jpg" width="700" /></p>
<p>
	En donde más se ha avanzado es en Tibú, el segundo municipio del país con más hectáreas de coca sembrada, 12.787, equivalentes al 52% del área cultivada en la zona norte del departamento.</p>
<p>
	Allí, hasta el momento, 788 familias<strong> han firmado los acuerdos colectivos con el Gobierno, de las cuales el 85,2% están vinculadas al PNIS.</strong></p>
<p>
	No obstante, solo el 72,4% ha recibido, al menos, el primer pago  y apenas el 28,6% cuenta con asistencia técnica.</p>
<p>
	El panorama en Sardinata es mucho más preocupante, pues a pesar de los compromisos establecidos por el Gobierno, después del paro campesino de finales de 2017, que<strong> se generó por cuenta de las erradicaciones forzosas, apenas se ha avanzado en la firma de los acuerdos colectivos con 458 familias. El resto de cifras está en cero.</strong></p>
<p>
	“En San Calixto la gente quedó plantada en diciembre. Han pasado seis meses y el tema no se volvió a tocar”, dice Juan Carlos Quintero.</p>
<p>
	El propio alcalde de Tibú, Jesús Escalante, asegura que las demoras en el PNIS son evidentes y reprocha la falta de funcionarios dedicados al proceso en el Catatumbo.</p>
<p>
	<strong>“La parte más difícil para el Gobierno Nacional no fue la negociación ni el proceso de paz con las Farc, sino cumplirle al pueblo, a la región, a los cultivadores de hoja de coca que nuevamente creyeron en el Gobierno y en el proceso de paz”,</strong> comenta el gobernante local.</p>
<p>
	El vocero de Ascamcat afirma que si bien los pagos establecidos en el acuerdo para la sustitución se efectuaron, y ha habido algo de asistencia técnica, los proyectos de ciclo corto y largo, prometidos a cambio de la erradicación, no llegaron.</p>
<p>
	<strong>¿Volverá el levantamiento campesino?</strong></p>
<p>
	El complejo panorama que sigue afrontando el Catatumbo y que se acrecienta por la incertidumbre que genera la transición de gobierno,<strong> ha despertado nuevamente los interrogantes frente a un eventual levantamiento por parte de los campesinos, en el corto plazo.</strong></p>
<p>
	César Jerez, vocero de la Coordinadora Nacional de Cultivadores de Coca, Amapola y Marihuana (Coccam) y Juan Carlos Quintero, representante de Ascamcat, coinciden en que el retroceso que plantea la estrategia de lucha contra las drogas del próximo presidente podría significar la protesta de los campesinos.</p>
<p>
	“El programa de sustitución fracasó en el Catatumbo, se perdió una oportunidad y ahora nos enfrentamos a una situación peor, que es un retroceso en la política, para adoptar nuevamente medidas de fuerza. Con criminalización esto no se soluciona”, plantea Jerez.</p>
<p>
	Quintero, por su parte, reconoce que si bien el panorama es oscuro y la movilización social no se puede descartar,<strong> “en el Catatumbo también hemos dicho que estamos en disposición de conversar con el nuevo presidente. Son otros tiempos”.</strong></p>
<p>
	“Pretendemos enviarle un mensaje al presidente Duque de que hay esa disposición, pero para eso hay que cumplir el acuerdo de paz. Esperamos que el nuevo presidente le dé vía libre al programa (PNIS)”, declara.</p>
<p>
	Ariel Ávila, subdirector de la Fundación Paz y Reconciliación, al igual que Jerez y Quintero, considera que si el nuevo Gobierno entra de inmediato con represión al Catatumbo, “un paro cocalero, será lo que vamos a ver en octubre más o menos”.</p>
<p>
	Ávila asegura que si bien hay que hacer algunos ajustes al programa, lo que se esperaría por parte del nuevo jefe de Estado es que no descarte la política dual de sustitución voluntaria y erradicación forzosa.</p>
<p>
	<strong>“Si él (Iván Duque) llega a acabar el PNIS, lo que va a tener es más de 100.000 campesinos en las calles”</strong>, advierte.</p>
<p>
	Por ahora, las comunidades que viven y por años han dependido del negocio de los cultivos ilícitos, están a la espera de lo que pueda anunciar el entrante presidente, el próximo 9 de agosto.</p>
<p>
	<strong>¿Por qué el aumento?</strong></p>
<p>
	A propósito del informe presentado recientemente por la Casa Blanca, en el que advierte sobre una cifra récord de cultivos ilícitos en Colombia, la Fundación Ideas para la Paz, analizó las razones por las cuales siguen aumentando estas siembras ilegales. Estas son sus conclusiones:</p>
<ul><li>
		La recomposición del narcotráfico en las zonas de influencia de las Farc.</li>
<li>
		Los bajos niveles de erradicación manual y sustitución en clústeres claves para la producción.</li>
<li>
		El aumento en la incautación de cocaína pudo haber estimulado el crecimiento de los cultivos de coca.</li>
<li>
		El coletazo del proceso de paz y los efectos de la sustitución de cultivos.</li>
</ul><p>
	 </p>
</div></div></div>            </div>
            <div class=autor><div class="field field-name-field-autor field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-93356" class="node node-autor node-teaser clearfix">

  
        <h2><a href="/lucy-araque-93356">Lucy Araque </a></h2>
    
  
  <div class="content">
    <div class="field field-name-field-perfil field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">lucy.araque@laopinion.com.co</div></div></div><div class="field field-name-field-descripcion field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>
	Redactora Política. Trabaja en La Opinión desde 2007.</p>
</div></div></div><div class="field field-name-field-imagen field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/styles/100x73/public/2016/09/04/autor/lucyaraque.png" width="77" height="77" alt="" /></div></div></div>  </div>

  <ul class="links inline"><li class="node-readmore first last"><a href="/lucy-araque-93356" rel="tag" title="Lucy Araque ">Leer más<span class="element-invisible"> sobre Lucy Araque </span></a></li>
</ul>
  
</div>
</div></div></div></div>            <div class="io-hidden-author" id="idAutor" style="display:none"></div>
        <!--TEADS-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74228/tag"></script>
<!--FIN TEADS-->        <script src="https://mona.admanmedia.com/go?id=7b18a9fd" id="hybs-7b18a9fd" async></script>        <!--formulario<div id="newsletter"></div>FIN formulario-->
        <div id="newsletter">
          <form id="formSubscribe">
            <div class="title"><strong>Suscríbete</strong> y recibe las últimas noticias de La Opinión</div>
            <div class="campos">
              <input type="text" name="fname" placeholder="Nombre completo">
              <input type="email" name="email" placeholder="Escriba su correo electrónico" id="email">
              <input type="submit" value="Suscribirme" id="suscribirme">
            </div>
            <div class="terminos">
              <input type="radio" name="terminos" value="Acepta terminos y condiciones" required>
              <label class="option" for="edit-submitted-terminos-y-condiciones-de-uso-1">Acepto los <a href="https://www.laopinion.com.co/terminos-y-condiciones" target="_blank">términos y condiciones</a> y he leído la <a href="https://www.laopinion.com.co/politica-de-tratamiento-de-datos-personales" target="_blank"> política de tratamiento de los datos personales</a> </label>
            </div>
          </form>
        </div>
        <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-12'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
        <!--ANUNCIO MOVIL 300x250--><div class="pauta_movil p300x250"><div id='div-gpt-ad-1517590116858-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-7'); });
</script>
</div></div><!--FIN ANUNCIO 300x250-->
      <div class="relacionadas">
             </div>
      <!--formulario<div id="newsletter"></div>-FIN formulario--> 
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-12'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <div class="comentarios">
        <div class="linea"></div>
        <div class="color"></div><h2>Comentarios</h2>
        <div class="bloque"><!--

<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'diariolaopinion';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
-->
<div id="disqus_thread"></div>
<script>
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//diariolaopinion.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div>
      </div>
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-13'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-13'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
        <div class="mas_infografias">
        <!--Más infografias--><div class="mas_infografias"><h2><div class="color"></div>+ INFOGRAFIAS</h2><div class="linea"></div></div><div class="view view-detalle view-id-detalle view-display-id-block_3 view-dom-id-86c7baeb6339c8830d1667cbe278c456">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/region">Región</a></div>
<div class="titulo"><a href="/region/la-incertidumbre-ronda-la-sustitucion-en-el-catatumbo-157360" class="active">La incertidumbre ronda la sustitución en el Catatumbo</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2018/06/30/infografias/2b_pc.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/pol-tica">Política</a></div>
<div class="titulo"><a href="/politica/en-norte-de-santander-triunfo-el-uribismo-156549">En Norte de Santander triunfó el uribismo</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2018/06/18/infografias/norte_1060a.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/pol-tica">Política</a></div>
<div class="titulo"><a href="/politica/el-mundial-no-pudo-hacerle-gol-la-segunda-vuelta-presidencial-156545">El Mundial no pudo hacerle gol a la segunda vuelta presidencial</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2018/06/17/infografias/colombia_1060.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/pol-tica">Política</a></div>
<div class="titulo"><a href="/politica/comportamiento-de-las-ultimas-elecciones-presidenciales-156543">Comportamiento de las últimas elecciones presidenciales</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2018/06/17/infografias/comportamiento_1060a.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/region">Región</a></div>
<div class="titulo"><a href="/region/violentometro-una-herramienta-contra-la-violencia-hacia-la-mujer-155643">Violentómetro, una herramienta contra la violencia hacia la mujer</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2018/06/02/infografias/03-06-2018_violentometro-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/cultura">Cultura</a></div>
<div class="titulo"><a href="/cultura/bibliotecas-dejaron-de-ser-salas-oscuras-con-olor-libros-viejos-155641">Bibliotecas dejaron de ser salas oscuras con olor a libros viejos</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2018/06/02/infografias/03-06-2018_bibliotecas_cucuta-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><!--FIN Más infografias-->
        <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_590247']={'i':__lxGc__.b++};
</script></div></div><!--FIN ANUNCIO 300x250-->
        <!--ANUNCIO MOVIL 320x50--><div class="pauta_movil p300x250"><div id='div-gpt-ad-1517590116858-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-16'); });
</script>
</div></div><!--FIN ANUNCIO 320x50-->
        <hr class="divisor_taboola">
<!--TABOOLA-->
<div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script>
<!--FIN TABOOLA-->    </div> <!--Fin izquierdo-->
    <div class="der">
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_590247']={'i':__lxGc__.b++};
</script></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block vista-recientes view-dom-id-8e2bb4810caba5df9f420dd07bab53d4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/pol-tica">Política</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/politica/duque-ayudara-norte-salir-de-la-indolencia-y-el-abandono-actual-157889">‘Duque ayudará a Norte a salir de la indolencia y el abandono actual’</a></h2>
<div class="resumen"><p>
	Así lo aseguró el senador José Obdulio Gaviria, en una entrevista con <strong>La Opinión.</strong></p>
</div>

</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="podcast"><div class="icon_podcast"></div></div>
<div class="foto"><a href="/politica/duque-ayudara-norte-salir-de-la-indolencia-y-el-abandono-actual-157889"><img src="/sites/default/files/styles/115x130n/public/2018/07/09/imagen/obdulio.jpg" width="115" height="130" alt="Mario Caicedo" title="El senador del centro democrático, josé obdulio gaviria,reiteró sus críticas al gobierno de Juan Manuel Santos y dijo  que el historial de abandono que, asegura, ha tenido Norte de Santander por parte del actual gobierno, cambiará a partir del 7 de agosto, cuando asuma las riendas del país, Iván Duque." /></a></div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/colombia">Colombia</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/colombia/disputa-entre-dos-amigos-agravo-violencia-en-la-13-157888">Disputa entre dos amigos agravó violencia en La 13</a></h2>
<div class="resumen"><p>
	Un análisis de inteligencia policial señala que el conflicto entre estos combos ha dejado 13 muertos.</p>
</div>

</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="podcast"><div class="icon_podcast"></div></div>
<div class="foto"><a href="/colombia/disputa-entre-dos-amigos-agravo-violencia-en-la-13-157888"><img src="/sites/default/files/styles/115x130n/public/2018/07/09/imagen/comuna13.jpg" width="115" height="130" alt="Colprensa" title="A pesar de los constantes golpes propinados por la Fuerza Pública, muy pocas bandas han sido desmanteladas en su totalidad." /></a></div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-7'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_1 vista-recientes view-dom-id-1143047e7235cb6c54b68b49519fa03f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/f-tbol">Fútbol</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/futbol/francia-belgica-una-semifinal-exquisita-como-un-buen-vino-157875">Francia-Bélgica, una semifinal exquisita como un buen vino</a></h2>
<div class="resumen"><p>
	Mbappé y su alucinante talento o la finura de Hazard.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/futbol/francia-belgica-una-semifinal-exquisita-como-un-buen-vino-157875"><img src="/sites/default/files/styles/115x130n/public/2018/07/08/imagen/franc.jpg" width="115" height="130" alt="AFP" title="El conjunto francés alista su encuentro ante la firme aspirante al título Bélgica, que sueña con darle brillo especial a su generación de oro." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/cucuta">Cúcuta</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/cucuta/la-glorieta-se-hunde-y-la-alcaldia-ni-lo-sabia-157867">La glorieta se hunde y la Alcaldía ni lo sabía</a></h2>
<div class="resumen"><p>
	El hundimiento se produjo por el deterioro del canal de aguas lluvias.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/cucuta/la-glorieta-se-hunde-y-la-alcaldia-ni-lo-sabia-157867"><img src="/sites/default/files/styles/115x130n/public/2018/07/08/imagen/hundimiento.jpg" width="115" height="130" alt="Mario Caicedo" title="En el centro de la glorieta el piso empezó a ceder y en cualquier momento se produce su total hundimiento, lo que podría ocasionar una tragedia porque por allí se movilizan los vecinos de Claret y Atalaya." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-8'); });
</script>
</div>
</div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_2 vista-recientes view-dom-id-9048d67d83f990f448a409f3f87b00a7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/cucuta">Cúcuta</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/cucuta/cucuta-abierta-licitacion-para-construir-ciclorrutas-157865">Cúcuta: abierta licitación para construir ciclorrutas</a></h2>
<div class="resumen"><p>
	El objetivo es seguir impulsando el uso de la bicicleta.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/cucuta/cucuta-abierta-licitacion-para-construir-ciclorrutas-157865"><img src="/sites/default/files/styles/115x130n/public/2018/07/08/imagen/mapac.jpg" width="115" height="130" alt="Cortesía" title="Construirán 1.200 metros lineales." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/judicial">Judicial</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/judicial/encuentran-otro-cadaver-descompuesto-en-la-popa-157871">Encuentran otro cadáver descompuesto en La Popa</a></h2>
<div class="resumen"><p>
	Las autoridades presumen que hace al menos 10 días murió este hombre.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/judicial/encuentran-otro-cadaver-descompuesto-en-la-popa-157871"><img src="/sites/default/files/styles/115x130n/public/2018/07/08/imagen/cdaver.jpg" width="115" height="130" alt="Cortesía" title="El cadáver fue trasladado al Instituto de Medicina Legal, donde se espera que sea plenamente identificado." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x600--><div class="pauta p300x600" style="float:left"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-6'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x600-->
      <!--Inicio Suscripciones-->
      <div class="suscripciones">
        <a href="/suscripciones"><img src="/sites/default/themes/op/images/suscripcion.png" alt="suscripciones"></a>
      </div><!--FIN Suscripciones-->
      <!--ANUNCIO ADMAN--><script src="https://mona.admanmedia.com/go?id=56c41821" id="hybs-56c41821" async></script><!--FIN ANUNCIO ADMAN-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id="div-gpt-ad-1517590116858-9">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517590116858-9"); });
</script>
</div>
</div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_5 vista-recientes view-dom-id-34aea5b8cede8578f188c9d475453202">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/entretenimiento">Entretenimiento</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/entretenimiento/canales-regionales-los-protagonistas-157857">Canales regionales, los protagonistas </a></h2>
<div class="resumen"><p>
	40 nominaciones conquistó el canal Caracol.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/entretenimiento/canales-regionales-los-protagonistas-157857"><img src="/sites/default/files/styles/115x130n/public/2018/07/08/imagen/escenario.jpg" width="115" height="130" alt="Colprensa" title="Santiago Alarcón en ‘Garzón Vive’ y Carmen Villalobos en &#039;Sin senos sí hay paraíso&#039;." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/actividad-social">Actividad social</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/actividad-social/cumpleanos-de-cecilia-de-uribe-157870">Cumpleaños de Cecilia de Uribe</a></h2>
<div class="resumen"><p>
	Le celebraron con una cena.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/actividad-social/cumpleanos-de-cecilia-de-uribe-157870"><img src="/sites/default/files/styles/115x130n/public/2018/07/08/imagen/soci1.jpg" width="115" height="130" alt="La Opinión" title="Angélica Márquez, Claudia Yáñez, Cecilia de Uribe, Tita Estévez y Consuelo Sosa." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x600--><div class="pauta p300x600"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-10'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x600-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_6 vista-recientes view-dom-id-21fd6ddaea7f2c16e80b4c7f217e34e9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/econom">Economía</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/economia/reserva-de-petroleo-esta-garantizada-por-57-anos-157877">Reserva de petróleo está garantizada por 5,7 años</a></h2>
<div class="resumen"><p>
	Así se aseguró en el proceso de empalme.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/economia/reserva-de-petroleo-esta-garantizada-por-57-anos-157877"><img src="/sites/default/files/styles/115x130n/public/2018/07/08/imagen/petrole.jpg" width="115" height="130" alt="Archivo" title="Por cada barril de crudo producido en 2017 se incorporaron 1,38 barriles, el nivel más alto de los últimos tres años." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/econom">Economía</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/economia/certifican-al-hampton-hilton-como-edificio-verde-157876">Certifican al Hampton by Hilton como edificio verde</a></h2>
<div class="resumen"><p>
	6 empresas en total se han certificado como EDGE.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/economia/certifican-al-hampton-hilton-como-edificio-verde-157876"><img src="/sites/default/files/styles/115x130n/public/2018/07/08/imagen/hampton.jpg" width="115" height="130" alt="Cortesía" title="La apertura del hotel está prevista para agosto de este año." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-11'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
    </div><!--FIN Derecha-->
    <!--Noticias recientes footer-->
      <div class="recientes_footer">
        <div class="titulo"><div class="color"></div><h2>ULTIMAS NOTICIAS</h2></div>
      </div>
      <div class="notas_footer">
        <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_3 vista-recientes-footer view-dom-id-43fa7db4e470325deb5be8bad43bdc91">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/econom">Economía</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/economia/reserva-de-petroleo-esta-garantizada-por-57-anos-157877">Reserva de petróleo está garantizada por 5,7 años</a></h2>
   <div class="resumen"><p>
	Así se aseguró en el proceso de empalme.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/economia/reserva-de-petroleo-esta-garantizada-por-57-anos-157877"><img src="/sites/default/files/styles/115x130n/public/2018/07/08/imagen/petrole.jpg" width="115" height="130" alt="Archivo" title="Por cada barril de crudo producido en 2017 se incorporaron 1,38 barriles, el nivel más alto de los últimos tres años." /></a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/econom">Economía</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/economia/certifican-al-hampton-hilton-como-edificio-verde-157876">Certifican al Hampton by Hilton como edificio verde</a></h2>
   <div class="resumen"><p>
	6 empresas en total se han certificado como EDGE.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/economia/certifican-al-hampton-hilton-como-edificio-verde-157876"><img src="/sites/default/files/styles/115x130n/public/2018/07/08/imagen/hampton.jpg" width="115" height="130" alt="Cortesía" title="La apertura del hotel está prevista para agosto de este año." /></a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/cucuta">Cúcuta</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/cucuta/piden-puente-para-san-mateo-157869">Piden puente para San Mateo</a></h2>
   <div class="resumen"><p>
	11 años han pasado sin que en la zona se gestione una solución para los peatones.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/cucuta/piden-puente-para-san-mateo-157869"><img src="/sites/default/files/styles/115x130n/public/2018/07/08/imagen/sanmateo.jpg" width="115" height="130" alt="Cortesía" title="Este es uno de los modelos del proyecto que beneficiaría a los peatones del sector que, según el Concejo, suelen ser olvidados en la ejecución de obras, particularmente puentes que no les dan solución para movilizarse." /></a></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      </div><!--Fin Noticias recientes footer-->
      <hr>
      <!--Multimedia footer-->
      <div class="multimedia_recientes_footer">
        <div class="titulo"><div class="color"></div><h2>MULTIMEDIA</h2></div>
      </div>
      <div class="multimedia_footer">
       <!--GALERIAS--><div class="galerias"></div><div class="view view-recientes view-id-recientes view-display-id-block_4 view-dom-id-fbb6fc59c77a56ecf90207d12e7e6782">
            <div class="view-header">
      <div class="control control_left">1</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">+ Deportes</div><a href="/mas-deportes">+ Deportes</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/deportes/colombia-celebra-titulo-mundial-de-patinaje-de-carreras-en-holanda-157863">Colombia celebra título mundial de patinaje de carreras en Holanda</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/deportes/colombia-celebra-titulo-mundial-de-patinaje-de-carreras-en-holanda-157863"><img src="/sites/default/files/styles/245x245n/public/2018/07/08/miniatura/oro.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Judicial</div><a href="/judicial">Judicial</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/judicial/ofensiva-contra-el-microtrafico-10-allanamientos-y-tres-capturados-157856">Ofensiva contra el microtráfico: 10 allanamientos y tres capturados</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/judicial/ofensiva-contra-el-microtrafico-10-allanamientos-y-tres-capturados-157856"><img src="/sites/default/files/styles/245x245n/public/2018/07/08/miniatura/loc_00028.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Fútbol</div><a href="/f-tbol">Fútbol</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/futbol/museo-del-futbol-de-la-fifa-se-exhibe-en-moscu-157855">Museo del Fútbol de la Fifa se exhibe en Moscú</a></h2>
</div>
<div class="miniatura"><a href="/futbol/museo-del-futbol-de-la-fifa-se-exhibe-en-moscu-157855"><img src="/sites/default/files/styles/245x245n/public/2018/07/08/galer%C3%ADa/museo2.jpg" width="245" height="245" alt="Colprensa" title="El museo portátil de la Fifa cerrará el 20 de julio, cinco días después de finalizada la Copa Mundial de Rusia 2018. " /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Cúcuta</div><a href="/cucuta">Cúcuta</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/cucuta/el-lamentable-presente-de-la-plaza-de-ferias-en-cucuta-157798">El lamentable presente de la Plaza de Ferias en Cúcuta</a></h2>
</div>
<div class="miniatura"><a href="/cucuta/el-lamentable-presente-de-la-plaza-de-ferias-en-cucuta-157798"><img src="/sites/default/files/styles/245x245n/public/2018/07/07/galer%C3%ADa/jpcohen050718_2.jpg" width="245" height="245" alt="Juan Pablo Cohen" title="Razón tienen quienes dicen que todo tiempo pasado fue mejor. Hoy, la Plaza de Ferias y exposiciones Mariano Ospina Pérez vive un lamentable presente. 
" /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Región</div><a href="/region">Región</a> <div class="tipo">Podcast</div></div> 
   <h2 class="titulo"><a href="/podcast/restriccion-vehicular-en-el-puente-de-petrolea-en-tibu">Restricción vehicular en el puente de Petrólea, en Tibú </a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/podcast/restriccion-vehicular-en-el-puente-de-petrolea-en-tibu"><img src="/sites/default/files/styles/245x245n/public/2018/07/07/podcast/puente1.jpg" width="245" height="245" alt="" /></a> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Mundo</div><a href="/mundo">Mundo</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/mundo/un-herido-por-cornada-en-el-primer-encierro-de-los-sanfermines-en-espana-157784">Un herido por cornada en el primer encierro de los Sanfermines en España</a></h2>
</div>
<div class="miniatura"><a href="/mundo/un-herido-por-cornada-en-el-primer-encierro-de-los-sanfermines-en-espana-157784"><img src="/sites/default/files/styles/245x245n/public/2018/07/07/galer%C3%ADa/5.jpg" width="245" height="245" alt="AFP" title="El herido por cornada es un español de 38 años, según el parte médico ofrecido por el gobierno regional de Navarra." /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Cultura</div><a href="/cultura">Cultura</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/cultura/mas-lectura-en-los-patios-con-biblioteca-estacionaria-y-bibliotrailer-157740">Más lectura en Los Patios con Biblioteca Estacionaria y ‘Bibliotrailer’</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/cultura/mas-lectura-en-los-patios-con-biblioteca-estacionaria-y-bibliotrailer-157740"><img src="/sites/default/files/styles/245x245n/public/2018/07/06/miniatura/biblioteca1.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Judicial</div><a href="/judicial">Judicial</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/judicial/plan-de-control-y-vigilancia-de-productos-carnicos-y-perecederos-157718">Plan de control y vigilancia de productos cárnicos y perecederos </a></h2>
</div>
<div class="miniatura"><a href="/judicial/plan-de-control-y-vigilancia-de-productos-carnicos-y-perecederos-157718"><img src="/sites/default/files/styles/245x245n/public/2018/07/06/galer%C3%ADa/carne.jpg" width="245" height="245" alt="La Policía " title="La Policía Fiscal y Aduanera (Polfa)  de Cúcuta logró la incautación de 1.492 kilogramos de carne de contrabando." /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="control control_right">2</div>
    </div>
  
  
</div><!--FIN GALERIAS-->
      </div>
      <!--FIN Multimedia footer-->
      <hr>
      <div class="center">
        <div class="productos"><div class="color"></div><a href="/productos">Productos La Opinión</a></div><div class="product-content">
	<div class="control control_left"></div>
	<div class="content">
		<div class="item">
			<div class="producto deleitese">
				<div class="miniatura">
					<a href="http://www.deleitese.co" target="_blank">Deléitese</a>
				</div>
				<div class="resumen">
					Es el primer portal gastronómico de Norte de Santander, donde se resalta lo mejor de los sabores regionales, nacionales y mundiales.
				</div>
				<div class="mas"><a href="http://www.deleitese.co" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto club">
				<div class="miniatura">
					<a href="https://www.laopinion.com.co/suscripciones" target="_blank">Suscripciones</a>
				</div>
				<div class="resumen">
					Nuestros suscriptores cuentan con su propio espacio con privilegios y beneficios. Aqui puedes hacer parte de este selecto club. 
				</div>
				<div class="mas"><a href="https://www.laopinion.com.co/suscripciones" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto revista">
				<div class="miniatura">
					<a href="https://www.facebook.com/Revista-La-%C3%93-546203448755975/?fref=ts" target="_blank">Revista La Ó</a>
				</div>
				<div class="resumen">
					Un espacio dedicado a las variedades y lo más impactante del mundo del entretenimiento. Encuentre aquí los personajes e historias.
				</div>
				<div class="mas"><a href="https://www.facebook.com/Revista-La-%C3%93-546203448755975/?fref=ts" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto especiales">
				<div class="miniatura">
					<a href="https://especiales.laopinion.com.co" target="_blank">Especiales La Opinión</a>
				</div>
				<div class="resumen">
					La labor investigativa de nuestro equipo periodistico se congrega en esta sección dedicada a mostrar a profundidad y con más detalles de los hechos.
				</div>
				<div class="mas"><a href="https://especiales.laopinion.com.co" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto clasificados">
				<div class="miniatura">
					<a href="https://clasificados.laopinion.com.co" target="_blank">Clasificados La Opinión</a>
				</div>
				<div class="resumen">
					En este espacio nuestros clientes podrán promocionar su negocio o encontrar una propuesta que se adapte a sus necesidades.
				</div>
				<div class="mas"><a href="https://clasificados.laopinion.com.co" target="_blank">Ver más  ></a></div>
			</div>		
		</div>
	</div>
	<div class="control control_right"></div>
</div>
      </div><!--Fin Productos la opinion-->
</div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
    </div>
  </section> <!-- /#seccion -->
</div> <!-- /#container -->
    <!-- DATA EXPAND -->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/cdc1efb.js" async></script>
<!-- FIN DATA EXPAND -->

<!--
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>-->
      <div id="footer_desktop"><footer>
	<div class="bottom">
		<div class="center">
			<div class="barra">
				<div class="menuf">
					<div id="logo">
						<div class="h1LogoF"><a class="logo" href="/"></a></div>
					</div>
					<div id="menu_f">
						<nav id="footer">
							<ul>
								<li><a href="/cucuta">Cúcuta</a></li>
								<li class="divider"></li>
								<li><a href="/region">Región</a></li>
								<li class="divider"></li>
								<li><a href="/judicial">Judicial</a></li>
								<li class="divider"></li>
								<li><a href="/frontera">Frontera</a></li>
								<li class="divider"></li>
								<li><a href="/actualidad">Actualidad</a></li>
								<li class="divider"></li>
								<li><a href="/opinion">Opinión</a></li>
								<li class="divider"></li>
								<li><a href="/deportes">Deportes</a></li>
								<li class="divider"></li>
								<li><a href="/entretenimiento">Entretenimiento</a></li>
								<li class="divider"></li>
								<li><a href="/servicios">Servicios</a></li>
								<li class="divider"></li>
								<li><a href="/participacion">Participación</a></li>
							</ul>
						</nav>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="copy_content">
		    	<ul class="bloque bloque1">
		      		<li class="titulo"><a href="/multimedia">Multimedia</a></li>
		      		<li class="item"><a href="/galerias">Galerías</a></li>
		      		<li class="item"><a href="/videos">Videos</a></li>
		            <li class="item"><a href="/podcast">Podcast</a></li>
		      		<!--<li class="item"><a href="/especiales">Especiales</a></li>-->
		      		<!--<li class="item"><a href="/infografias">Inforgafías</a></li>-->
		    	</ul>
				<ul class="bloque bloque2">
		      		<li class="titulo">Nosotros</li>
		        <!--<li class="item"><a href="/anuncie-con-nosotros">Anuncie con nosotros</a></li>-->
		      		<li class="item"><a href="/suscripciones">Suscripciones</a></li>
		      		<li class="item"><a href="/optativos">Optativos</a></li>
		      		<li class="item"><a href="/user/register">Registro</a></li>
		    	</ul>
				<ul class="bloque bloque3">
		      		<li class="titulo">Ayuda</li>
		      		<li class="item"><a href="/contactenos">Contáctenos</a></li>
		      <!--<li class="item"><a href="/preguntas-frecuentes">Preguntas frecuentes</a></li> -->
		      <!--<li class="item"><a href="/puntos-de-venta">Puntos de venta</a></li>-->
		    	</ul>
				<ul class="bloque bloque4">
		      		<li class="titulo"><a href="https://clasificados.laopinion.com.co">Clasificados</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/empleos">Empleos</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/vehiculos">Vehículos</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/finca-raiz">Finca Raíz</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/varios-1">Varios</a></li>
		    	</ul>
				<ul class="bloque bloque5">
		      		<li class="titulo">Términos legales</li>
		      		<li class="item"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
		            <li class="item"><a href="/derechos-de-autor">Derechos de autor</a></li>
		      		<li class="item"><a href="http://sic.gov.co">Superintendencia de Industria y Comercio</a></li>
		    	</ul>
				<div class="info_">
		      		<div class="logo_icon"><!--Logo icono--><div class="diarioFooter"><a class="logoimg" href="/">Diario La Opinión | Cúcuta</a></div><!--Fin Logo icono-->
		      		</div>
		      		<div class="txt">
		      			<p><span>DIARIO LA OPINIÓN</span> - Av. 4 Nro. 16 - 12. Teléfono (+57) (7) 5829999 - Fax (+57) (7) 5831502 - Cúcuta - Colombia</p>
		      			<p>Copyright © 2001 - 2015 La Opinión S.A. - Todos los Derechos Reservados</p>
		      			<p>Reservados todos los derechos; queda prohibida la reproducción, distribución, comunicación pública y utilización total o parcial de los contenidos de esta web, en cualquier forma o modalidad sin previa, expresa y escrita autorización. Incluida en particular su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con ﬁnes comerciales directa e indirectamente lucrativos, a lo que se maniﬁesta oposición rotunda.</p>
		      		</div>
		      		<ul class="redes_footer">
		      			<span class="h2Siganos">Síganos</span>
			      		<li class="facebook"><a href="https://www.facebook.com/laopinioncucuta" target="_blank" style="border:0px;">Facebook</a></li>
			      		<li class="twitter"><a href="https://www.twitter.com/laopinioncucuta" target="_blank" style="border:0px;">Twitter</a></li>
			      		<li class="instagram"><a href="https://www.instagram.com/laopinioncucuta" target="_blank" style="border:0px;">Instagram</a></li>
			      		<li class="youtube"><a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank" style="border:0px;">Youtube</a></li>
		      		</ul>
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
    <div id="footer_movil"><footer id="footer">
      <div id="logo">
          <div class="h1LogoF"><a class="logo" href="/"></a></div>
      </div>
      <div class="copy_content">
            <ul class="bloque bloque1">
              <li class="titulo"><a href="/multimedia">Multimedia</a></li>
              <li class="item"><a href="/galerias">Galerías</a></li>
              <li class="item"><a href="/videos">Videos</a></li>
              <li class="item"><a href="/podcast">Podcast</a></li>
            </ul>
            <ul class="bloque bloque2">
              <li class="titulo">Nosotros</li>
              <li class="item"><a href="/suscripciones">Suscripciones</a></li>
              <li class="item"><a href="/optativos">Optativos</a></li>
              <li class="item"><a href="/user/register">Registro</a></li>
            </ul>
            <ul class="bloque bloque3">
              <li class="titulo">Ayuda</li>
              <li class="item"><a href="/contactenos">Contáctenos</a></li>
            </ul>
            <ul class="bloque bloque4">
              <li class="titulo"><a href="https://clasificados.laopinion.com.co">Clasificados</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/empleos">Empleos</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/vehiculos">Vehículos</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/finca-raiz">Finca Raíz</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/varios-1">Varios</a></li>
            </ul>
            <ul class="bloque bloque5">
                <li class="titulo">Términos legales</li>
                <li class="item"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
                <li class="item"><a href="/derechos-de-autor">Derechos de autor</a></li>
                <li class="item"><a href="http://sic.gov.co">Superintendencia de Industria y Comercio: <strong>www.sic.gov.co</strong></a></li>
            </ul>
            <div class="info_">
                  <ul class="redes_footer">
                        <span class="h2Siganos">Síganos</span>
                        <li class="facebook"><a href="https://www.facebook.com/laopinioncucuta" target="_blank" style="border:0px;">Facebook</a></li>
                        <li class="twitter"><a href="https://www.twitter.com/laopinioncucuta" target="_blank" style="border:0px;">Twitter</a></li>
                        <li class="instagram"><a href="https://www.instagram.com/laopinioncucuta" target="_blank" style="border:0px;">Instagram</a></li>
                        <li class="youtube"><a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank" style="border:0px;">Youtube</a></li>
                  </ul>
                  <div class="logo_icon"><!--Logo icono--><div class="diarioFooter"><a class="logoimg" href="/">Diario La Opinión | Cúcuta</a></div><!--Fin Logo icono-->
                  </div>
                  <div class="txt">
                        <p><span>DIARIO LA OPINIÓN</span> - Av. 4 Nro. 16 - 12. Teléfono (+57) (7) 5829999 - Fax (+57) (7) 5831502 - Cúcuta - Colombia</p>
                        <p>Copyright © 2001 - 2015 La Opinión S.A. - Todos los Derechos Reservados</p>
                        <p>Reservados todos los derechos; queda prohibida la reproducción, distribución, comunicación pública y utilización total o parcial de los contenidos de esta web, en cualquier forma o modalidad sin previa, expresa y escrita autorización. Incluida en particular su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con ﬁnes comerciales directa e indirectamente lucrativos, a lo que se maniﬁesta oposición rotunda.</p>
                  </div>
            </div> <!--Fin info-->
      </div>
</footer>
</div>
  </div>
  <!-- Google SEO Structured Data -->
  <script type="application/ld+json">{
    "@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Diario La Opinión",
    "url" : "https://www.laopinion.com.co ",
    "logo": "https://www.laopinion.com.co/sites/default/themes/op/images/logo150x150.jpg",
    "alternateName" : "La Opinión, Noticias y de Cúcuta y Colombia",
    "sameAs" : [
      "https://www.facebook.com/laopinioncucuta",
      "https://twitter.com/laopinioncucuta",
      "https://www.youtube.com/user/WEBLAOPINION",
      "https://www.instagram.com/laopinioncucuta"
    ]
  }
  </script>
  <!-- END - Google SEO Structured Data -->

  <!-- Inicio App para instant articles Facebook Development-->
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1892529967635511',
        xfbml      : true,
        version    : 'v2.8'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <!-- Fin App para instant articles Facebook -->

  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1891030517784220'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1891030517784220&ev=PageView&noscript=1"
  /></noscript>
  <!-- DO NOT MODIFY -->
  <!-- End Facebook Pixel Code -->

  <!-- Inicio mapa de calor -->
  <script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '3a5023ae2de787a1caa1475ea52ad7b3d7ef1b49');
  </script>
  <!-- Fin mapa de calor -->

  <!-- Inicio Taboola -->
  <script type=“text/javascript”>
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  <!-- FIn Taboola -->
  <div id="token" style="display: none;"></div>
  <!-- Recordar descomentar script de firebase  -->
  <script src="https://www.gstatic.com/firebasejs/4.1.5/firebase.js"></script>
  <script src="/sites/default/themes/op/js/notification.js"></script>

  <script type="text/javascript">
    $('#galeria .contenido #slider .jssora05r, #galeria .contenido #slider .jssora05l, #galeria .contenido #slider .jssort01 .list-galeria div').click(function (event) {
      event.preventDefault();
      const title = $('#galeria .contenido .titulo').text();
      console.log(`Esto es el title -> ${title}`)
      ga('send', {
        hitType: 'pageview',
        title: title,
        page: location.pathname
      });
    });

    const descriptionNota = $('#nota .izq .contenido .resumen p').text();
    const descriptionVideo = $('#video .cen .contenido .resumen p').text();
    const descriptionGaleria = $('#galeria .contenido .resumen p').text();

    if(descriptionNota.length > 1) {
      $("meta[name='description']").attr('content', descriptionNota);
    }else if(descriptionVideo.length > 1) {
      $("meta[name='description']").attr('content', descriptionVideo);
    }else if (descriptionGaleria.length > 1) {
      $("meta[name='description']").attr('content', descriptionGaleria);
    }

  </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"edcc8c22d5","applicationID":"84197822","transactionName":"NFwENktXXUoAAEdcDA0WJwFNX1xXTg1cUQY8SQcFXGlFUAQU","queueTime":0,"applicationTime":2258,"atts":"GBsHQANNTkQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
