<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.laopinion.com.co/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="Corponor está próxima a reunirse con representantes de organismos de cooperación internacional para buscar apoyo en la cofinanciación." />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437" />
<link rel="shortlink" href="https://www.laopinion.com.co/node/183437" />
<meta property="og:site_name" content="La Opinión" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437" />
<meta property="og:title" content="Río Zulia, un enfermo con posible sanación" />
<meta property="og:description" content="Corponor está próxima a reunirse con representantes de organismos de cooperación internacional para buscar apoyo en la cofinanciación." />
<meta property="og:updated_time" content="Dom, 09/08/2019 - 00:15" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:street_address" content="Avenida 4 Nro. 16 - 12" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:region" content="Norte de Santander" />
<meta property="og:postal_code" content="0540006" />
<meta property="og:country_name" content="Colombia" />
<meta property="og:email" content="web@laopinion.com.co" />
<meta name="twitter:url" content="https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437" />
<meta property="og:phone_number" content="75829999" />
<meta name="twitter:title" content="Río Zulia, un enfermo con posible sanación" />
<meta name="twitter:image:width" content="1200" />
<meta property="article:author" content="Keila Vílchez B." />
<meta name="twitter:image:height" content="630" />
<meta property="article:section" content="Región" />
<meta property="article:tag" content="Río Zulia" />
<meta property="article:tag" content="Contaminación" />
<meta property="article:tag" content="Limpieza" />
<meta property="article:tag" content="Corponor" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" >
  <title>Río Zulia, un enfermo con posible sanación</title>
  <style type="text/css" media="all">
@import url("https://www.laopinion.com.co/modules/system/system.base.css?pyglab");
@import url("https://www.laopinion.com.co/modules/system/system.menus.css?pyglab");
@import url("https://www.laopinion.com.co/modules/system/system.messages.css?pyglab");
@import url("https://www.laopinion.com.co/modules/system/system.theme.css?pyglab");
</style>
<style type="text/css" media="all">
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/date/date_api/date.css?pyglab");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pyglab");
@import url("https://www.laopinion.com.co/modules/field/theme/field.css?pyglab");
@import url("https://www.laopinion.com.co/modules/node/node.css?pyglab");
@import url("https://www.laopinion.com.co/sites/all/modules/custom/op_indicadores/op_indicadores.css?pyglab");
@import url("https://www.laopinion.com.co/modules/search/search.css?pyglab");
@import url("https://www.laopinion.com.co/modules/user/user.css?pyglab");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/views/css/views.css?pyglab");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/lazyloader/lazyloader.css?pyglab");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pyglab");
</style>
<style type="text/css" media="all">
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?pyglab");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/ctools/css/ctools.css?pyglab");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/lightbox2/css/lightbox.css?pyglab");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/node_embed/plugins/node_embed/node_embed.css?pyglab");
</style>
  <script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/drupal.js?pyglab"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/default/files/languages/es_heXpS2AQOsV_4UL6jZKdpJfXvEBXQMLyqI-YGVzoD1Q.js?pyglab"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/libraries/colorbox/jquery.colorbox-min.js?pyglab"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox.js?pyglab"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pyglab"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox_load.js?pyglab"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox_inline.js?pyglab"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/lightbox2/js/lightbox.js?1569552482"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"op","theme_token":"5yGi0AXkpdWp8FYASJ_0rbOTO3ySRykLuAXYZDdavXk","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_heXpS2AQOsV_4UL6jZKdpJfXvEBXQMLyqI-YGVzoD1Q.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/contrib\/lightbox2\/js\/lightbox.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/custom\/op_indicadores\/op_indicadores.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/lightbox2\/css\/lightbox.css":1,"sites\/all\/modules\/contrib\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/default\/themes\/op\/style.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)public:\/","default_image":"\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"urlIsAjaxTrusted":{"\/region\/rio-zulia-un-enfermo-con-posible-sanacion-183437":true}});
//--><!]]>
</script>

  <meta charset="UTF-8">
  <meta name="description" content="Entérese de las noticias más recientes sobre Cúcuta, Norte de Santander, Venezuela, Colombia y la actualidad  mundial en el diario La Opinión"/>
  <!-- <meta name="keywords" content="noticias, periódico, información, prensa, colombia, colombian, economía, internacional, cultura, deportes, entretenimiento, clasificados, salud, la opinion, cúcuta, paz, investigación, actualidad, news"/> -->
 
  <meta name="author" content="Diario la Opinión" />
  <meta name="google" content="notranslate" />
  <meta name="geo.region" content="CO" />
  <meta name="geo.placename" content="Colombia" />
  <meta name="language" content="spanish" />
  <meta name="robots" content="index, follow">
  <meta property="fb:pages" content="110045065716092" />
  <meta property="og:locale:alternate" content="es_la" />
  <meta property="og:locale" content="es_la" />
  <meta itemprop="genre" content="News" />
  <meta itemprop="inLanguage" content="es-ES" />
  <meta name="fechaprint" content="09/26/2019 09:48:03 pm" />

  <meta property="og:site_name" content="La Opinión" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.laopinion.com.co/" />
  <meta property="og:title" content="La Opinión" />
  <meta property="og:description" content="Entérese de las noticias más recientes sobre Cúcuta, Norte de Santander, Venezuela, Colombia y la actualidad mundial en el diario La Opinión." />
  <meta property="og:updated_time" content="09/26/2019 09:48:03 pm" />
  <meta property="og:image" content="/sites/default/themes/op/images/compartir.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="630" />
  <meta property="og:street_address" content="Avenida 4 Nro. 16 - 12" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:region" content="Norte de Santander" />
  <meta property="og:postal_code" content="0540006" />
  <meta property="og:country_name" content="Colombia" />
  <meta property="og:email" content="web@laopinion.com.co" />
  <meta name="twitter:url" content="https://www.laopinion.com.co/deportes/egan-bernal-no-correra-el-mundial-de-ruta-con-colombia-183935" />
  <meta property="og:phone_number" content="75829999" />
  <meta name="twitter:image" content="/sites/default/themes/op/images/compartir.jpg" />
  <meta name="twitter:title" content="La Opinión" />
  <meta name="twitter:image:width" content="1200" />
  <meta name="twitter:image:height" content="630" />

  <!--Icono precomposed-->
  <link rel="apple-touch-icon-precomposed" href="/sites/default/themes/op/images/icon/touch-icon-iphone.png">
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/default/themes/op/images/icon/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/default/themes/op/images/icon/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/default/themes/op/images/icon/touch-icon-ipad-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/sites/default/themes/op/images/icon/touch-icon-iphone-6-plus.png">
  <!--FIN Icono precomposed-->

  <script src="/sites/default/themes/op/js/add2homeScreen.js" charset="utf-8"></script>
  <script type="text/javascript" src="/sites/default/themes/op/js/taboola.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
  <script type="text/javascript">if(typeof jQuery==='undefined'){document.write(unescape("<scri"+"pt src='/sites/default/themes/op/js/jquery-1.8.2.min.js' type='text/javascript'></scri"+"pt>"));}</script>
  <!-- <script src="https://cdn.rawgit.com/kottenator/jquery-circle-progress/1.2.0/dist/circle-progress.js"></script> -->
  <script type="text/javascript" src="/sites/default/themes/op/js/general.js"></script>
  <link rel="stylesheet" type="text/css" href="/sites/default/themes/op/css/add2homeScreen.css"/>
  <link href="/sites/default/themes/op/css/style.css" rel="stylesheet" type="text/css"/>

  <!-- SCRIPT PARA AÑADIR A PAGINA DE INICIO -->
  <script type="text/javascript">
    var addToHomeConfig = {
      autostart: false,
    };
  </script>

  <script type="text/javascript">
    function loaded () {
    if ( window.location.hash.match('OP') ) return;
    addToHome.show();
    window.location.hash = '#OP';
    }
    window.addEventListener('load', loaded, false);
  </script>
  <!-- FIN SCRIPT PARA AÑADIR A PAGINA DE INICIO -->
  <!-- INCLUDES -->
  <!--Clickio-->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb200858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!--FIN Clickio-->  <!-- TailTarget Tag Manager TT-12066-9/CT-848 -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' :
'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-12066-9/CT-848');

    // Nuevo tail
    var getTailTargetParam = function(a) {
    var ttCookieName = "_ttdmp";
    if (!window._ttprofilescache) {
    window._ttprofilescache = {};
    try {
    var c = document.cookie.match('(^|;)\\s*' + ttCookieName + '\\s*=\\s*([^;]+)');
    var d = c ? c.pop().split('|') : [];
    for (var i = 0; i < d.length; i++) {
    var kv = d[i].split(":");
    if (kv[1] && kv[1].indexOf(",") > 0) {
    window._ttprofilescache[kv[0]] = kv[1].split(",");
    } else {
    window._ttprofilescache[kv[0]] = kv[1];
    }
    }
    } catch (e) {
    }
    }
    return window._ttprofilescache[a] ? window._ttprofilescache[a] : 'na';
    };

</script>
<!-- End TailTarget Tag Manager -->
  <!--HEADWAY-->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!--FIN HEADWAY-->  <!--MAILCHIMP-->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6e19755e139e76341a0bb29f2/ac3ec650d4b531fc0e453a4a5.js");</script>
<!--FIN MAILCHIMP-->  <!-- GOOGLE ANALYTICS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61346114-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61346114-1');
</script>

<!-- FIN GOOGLE ANALYTICS -->
  <!-- FIN INCLUDES -->

  <!-- 152 media prebid  -->
<!-- INIT HBMP and start listening for new placements-->
<script> var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.ads.152media.com/prebid/uam2_wrapper_hb_301167_4873.js?cb=' + cb, gptSrc = '//www.googletagservices.com/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) </script>
<!--Load UAM API-->
<script> !function(a9, a, p, s, t, A, g) { if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = { init: function() { q("i", arguments) }, fetchBids: function() { q("f", arguments) }, setDisplayBids: function() { }, targetingKeys: function() { return [] }, _Q: [] }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(A, g) }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js"); </script>
 
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-183437 node-type-infografia" >
  <!-- 152 media BODY  -->
<script> var vpb = window.vpb || {}; apstag.init({pubID: '3461f73b-6362-4745-8a10-f16ffbdf676e', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); } </script> 
  <!--OPTAD360-->
<script async src="//get.optad360.io/sf/d3b738aa-8f3b-11e8-bb0b-06048607e8f8/plugin.min.js"></script>
<!--FIN OPTAD360-->  <!-- ADMAN MEDIA -->

<!-- FIN ADMAN MEDIA -->      <div class="centerContent borderContent">
  <!-- <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>

<!-- 
<div id='div-gpt-ad-1517590116858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-0'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-1'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-2'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-3'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-4'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-5'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-6'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-7'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-8'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-9'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-10'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-11'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-12'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-13'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-13'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-14'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-14'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-15'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-16'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-17'); });
</script>
</div>

<div id='div-gpt-ad-1517590116858-18'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-18'); });
</script>
</div>
--><div id="head_desktop"><!--HEADER TEMPLATE-->
<header>
	<div class="top_n">
		<!--MENU PRINCIPAL-->
		<nav>
			<div id="menup_n">
			    <ul class="menu_p">
			    	<div class="logo"><h1 class="h1Logo"><a class="logo" href="/">Diario La Opinión | Cúcuta</a></h1></div>
			        <li><a href="/cucuta">Cúcuta</a></li>
			        <li class="divider"></li>
			        <li class="dropdown region"><a href="/region">Región</a>
			            <ul>
			                <li><span></span><a href="/ocana">Ocaña</a></li>
			                <hr>
			                <li><span></span><a href="/pamplona">Pamplona</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li><a href="/judicial">Judicial</a></li>
			        <li class="divider"></li>
			        <li><a href="/frontera">Frontera</a></li>
			        <li class="divider"></li>
			        <li class="dropdown actualidad"><!--<div class="notificacion"></div>--><a href="/actualidad">Actualidad</a>
			            <ul>
			                <li><span></span><a href="/economia">Economía</a></li>
			                <hr>
			                <li><span></span><a href="/politica">Política</a></li>
			                <hr>
			                <li><span></span><a href="/colombia">Colombia</a></li>
			                <hr>
			                <li><span></span><a href="/venezuela">Venezuela</a></li>
			                <hr>
			                <li class="dropdown_2"><span></span><a href="/mundo">Mundo</a>
			                </li>
			                <li><span></span><a href="/historicos">Históricos</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown opinion"><a href="/opinion">Opinión</a>
			            <ul>
			                <li><span></span><a href="/editorial">Editorial</a></li><hr>
			                <li><span></span><a href="/columnistas">Columnistas</a></li><hr>
			                <li><span></span><a href="/caricaturas">Caricaturas</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown deportes"><a href="/deportes">Deportes</a>
			            <ul>
			                <li><span></span><a href="/cucuta-deportivo">Cúcuta deportivo</a></li><hr>
			                <li><span></span><a href="/futbol">Futbol</a></li><hr>
			                <li><span></span><a href="/mas-deportes">+ deportes</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown tendencias"><a href="/tendencias">Tendencias</a>
			            <ul>
			                <li><span></span><a href="/actividad-social">Actividad social</a></li>
			                <hr>
			                <li><span></span><a href="/tecnologia">Tecnología</a></li>
			                <hr>
			                <li><span></span><a href="/cultura">Cultura</a></li>
			                <hr>
			                <li><span></span><a href="/entretenimiento">Entretenimiento</a></li>
			                <hr>
			                <li><span></span><a href="/viral">Viral</a></li>
			                <hr>
			                <li><span></span><a href="/vida-y-salud">Vida y salud</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li><a href="/servicios">Servicios</a></li>
			        <li class="divider"></li>
			        <li><a href="/participacion">Participación</a></li>
					<li class="divider"></li>
					<ul id="iconos">
						<li class="lupa"><div></div></li>
						<li class="user"><a href="/user/register"></a></li>
					</ul>
			    </ul>
			</div>
		</nav>
		<!--FIN MENU PRINCIPAL-->
	</div>
	<section>
	    <div class="buscador">
	        <ul id="redes">
	          <li class="facebook">
	            <a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="twitter">
	            <a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="instagram">
	            <a href="https://www.instagram.com/opinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="youtube">
	            <a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
	          </li>
	        </ul>
	          <!--BÚSQUEDA--><form action="/region/rio-zulia-un-enfermo-con-posible-sanacion-183437" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-T2e7I1jQnLfsJ40pJemAolFjS3qxBHXoBNSB_1STpT4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form><!--FIN BÚSQUEDA-->
	    </div>
	</section>
</header>


<!--Contenido HEADER-->
<div class="botonup"></div>
</div>
<div id="head_movil"><!--Contenido HEADER-->
<div id="hamburger">
	<span class="izq_arriba"></span>
	<span class="der_arriba"></span>
	<span></span>
	<span></span>
	<span class="izq_abajo"></span>
	<span class="der_abajo"></span>
</div>
<div id="logo">
	<div class="h1Logo"><a class="logo" href="/">Diario La Opinión | Cúcuta</a></div>
</div>
<!--Menú Principal-->
<section id="menu_movil">
	<div class="seccion">
		<!--BÚSQUEDA--><form action="/region/rio-zulia-un-enfermo-con-posible-sanacion-183437" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-jeDpBcpOAOx_kV-xYHGn40SfpJRi-QfVgHJpesQ7ZK4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form><!--FIN BÚSQUEDA-->
		<ul class="iconos">
			<li><a href="https://clasificados.laopinion.com.co/"><span id="clasif"></span>Clasificados</a></li>
			<li><a href="/user"><span id="ingreso"></span>Ingreso</a></li>
			<li><a href="/contactenos"><span id="contac"></span>Contáctenos</a></li>
			<li><a href="https://suscripciones.laopinion.com.co/" target="_blank"><span id="suscrip"></span>Suscripciones</a></li>
		</ul>
		<div class="redes_sociales table">
			<ul>
				<li class="facebook">
					<a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="twitter">
					<a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="instagram">
					<a href="https://www.instagram.com/opinioncucuta/" target="_blank"></a>
				</li>
				<li class="youtube">
					<a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
				</li>
			</ul>
		</div>
	</div>
	<div class="seccion">
		<ul class="bloque cucuta">
			<span></span><div class="linea"></div>
		 	<li><a href="/cucuta">Cúcuta</a></li>
		 	<li><a href="/por-los-barrios">Por los barrios</a></li>
		 	<li><a href="/memorias">Memorias</a></li>
        </ul>
        <ul class="bloque region">
        	<span></span><div class="linea"></div>
        	<li><a href="/Region">Region</a></li>
            <li><a href="/ocana">ocaña</a></li>
            <li><a href="/pamplona">pamplona</a></li>
        </ul>
        <ul class="bloque judicial table">
			<span></span>
			<li><a href="/judicial">Judicial</a></li>
		</ul>
		<ul class="bloque frontera table">
			<span></span>
			<li><a href="/frontera">Frontera</a></li>
		</ul>
		<ul class="bloque participacion table">
			<span></span>
			<li><a href="/participacion">Participación</a></li>
		</ul>
	</div>
	<div class="seccion movil">
		<ul class="bloque judicial">
			<span></span>
			<li><a href="/judicial">Judicial</a></li>
		</ul>
		<ul class="bloque frontera">
			<span></span>
			<li><a href="/frontera">Frontera</a></li>
		</ul>
	</div>
	<div class="seccion border">
		<ul class="bloque actualidad">
			<span></span><div class="linea"></div>
			<li><a href="/actualidad">Actualidad</a></li>
			<li><a href="/economia">Economía</a></li>
            <li><a href="/politica">Política</a></li>
            <li><a href="/colombia">Colombia</a></li>
            <li><a href="/venezuela">Venezuela</a></li>
            <li><a href="/mundo">Mundo</a></li>
            <li><a href="/historicos">Históricos</a></li>
		</ul>
		<ul class="bloque opinion">
			<span></span><div class="linea"></div>
			<li><a href="/opinion">Opinión</a></li>
			<li><a href="/editorial">Editorial</a></li>
            <li><a href="/columnistas">Columnistas</a></li>
            <li><a href="/caricaturas">Caricaturas</a></li>
		</ul>
		<ul class="bloque deportes table">
			<span></span><div class="linea"></div>
			<li><a href="/deportes">Deportes</a></li>
			<li><a href="/cucuta-deportivo">Cúcuta deportivo</a></li>
            <li><a href="/futbol">Futbol</a></li>
            <li><a href="/mas-deportes">+ deportes</a></li>
		</ul>
		<ul class="bloque tendencias table">
			<span></span><div class="linea"></div>
			<li><a href="/tendencias">Tendencias</a></li>
			<li><a href="/actividad-social">Actividad social</a></li>
            <li><a href="/tecnologia">Tecnología</a></li>
            <li><a href="/cultura">Cultura</a></li>
            <li><a href="/entretenimiento">Entretenimiento</a></li>
            <li><a href="/viral">Viral</a></li>
            <li><a href="/vida-y-salud">Vida y salud</a></li>
            <li><a href="/zona-verde">Zona verde</a></li>
		</ul>
		<ul class="bloque servicios table">
			<span></span>
			<li><a href="/servicios">Servicios</a></li>
		</ul>
	</div>
	<div class="seccion movil">
		<ul class="bloque deportes">
			<span></span><div class="linea"></div>
			<li><a href="/deportes">Deportes</a></li>
			<li><a href="/cucuta-deportivo">Cúcuta deportivo</a></li>
            <li><a href="/futbol">Futbol</a></li>
            <li><a href="/mas-deportes">+ deportes</a></li>
            <li><a href="#opcion4">Juegos olímpicos</a></li>
		</ul>
		<ul class="bloque tendencias">
			<span></span><div class="linea"></div>
			<li><a href="/tendencias">Tendencias</a></li>
			<li><a href="/actividad-social">Actividad social</a></li>
            <li><a href="/tecnologia">Tecnología</a></li>
            <li><a href="/cultura">Cultura</a></li>
            <li><a href="/entretenimiento">Entretenimiento</a></li>
            <li><a href="/viral">Viral</a></li>
            <li><a href="/vida-y-salud">Vida y salud</a></li>
            <li><a href="/zona-verde">Zona verde</a></li>
		</ul>
	</div>
	<div class="seccion movil" style="border: none;">
		<ul class="bloque servicios">
			<span></span>
			<li><a href="/servicios">Servicios</a></li>
		</ul>
		<ul class="bloque participacion">
			<span></span>
			<li><a href="/participacion">Participación</a></li>
		</ul>
	</div>
	<div class="redes_sociales movil">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="twitter">
				<a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
			</li>
		</ul>
	</div>
</section><!--Fin menu movil-->
<!--Fin Menú Principal-->

<!--FIN Contenido HEADER-->

<script>
	$(document).ready(function(){
		$('#hamburger').click(function(){
			$(this).toggleClass('open');
		});
		$('#hamburger').click(function(){
			$('#menu_movil').toggleClass('desplegar');
		});
	});
</script>
</div>
<!--TABS -->
<!--FIN TABS -->
<div id="container">
<!--URGENTE--><!--FIN URGENTE-->
  <section id="seccion">
    <div id="seccion_content">
      <div class="content"><div class="region region-content">
  <section id="block-system-main" class="block block-system">

    
    
  <div class="content">
    <!-- Clickio Mobile InArticle -->
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_595772']={'i':__lxGc__.b++};
</script>
<!--
<script type="text/javascript">eplAD4M("Intext1_Notas_Internas");</script>

<script type="text/javascript">eplAD4M("Intext2_Notas_Internas");</script>
-->

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_594260']={'i':__lxGc__.b++};
</script>

<!--FIN Clickio Mobile InArticle --><!--Contenido-->
    <div class="notas_header">
    <!--ANUNCIO 728x90--><div class="pauta p728x90n"><div id='div-gpt-ad-1517590116858-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-1'); });
</script>
</div></div><!--FIN ANUNCIO 728x90-->
    </div>
    <!--ANUNCIO 1000x50 Flotante--><div class="pauta flotante"><div id='div-gpt-ad-1517590116858-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-5'); });
</script>
</div></div><!--FIN ANUNCIO 1000x50 Flotante-->
    <!--ANUNCIO Layer--><div id='div-gpt-ad-1517590116858-21'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-21'); });
</script>
</div><!--FIN ANUNCIO Layer-->
    <!--ANUNCIO Layer--><!--FIN ANUNCIO Layer-->
    <!--Ultima hora--><!--<div class="ultimahora"></div>--><!--FIN Ultima hora-->
<div id="infografia">
    <div class="cen">
      <!--ANUNCIO MOVIL 320x50--><div class="pauta_movil p320x50"><div id='div-gpt-ad-1517590116858-14'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-14'); });
</script>
</div></div><!--FIN ANUNCIO 320x50-->
      <!--Seccion--><div class="menu_seccion">
  <div class="región">
              <h3>Región</h3>
              <div class="submenu">
        <ul><li class="first"><a href="/ocana">Ocaña</a></li><li class="last"><a href="/pamplona">Pamplona</a></li></ul>      </div>
  </div>
</div><!--FIN seccion-->
      <div class="compartir_table">
        <!--COMPARTIR-->
 <div class="compartirbarra">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437&amp;title=Río Zulia, un enfermo con posible sanación ', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437&amp;text=Río Zulia, un enfermo con posible sanación &amp;tw_p=tweetbutton&amp;url=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR-->      </div>
       <!--COMPARTIR-->
 <div class="compartir">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437&amp;title=Río Zulia, un enfermo con posible sanación ', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437&amp;text=Río Zulia, un enfermo con posible sanación &amp;tw_p=tweetbutton&amp;url=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR-->                    <div class="contenido">
          <div class="color"></div>
          <div class=seccion><div class="field field-name-field-seccion field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/region">Región</a></div></div></div></div><div class=sep> - </div><div class=fecha><div class="field field-name-field-fecha-de-publicacion field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">Domingo, 8 Septiembre 2019 - 12:15am</span></div></div></div></div><h2 class=titulo>Río Zulia, un enfermo con posible sanación </h2>          <!--Resumen--><div class="view view-detalle view-id-detalle view-display-id-block_2 view-dom-id-bb32c90a2b9e2b0963738b346e3370b2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="resumen">
<p>
	Corponor está próxima a reunirse con representantes de organismos de cooperación internacional para buscar apoyo en la cofinanciación.</p>

</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Resumen-->

          <div class=infog><div class='barra table'><div class=etiquetas><span>Temas - </span><a href="/tag/r-o-zulia">Río Zulia</a><a href="/tag/contaminaci-n">Contaminación</a><a href="/tag/limpieza">Limpieza</a><a href="/tag/corponor">Corponor</a></div></div><div class="field field-name-field-imagen field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/2019/09/08/infografias/graficozulia.jpg" width="1060" height="2093" alt="" /></div></div></div><div class="field field-name-field-portada field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/2019/09/08/infografia/graficozulia2.jpg" width="300" height="2488" alt="" /></div></div></div></div>      </div>
    </div>
    <!--Fin Contenido-->
    <div class="izq">
        <div class='barra desktop'><div class=etiquetas><span>Temas - </span><a href="/tag/r-o-zulia">Río Zulia</a><a href="/tag/contaminaci-n">Contaminación</a><a href="/tag/limpieza">Limpieza</a><a href="/tag/corponor">Corponor</a></div><!--COMPARTIR-->
 <div class="compartirbarra">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437&amp;title=Río Zulia, un enfermo con posible sanación ', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437&amp;text=Río Zulia, un enfermo con posible sanación &amp;tw_p=tweetbutton&amp;url=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=https://www.laopinion.com.co/region/rio-zulia-un-enfermo-con-posible-sanacion-183437" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR--></div>            <div class="texto">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>
	Las nobles aguas del río Zulia que abastecen del vital líquido a 15 municipios de Norte de Santander, y que le dan sustento a más de 7.000 familias en el área metropolitana para el trabajo de la agricultura, hoy lanzan un grito de auxilio para que se detengan a mirarlas.</p>
<p>
	<strong>Sus aguas están siendo contaminadas por los vertimientos de aguas residuales de varios municipios, incluyendo a Cúcuta, desde donde recibe las más altas descargas, representando cerca del 87% de su afectación. </strong></p>
<p>
	Los análisis hechos por la Corporación Autónoma Regional de la Frontera Nororiental (Corponor) indican que en Norte de Santander se generan aproximadamente 2.500 litros por segundo de aguas residuales domésticas, que se vierten sobre sus fuentes hídricas; de ese total, 340 litros por segundo caen al río Zulia.</p>
<p>
	<strong>Un 30% de la población de la capital nortesantandereana vierte las aguas residuales en su caudal. Y desde las quebradas Tonchalá y Quebrada Seca</strong> se generan las mayores descargas de aguas contaminadas. </p>
<p>
	Para ser más exactos, son 246 litros por segundo de aguas residuales domésticas que se vierten desde Cúcuta hacia el espejo de agua.</p>
<p>
	<strong>Isaac Roa, representante de la comunidad de Buena Esperanza, ha sido reiterativo en sus denuncias por la espuma que se presenta en el distrito de riego y sostiene que la calidad </strong>del recurso hídrico no se asemeja al que se podía observar hace más de cinco años.</p>
<p>
	La subdirectora de recursos naturales de Corponor, Sandra Milena Gómez, dijo que el problema del río Zulia es que las descargas están generando impactos en la calidad del agua, mas no así en la cantidad del líquido, porque asegura que en la parte alta de la cuenca, cerca del páramo de Santurbán, donde nace el río, tienen un 90% de territorios conservados. </p>
<p>
	<strong>“Esto hace que tengamos caudales disponibles, incluso, en presencia de fenómenos como El Niño, como ocurrió en 2015 y 2016, cuando el río tuvo la capacidad para abastecer”</strong>, dijo. </p>
<p>
	Pero el problema no solo es de Cúcuta. Los municipios aguas arriba del puente Mariano Ospina Pérez también aportan aguas contaminadas, no en la misma proporción, pero van sumando caudal contaminado.</p>
<p>
	Aquí no solo se trata de agua para el consumo humano, sino también para la producción agrícola y otros rubros.</p>
<p>
	<strong>Según los datos que manejan los ingenieros de Corponor, los consumos totales de la cuenca del río son 24.623,74 litros por segundo, repartidos principalmente en siete usos.</strong> Los dos primeros, riego de cultivos (arroz), y el industrial, como es la generación de energía termoeléctrica. </p>
<p>
	El resto de los usos son: recreativo, piscicultura, consumo humano, agropecuario y abrevadero de animales. </p>
<p>
	Rubén Darío Fernández, gerente de Asozulia, manifiesta que para el distrito de riego del río y para sus 947 agricultores, muchos pequeños propietarios beneficiarios de la reforma agraria y que en su mayoría cultivan arroz hace más de 45 años, es vital la preservación de la cantidad y calidad del agua del río. Son aproximadamente 9.500 hectáreas sembradas de arroz dentro del distrito de riego. </p>
<p>
	<strong>“La producción de arroz que se da en el año con agua que se toma del río Zulia vale en el comercio 120 mil millones de pesos anuales aproximadamente, y esto es representativo para el sector rural de Norte de Santander. </strong>La economía del distrito de riego es una de las más estables e históricamente empezó a funcionar en 1967 generando trabajo para estas familias en las zonas rurales de los municipios de Cúcuta y El Zulia”, explica Fernández.</p>
<p>
	Pero, ¿tiene salida el río?, ¿se podrá ver saneado? La solución, según explica Corponor, es la instalación de las Plantas de Tratamiento de Aguas Residuales (Ptar) en estos dos puntos álgidos: Quebrada Seca y Tonchalá. </p>
<p>
	Sin embargo, y a pesar del convenio de intención que firmó la Alcaldía de Cúcuta con la Universidad Francisco de Paula Santander (Ufps) para avanzar en los diseños de los sistemas que se requieren en este par de plantas, aún no se cuenta con los recursos. </p>
<p>
	<strong>En el proyecto de acuerdo del nuevo Plan de Ordenamiento Territorial (POT) para Cúcuta, página 88, donde se contemplan los planes y proyectos a ejecutar, se indica que en el corto plazo se deben hacer los estudios de prefactibilidad, factibilidad y construcción de las Plantas de Tratamiento de Aguas Residuales. </strong></p>
<p>
	Esto porque al municipio de Cúcuta aún le queda pendiente cumplir con el Plan de Saneamiento y Manejo de Vertimientos (PSMV), el cual debe ser presentado y aprobado a la autoridad ambiental, para luego ser adoptado mediante decreto por el alcalde. </p>
<p>
	Pero no todo parece tener un panorama oscuro. Se tiene previsto que esta misma semana la directiva de Corponor se reúna con representantes de cooperación internacional para indagar la forma como pueden apoyar en los diseños y posterior cofinanciación de recursos para la construcción de las Ptar que requiere el río.</p>
<p>
	<strong>Gómez indicó que los diseños y la construcción de estas plantas requieren inversiones millonarias.</strong></p>
<p>
	La especialista precisa que una vez instaladas y puestas en funcionamiento estas plantas la recuperación progresiva del río sería rápida, estimada en aproximadamente un año.</p>
<p>
	“La dinámica de estos ríos son tan nobles que se lograría rápido. Acá lo importante es el tiempo que van a tener las aguas para tratarse antes de que lleguen al río, pero una vez quitada esa carga contaminante tendríamos un río bastante diferente en un año”, puntualizó. </p>
<p>
	Sin embargo, <strong>no solo es Cúcuta sino  también El Zulia, Arboledas, Cucutilla, Salazar de las Palmas, Mutiscua, Durania y Puerto Santander, los que aportan descargas contaminantes.</strong></p>
<p>
	El director de Corponor, Gregorio Angarita, indicó que la Ufps en convenio con Corponor está desarrollando los diseños de los sistemas de tratamiento para estos municipios, y una vez con ese insumo en mano se van a priorizar algunos que van a contar con diseños definitivos que permitan a la región gestionar recursos del orden nacional para empezar la construcción de estos sistemas de tratamiento. Estos diseños permitirán saber cuánto cuesta descontaminar el río.</p>
<p>
	El río Zulia es considerado uno de los más importantes para el desarrollo social, económico y ambiental de Norte de Santander, además, hace parte de una de las cuencas más importantes del país: la del río Catatumbo, convirtiéndose en un río trasnacional, cuyo interés va más allá de los límites departamentales y nacionales, pues su desembocadura se da en el lago de Maracaibo.</p>
<p>
	<em><strong>Gráfico: </strong>Jadyr Alarcón / La Opinión</em></p>
</div></div></div>            </div>
            <div class=autor><div class="field field-name-field-autor field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-146760" class="node node-autor node-teaser clearfix">

  
        <h2><a href="/autor/keila-vilchez-b">Keila Vílchez B.</a></h2>
    
  
  <div class="content">
    <div class="field field-name-field-perfil field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">keila.vilchez@laopinion.com.co</div></div></div><div class="field field-name-field-descripcion field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>
	Periodista de la sección Metrópolis de La Opinión.</p>
</div></div></div><div class="field field-name-field-imagen field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/styles/100x73/public/2018/03/17/autor/keilavilchez.png" width="77" height="77" alt="" /></div></div></div>  </div>

  <ul class="links inline"><li class="node-readmore first last"><a href="/autor/keila-vilchez-b" rel="tag" title="Keila Vílchez B.">Leer más<span class="element-invisible"> sobre Keila Vílchez B.</span></a></li>
</ul>
  
</div>
</div></div></div></div>            <div class="io-hidden-author" id="idAutor" style="display:none"></div>
        <!--TEADS-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74228/tag"></script>
<!--FIN TEADS-->        <script src="https://mona.admanmedia.com/go?id=7b18a9fd" id="hybs-7b18a9fd" async></script>        <!--formulario<div id="newsletter"></div>FIN formulario-->
        <div id="newsletter">
          <form id="formSubscribe">
            <div class="title"><strong>Suscríbete</strong> y recibe las últimas noticias de La Opinión</div>
            <div class="campos">
              <input type="text" name="fname" placeholder="Nombre completo">
              <input type="email" name="email" placeholder="Escriba su correo electrónico" id="email">
              <input type="submit" value="Suscribirme" id="suscribirme">
            </div>
            <div class="terminos">
              <input type="radio" name="terminos" value="Acepta terminos y condiciones" required>
              <label class="option" for="edit-submitted-terminos-y-condiciones-de-uso-1">Acepto los <a href="https://www.laopinion.com.co/terminos-y-condiciones" target="_blank">términos y condiciones</a> y he leído la <a href="https://www.laopinion.com.co/politica-de-tratamiento-de-datos-personales" target="_blank"> política de tratamiento de los datos personales</a> </label>
            </div>
          </form>
        </div>
        <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-12'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
        <!--ANUNCIO MOVIL 300x250--><div class="pauta_movil p300x250"><div id='div-gpt-ad-1517590116858-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-7'); });
</script>
</div></div><!--FIN ANUNCIO 300x250-->
      <div class="relacionadas">
             </div>
      <!--formulario<div id="newsletter"></div>-FIN formulario--> 
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-12'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-12'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <div class="comentarios">
        <div class="linea"></div>
        <div class="color"></div><h2>Comentarios</h2>
        <div class="bloque"><!--

<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'diariolaopinion';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
-->
<div id="disqus_thread"></div>
<script>
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//diariolaopinion.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div>
      </div>
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-13'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-13'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
        <div class="mas_infografias">
        <!--Más infografias--><div class="mas_infografias"><h2><div class="color"></div>+ INFOGRAFIAS</h2><div class="linea"></div></div><div class="view view-detalle view-id-detalle view-display-id-block_3 view-dom-id-78f4282ebe2e7447fc308c6fb3d7eeb9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/region">Región</a></div>
<div class="titulo"><a href="/region/rio-zulia-un-enfermo-con-posible-sanacion-183437" class="active">Río Zulia, un enfermo con posible sanación </a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2019/09/08/infografias/graficozulia.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/zona-verde">Zona verde</a></div>
<div class="titulo"><a href="/zona-verde/como-impacta-el-cambio-climatico-en-el-mundo-182567">¿Cómo impacta el cambio climático en el mundo?</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2019/08/22/infografias/infograndre.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/f-tbol">Fútbol</a></div>
<div class="titulo"><a href="/futbol/asi-se-reforzaron-los-equipos-para-la-liga-180401">Así se reforzaron los equipos para la Liga</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2019/07/12/infografias/ii.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/econom">Economía</a></div>
<div class="titulo"><a href="/economia/114-crecio-la-poblacion-de-norte-de-santander-180181">11,4% creció la población de Norte de Santander</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2019/07/07/infografias/grafic-g.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/cucuta">Cúcuta</a></div>
<div class="titulo"><a href="/cucuta/el-cancer-que-se-incubo-en-el-canal-bogota-180108">El cáncer que se incubó en el Canal Bogotá</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2019/07/06/infografias/grafico1.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/frontera">Frontera</a></div>
<div class="titulo"><a href="/frontera/crisis-migratoria-bomba-de-tiempo-179672">Crisis migratoria, bomba de tiempo’</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2019/06/28/infografias/graf.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><!--FIN Más infografias-->
        <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_590247']={'i':__lxGc__.b++};
</script></div></div><!--FIN ANUNCIO 300x250-->
        <!--ANUNCIO MOVIL 320x50--><div class="pauta_movil p300x250"><div id='div-gpt-ad-1517590116858-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-16'); });
</script>
</div></div><!--FIN ANUNCIO 320x50-->
        <hr class="divisor_taboola">
<!--TABOOLA-->
<div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script>
<!--FIN TABOOLA-->    </div> <!--Fin izquierdo-->
    <div class="der">
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_590247']={'i':__lxGc__.b++};
</script></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block vista-recientes view-dom-id-51e3bb5f8e3d75cc5021b44c3387f1f8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/colombia">Colombia</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/colombia/gobierno-aun-no-se-pronuncia-sobre-foto-equivocada-en-denuncia-contra-maduro-184412">Gobierno aún no se pronuncia sobre foto equivocada en denuncia contra Maduro</a></h2>
<div class="resumen"><p>
	La imagen presentada como prueba de la presencia del Eln en territorio venezolano no corresponde ni al lugar ni a la fecha enunciadas.</p>
</div>

</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="podcast"><div class="icon_podcast"></div></div>
<div class="foto"><a href="/colombia/gobierno-aun-no-se-pronuncia-sobre-foto-equivocada-en-denuncia-contra-maduro-184412"><img src="/sites/default/files/styles/115x130n/public/2019/09/26/imagen/fot.jpg" width="115" height="130" alt="Archivo El Colombiano" title="Esta es la imagen del informe que fue presentado por Duque y que no corresponde a Venezuela sino al Cauca.

" /></a></div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/judicial">Judicial</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/judicial/pacora-lider-de-los-pelusos-murio-en-un-operativo-en-las-mercedes-184408">Pácora, líder de los Pelusos, murió en un operativo en Las Mercedes</a></h2>
<div class="resumen"><p>
	En el procedimiento también fue detenido alias Hugo, tercer cabecilla de este grupo armado. </p>
</div>

</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="podcast"><div class="icon_podcast"></div></div>
<div class="foto"><a href="/judicial/pacora-lider-de-los-pelusos-murio-en-un-operativo-en-las-mercedes-184408"><img src="/sites/default/files/styles/115x130n/public/2019/09/26/imagen/pacora.jpg" width="115" height="130" alt="Archivo" title="Luis Antonio Quiceno Sanjuan, Pácora, cabecilla de Los Pelusos." /></a></div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-7'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_1 vista-recientes view-dom-id-c866a27f2c0e4fee8036e03b37056212">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/entretenimiento">Entretenimiento</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/entretenimiento/shakira-y-jlo-en-el-show-de-medio-tiempo-del-superbowl-2020-184404">Shakira y JLo, en el show de medio tiempo del Superbowl 2020</a></h2>
<div class="resumen"><p>
	La colaboración de las dos divas se podrá ver en vivo el 2 de febrero. </p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/entretenimiento/shakira-y-jlo-en-el-show-de-medio-tiempo-del-superbowl-2020-184404"><img src="/sites/default/files/styles/115x130n/public/2019/09/26/imagen/shak.jpg" width="115" height="130" alt="Instagram" title="JLo y Shakira." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/f-tbol">Fútbol</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/futbol/mi-sueno-es-ganar-la-copa-america-pero-no-podemos-quedarnos-alli-queiroz-184405">Mi sueño es ganar la Copa América, pero no podemos quedarnos allí: Queiroz</a></h2>
<div class="resumen"><p>
	El técnico de la Selección Colombia también dijo que planean buscar más talento nacional. </p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/futbol/mi-sueno-es-ganar-la-copa-america-pero-no-podemos-quedarnos-alli-queiroz-184405"><img src="/sites/default/files/styles/115x130n/public/2019/09/26/imagen/carlosqu.jpg" width="115" height="130" alt="Colprensa" title="Queiroz dijo que plantea trabajar en el balompié colombiano incluso más allá del Mundial de Fútbol Qatar 2022." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-8'); });
</script>
</div>
</div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_2 vista-recientes view-dom-id-1d3b0c31c775877603e1014afed6ac3c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/colombia">Colombia</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/colombia/el-mensaje-de-clinton-duque-sobre-la-paz-184403">El mensaje de Clinton a Duque sobre la paz</a></h2>
<div class="resumen"><p>
	El expresidente de Estados Unidos le dijo al mandatario colombiano que “salvara las cosas fabulosas del acuerdo”.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/colombia/el-mensaje-de-clinton-duque-sobre-la-paz-184403"><img src="/sites/default/files/styles/115x130n/public/2019/09/26/imagen/duque.jpg" width="115" height="130" alt="Colprensa" title="Así se lo planteó durante un foro que se realizó con empresarios organizado por la agencia Bloomberg, el cual sirvió para que Clinton reiterara su apoyo a la paz." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/judicial">Judicial</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/judicial/decomisados-mas-de-22-mil-medicamentos-de-contrabando-en-el-mes-184402">Decomisados más de 22 mil medicamentos de contrabando en el mes</a></h2>
<div class="resumen"><p>
	Las medicinas incautadas en Norte de Santander están avaluadas en $53 millones.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/judicial/decomisados-mas-de-22-mil-medicamentos-de-contrabando-en-el-mes-184402"><img src="/sites/default/files/styles/115x130n/public/2019/09/26/imagen/medicina.jpg" width="115" height="130" alt="Policía Nacional" title="La mercancía incautada quedó a disposición de la Dirección de Impuestos y Aduanas Nacionales (Dian), Seccional Cúcuta. " /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x600--><div class="pauta p300x600" style="float:left"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-6'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x600-->
      <!--Inicio Suscripciones-->
      <div class="suscripciones">
        <a href="/suscripciones"><img src="/sites/default/themes/op/images/suscripcion.png" alt="suscripciones"></a>
      </div><!--FIN Suscripciones-->
      <!--ANUNCIO ADMAN--><script src="https://mona.admanmedia.com/go?id=56c41821" id="hybs-56c41821" async></script><!--FIN ANUNCIO ADMAN-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id="div-gpt-ad-1517590116858-9">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517590116858-9"); });
</script>
</div>
</div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_5 vista-recientes view-dom-id-9b7a109361a7596699113e74bae39a5b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/tecnolog">Tecnología</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/tecnologia/los-drones-una-revolucionaria-herramienta-para-bomberos-y-policias-184401">Los drones, una revolucionaria herramienta para bomberos y policías</a></h2>
<div class="resumen"><p>
	Los aviones no tripulados mejoran las labores de los organismos de socorro.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/tecnologia/los-drones-una-revolucionaria-herramienta-para-bomberos-y-policias-184401"><img src="/sites/default/files/styles/115x130n/public/2019/09/26/imagen/dron.jpg" width="115" height="130" alt="AFP" title="La hora de vuelo de un dron comercial cuesta 50 dólares, lejos de los 1.500 que cuesta un helicóptero." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/vida-y-salud">Vida y salud</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/vida-y-salud/infertilidad-masculina-y-cancer-de-prostata-podrian-tener-causas-comunes-184400">Infertilidad masculina y cáncer de próstata podrían tener causas comunes</a></h2>
<div class="resumen"><p>
	Ambos padecimientos afectan aproximadamente al 8% y 10% al de los hombres en las sociedades occidentales.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/vida-y-salud/infertilidad-masculina-y-cancer-de-prostata-podrian-tener-causas-comunes-184400"><img src="/sites/default/files/styles/115x130n/public/2019/09/26/imagen/cancer.jpg" width="115" height="130" alt="Freepik.es" title="Los estudios realizados hasta ahora no habían permitido llegar a conclusiones definitivas." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x600--><div class="pauta p300x600"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-10'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x600-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_6 vista-recientes view-dom-id-36be0ec679d062c444810f8cd85df154">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/pol-tica">Política</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/politica/trasteo-de-votos-es-mas-preocupante-que-en-anos-anteriores-184399">Trasteo de votos “es más preocupante que en años anteriores”</a></h2>
<div class="resumen"><p>
	La trashumancia electoral supera el 23%, hay 700 mil cédulas contaminadas, según el procurador.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/politica/trasteo-de-votos-es-mas-preocupante-que-en-anos-anteriores-184399"><img src="/sites/default/files/styles/115x130n/public/2019/09/26/imagen/procurador.jpg" width="115" height="130" alt="Procuraduría" title="Se han priorizado acciones en los departamentos de Antioquia, Nariño, Norte de Santander, Arauca, Bolívar, Cauca y Chocó." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/mundo">Mundo</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/mundo/cadaver-de-universitario-duro-dos-meses-en-su-habitacion-del-campus-184392">Cadáver de universitario duró dos meses en su habitación del campus</a></h2>
<div class="resumen"><p>
	“Está claro que hubo un grave deficiencia”, afirmó el ministro de Educación de Nueva Zelanda sobe lo ocurrido en Christchurch.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/mundo/cadaver-de-universitario-duro-dos-meses-en-su-habitacion-del-campus-184392"><img src="/sites/default/files/styles/115x130n/public/2019/09/26/imagen/canterbury.jpg" width="115" height="130" alt="Canterbury.ac.nz" title="La policía abrió una investigación sobre la muerte del estudiante de 19 años, cuya identidad no fue revelada." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><div id='div-gpt-ad-1517590116858-11'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517590116858-11'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
    </div><!--FIN Derecha-->
    <!--Noticias recientes footer-->
      <div class="recientes_footer">
        <div class="titulo"><div class="color"></div><h2>ULTIMAS NOTICIAS</h2></div>
      </div>
      <div class="notas_footer">
        <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_3 vista-recientes-footer view-dom-id-19738160d4056ad09beff7e58e96c730">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/pol-tica">Política</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/politica/trasteo-de-votos-es-mas-preocupante-que-en-anos-anteriores-184399">Trasteo de votos “es más preocupante que en años anteriores”</a></h2>
   <div class="resumen"><p>
	La trashumancia electoral supera el 23%, hay 700 mil cédulas contaminadas, según el procurador.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/politica/trasteo-de-votos-es-mas-preocupante-que-en-anos-anteriores-184399"><img src="/sites/default/files/styles/115x130n/public/2019/09/26/imagen/procurador.jpg" width="115" height="130" alt="Procuraduría" title="Se han priorizado acciones en los departamentos de Antioquia, Nariño, Norte de Santander, Arauca, Bolívar, Cauca y Chocó." /></a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/mundo">Mundo</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/mundo/cadaver-de-universitario-duro-dos-meses-en-su-habitacion-del-campus-184392">Cadáver de universitario duró dos meses en su habitación del campus</a></h2>
   <div class="resumen"><p>
	“Está claro que hubo un grave deficiencia”, afirmó el ministro de Educación de Nueva Zelanda sobe lo ocurrido en Christchurch.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/mundo/cadaver-de-universitario-duro-dos-meses-en-su-habitacion-del-campus-184392"><img src="/sites/default/files/styles/115x130n/public/2019/09/26/imagen/canterbury.jpg" width="115" height="130" alt="Canterbury.ac.nz" title="La policía abrió una investigación sobre la muerte del estudiante de 19 años, cuya identidad no fue revelada." /></a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/cucuta">Cúcuta</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/cucuta/procurador-general-lidera-en-cucuta-consulta-para-fortalecer-la-justicia-184398">Procurador general lidera en Cúcuta consulta para “fortalecer la justicia”</a></h2>
   <div class="resumen"><p>
	Fernando Carrillo escucha las propuestas encaminadas a fortalecer el sistema.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/cucuta/procurador-general-lidera-en-cucuta-consulta-para-fortalecer-la-justicia-184398"><img src="/sites/default/files/styles/115x130n/public/2019/09/26/imagen/carrillo.jpg" width="115" height="130" alt="Jennifer Rincón" title="Cúcuta es la segunda ciudad donde se desarrolla esta iniciativa." /></a></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      </div><!--Fin Noticias recientes footer-->
      <hr>
      <!--Multimedia footer-->
      <div class="multimedia_recientes_footer">
        <div class="titulo"><div class="color"></div><h2>MULTIMEDIA</h2></div>
      </div>
      <div class="multimedia_footer">
       <!--GALERIAS--><div class="galerias"></div><div class="view view-recientes view-id-recientes view-display-id-block_4 view-dom-id-2810de8a77f83bb7f6718815c4f283b3">
            <div class="view-header">
      <div class="control control_left">1</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Viral</div><a href="/viral">Viral</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/viral/salio-de-la-indigencia-para-imitar-chayanne-184387">Salió de la indigencia para imitar a Chayanne</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/viral/salio-de-la-indigencia-para-imitar-chayanne-184387"><img src="/sites/default/files/styles/245x245n/public/2019/09/26/miniatura/chayanne1.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Política</div><a href="/pol-tica">Política</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/politica/candidatos-al-desnudo-jairo-yanez-184354">‘Candidatos al desnudo’: Jairo Yáñez</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/politica/candidatos-al-desnudo-jairo-yanez-184354"><img src="/sites/default/files/styles/245x245n/public/2019/09/25/miniatura/jairo.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Actividad social</div><a href="/actividad-social">Actividad social</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/actividad-social/cumpleanos-de-cecilia-mutis-184356">Cumpleaños de Cecilia Mutis</a></h2>
</div>
<div class="miniatura"><a href="/actividad-social/cumpleanos-de-cecilia-mutis-184356"><img src="/sites/default/files/styles/245x245n/public/2019/09/25/galer%C3%ADa/4.jpg" width="245" height="245" alt="Juan Pablo Cohen" title="Lucía Vanegas, Vilma de Espinel, Ana Milena Mutis, Cecilia Mutis, Martha Barrera y Estela Camperos. Sentadas: Arcelia Tuta, Graciela Barajas, Cecilia de Mondragón y Judith de Amado.

" /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Cúcuta</div><a href="/cucuta">Cúcuta</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/cucuta/choque-entre-un-vehiculo-militar-y-uno-particular-en-el-malecon-184366">Choque entre un vehículo militar y uno particular, en El Malecón</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/cucuta/choque-entre-un-vehiculo-militar-y-uno-particular-en-el-malecon-184366"><img src="/sites/default/files/styles/245x245n/public/2019/09/25/miniatura/veh.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Entretenimiento</div><a href="/entretenimiento">Entretenimiento</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/entretenimiento/un-amigo-abominable-184348">Un amigo abominable</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/entretenimiento/un-amigo-abominable-184348"><img src="/sites/default/files/styles/245x245n/public/2019/09/25/miniatura/abominable.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Colombia</div><a href="/colombia">Colombia</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/colombia/quien-es-quien-en-la-investigacion-contra-uribe-184338">¿Quién es quién en la investigación contra Uribe?</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/colombia/quien-es-quien-en-la-investigacion-contra-uribe-184338"><img src="/sites/default/files/styles/245x245n/public/2019/09/25/miniatura/uribe.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Mundo</div><a href="/mundo">Mundo</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/mundo/se-ahogo-cuando-le-proponia-matrimonio-su-novia-184241">Se ahogó cuando le proponía matrimonio a su novia </a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/mundo/se-ahogo-cuando-le-proponia-matrimonio-su-novia-184241"><img src="/sites/default/files/styles/245x245n/public/2019/09/23/miniatura/matrimonio.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Política</div><a href="/pol-tica">Política</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/politica/candidatos-al-desnudo-martin-martinez-184153">‘Candidatos al desnudo’: Martín Martínez</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/politica/candidatos-al-desnudo-martin-martinez-184153"><img src="/sites/default/files/styles/245x245n/public/2019/09/23/miniatura/cohem.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="control control_right">2</div>
    </div>
  
  
</div><!--FIN GALERIAS-->
      </div>
      <!--FIN Multimedia footer-->
      <hr>
      <div class="center">
        <div class="productos"><div class="color"></div><a href="/productos">Productos La Opinión</a></div><div class="product-content">
	<div class="control control_left"></div>
	<div class="content">
		<div class="item">
			<div class="producto deleitese">
				<div class="miniatura">
					<a href="http://www.deleitese.co" target="_blank">Deléitese</a>
				</div>
				<div class="resumen">
					Es el primer portal gastronómico de Norte de Santander, donde se resalta lo mejor de los sabores regionales, nacionales y mundiales.
				</div>
				<div class="mas"><a href="http://www.deleitese.co" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto club">
				<div class="miniatura">
					<a href="https://www.laopinion.com.co/suscripciones" target="_blank">Suscripciones</a>
				</div>
				<div class="resumen">
					Nuestros suscriptores cuentan con su propio espacio con privilegios y beneficios. Aqui puedes hacer parte de este selecto club. 
				</div>
				<div class="mas"><a href="https://www.laopinion.com.co/suscripciones" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto revista">
				<div class="miniatura">
					<a href="https://www.facebook.com/Revista-La-%C3%93-546203448755975/?fref=ts" target="_blank">Revista La Ó</a>
				</div>
				<div class="resumen">
					Un espacio dedicado a las variedades y lo más impactante del mundo del entretenimiento. Encuentre aquí los personajes e historias.
				</div>
				<div class="mas"><a href="https://www.facebook.com/Revista-La-%C3%93-546203448755975/?fref=ts" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto especiales">
				<div class="miniatura">
					<a href="https://especiales.laopinion.com.co" target="_blank">Especiales La Opinión</a>
				</div>
				<div class="resumen">
					La labor investigativa de nuestro equipo periodistico se congrega en esta sección dedicada a mostrar a profundidad y con más detalles de los hechos.
				</div>
				<div class="mas"><a href="https://especiales.laopinion.com.co" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto clasificados">
				<div class="miniatura">
					<a href="https://clasificados.laopinion.com.co" target="_blank">Clasificados La Opinión</a>
				</div>
				<div class="resumen">
					En este espacio nuestros clientes podrán promocionar su negocio o encontrar una propuesta que se adapte a sus necesidades.
				</div>
				<div class="mas"><a href="https://clasificados.laopinion.com.co" target="_blank">Ver más  ></a></div>
			</div>		
		</div>
	</div>
	<div class="control control_right"></div>
</div>
      </div><!--Fin Productos la opinion-->
</div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
    </div>
  </section> <!-- /#seccion -->
</div> <!-- /#container -->
    <!-- DATA EXPAND -->
<script type="text/javascript" src="https://tc.dataxpand.com/tc/cdc1efb.js" async></script>
<!-- FIN DATA EXPAND -->

<!--
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>-->
      <div id="footer_desktop"><footer>
	<div class="bottom">
		<div class="center">
			<div class="barra">
				<div class="menuf">
					<div id="logo">
						<div class="h1LogoF"><a class="logo" href="/"></a></div>
					</div>
					<div id="menu_f">
						<nav id="footer">
							<ul>
								<li><a href="/cucuta">Cúcuta</a></li>
								<li class="divider"></li>
								<li><a href="/region">Región</a></li>
								<li class="divider"></li>
								<li><a href="/judicial">Judicial</a></li>
								<li class="divider"></li>
								<li><a href="/frontera">Frontera</a></li>
								<li class="divider"></li>
								<li><a href="/actualidad">Actualidad</a></li>
								<li class="divider"></li>
								<li><a href="/opinion">Opinión</a></li>
								<li class="divider"></li>
								<li><a href="/deportes">Deportes</a></li>
								<li class="divider"></li>
								<li><a href="/entretenimiento">Entretenimiento</a></li>
								<li class="divider"></li>
								<li><a href="/servicios">Servicios</a></li>
								<li class="divider"></li>
								<li><a href="/participacion">Participación</a></li>
							</ul>
						</nav>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="copy_content">
		    	<ul class="bloque bloque1">
		      		<li class="titulo"><a href="/multimedia">Multimedia</a></li>
		      		<li class="item"><a href="/galerias">Galerías</a></li>
		      		<li class="item"><a href="/videos">Videos</a></li>
		            <li class="item"><a href="/podcast">Podcast</a></li>
		      		<!--<li class="item"><a href="/especiales">Especiales</a></li>-->
		      		<!--<li class="item"><a href="/infografias">Inforgafías</a></li>-->
		    	</ul>
				<ul class="bloque bloque2">
		      		<li class="titulo">Nosotros</li>
		        <!--<li class="item"><a href="/anuncie-con-nosotros">Anuncie con nosotros</a></li>-->
		      		<li class="item"><a href="/suscripciones">Suscripciones</a></li>
		      		<li class="item"><a href="/optativos">Optativos</a></li>
		      		<li class="item"><a href="/user/register">Registro</a></li>
		    	</ul>
				<ul class="bloque bloque3">
		      		<li class="titulo">Ayuda</li>
		      		<li class="item"><a href="/contactenos">Contáctenos</a></li>
		      <!--<li class="item"><a href="/preguntas-frecuentes">Preguntas frecuentes</a></li> -->
		      <!--<li class="item"><a href="/puntos-de-venta">Puntos de venta</a></li>-->
		    	</ul>
				<ul class="bloque bloque4">
		      		<li class="titulo"><a href="https://clasificados.laopinion.com.co">Clasificados</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/empleos">Empleos</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/vehiculos">Vehículos</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/finca-raiz">Finca Raíz</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/varios-1">Varios</a></li>
		    	</ul>
				<ul class="bloque bloque5">
		      		<li class="titulo">Términos legales</li>
		      		<li class="item"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
		            <li class="item"><a href="/derechos-de-autor">Derechos de autor</a></li>
		      		<li class="item"><a href="http://sic.gov.co">Superintendencia de Industria y Comercio</a></li>
		    	</ul>
				<div class="info_">
		      		<div class="logo_icon"><!--Logo icono--><div class="diarioFooter"><a class="logoimg" href="/">Diario La Opinión | Cúcuta</a></div><!--Fin Logo icono-->
		      		</div>
		      		<div class="txt">
		      			<p><span>DIARIO LA OPINIÓN</span> - Av. 4 Nro. 16 - 12. Teléfono (+57) (7) 5829999 - Fax (+57) (7) 5831502 - Cúcuta - Colombia</p>
		      			<p>Copyright © 2001 - 2015 La Opinión S.A. - Todos los Derechos Reservados</p>
		      			<p>Reservados todos los derechos; queda prohibida la reproducción, distribución, comunicación pública y utilización total o parcial de los contenidos de esta web, en cualquier forma o modalidad sin previa, expresa y escrita autorización. Incluida en particular su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con ﬁnes comerciales directa e indirectamente lucrativos, a lo que se maniﬁesta oposición rotunda.</p>
		      		</div>
		      		<ul class="redes_footer">
		      			<span class="h2Siganos">Síganos</span>
			      		<li class="facebook"><a href="https://www.facebook.com/laopinioncucuta" target="_blank" style="border:0px;">Facebook</a></li>
			      		<li class="twitter"><a href="https://www.twitter.com/laopinioncucuta" target="_blank" style="border:0px;">Twitter</a></li>
			      		<li class="instagram"><a href="https://www.instagram.com/laopinioncucuta" target="_blank" style="border:0px;">Instagram</a></li>
			      		<li class="youtube"><a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank" style="border:0px;">Youtube</a></li>
		      		</ul>
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
    <div id="footer_movil"><footer id="footer">
      <div id="logo">
          <div class="h1LogoF"><a class="logo" href="/"></a></div>
      </div>
      <div class="copy_content">
            <ul class="bloque bloque1">
              <li class="titulo"><a href="/multimedia">Multimedia</a></li>
              <li class="item"><a href="/galerias">Galerías</a></li>
              <li class="item"><a href="/videos">Videos</a></li>
              <li class="item"><a href="/podcast">Podcast</a></li>
            </ul>
            <ul class="bloque bloque2">
              <li class="titulo">Nosotros</li>
              <li class="item"><a href="/suscripciones">Suscripciones</a></li>
              <li class="item"><a href="/optativos">Optativos</a></li>
              <li class="item"><a href="/user/register">Registro</a></li>
            </ul>
            <ul class="bloque bloque3">
              <li class="titulo">Ayuda</li>
              <li class="item"><a href="/contactenos">Contáctenos</a></li>
            </ul>
            <ul class="bloque bloque4">
              <li class="titulo"><a href="https://clasificados.laopinion.com.co">Clasificados</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/empleos">Empleos</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/vehiculos">Vehículos</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/finca-raiz">Finca Raíz</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/varios-1">Varios</a></li>
            </ul>
            <ul class="bloque bloque5">
                <li class="titulo">Términos legales</li>
                <li class="item"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
                <li class="item"><a href="/derechos-de-autor">Derechos de autor</a></li>
                <li class="item"><a href="http://sic.gov.co">Superintendencia de Industria y Comercio: <strong>www.sic.gov.co</strong></a></li>
            </ul>
            <div class="info_">
                  <ul class="redes_footer">
                        <span class="h2Siganos">Síganos</span>
                        <li class="facebook"><a href="https://www.facebook.com/laopinioncucuta" target="_blank" style="border:0px;">Facebook</a></li>
                        <li class="twitter"><a href="https://www.twitter.com/laopinioncucuta" target="_blank" style="border:0px;">Twitter</a></li>
                        <li class="instagram"><a href="https://www.instagram.com/laopinioncucuta" target="_blank" style="border:0px;">Instagram</a></li>
                        <li class="youtube"><a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank" style="border:0px;">Youtube</a></li>
                  </ul>
                  <div class="logo_icon"><!--Logo icono--><div class="diarioFooter"><a class="logoimg" href="/">Diario La Opinión | Cúcuta</a></div><!--Fin Logo icono-->
                  </div>
                  <div class="txt">
                        <p><span>DIARIO LA OPINIÓN</span> - Av. 4 Nro. 16 - 12. Teléfono (+57) (7) 5829999 - Fax (+57) (7) 5831502 - Cúcuta - Colombia</p>
                        <p>Copyright © 2001 - 2015 La Opinión S.A. - Todos los Derechos Reservados</p>
                        <p>Reservados todos los derechos; queda prohibida la reproducción, distribución, comunicación pública y utilización total o parcial de los contenidos de esta web, en cualquier forma o modalidad sin previa, expresa y escrita autorización. Incluida en particular su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con ﬁnes comerciales directa e indirectamente lucrativos, a lo que se maniﬁesta oposición rotunda.</p>
                  </div>
            </div> <!--Fin info-->
      </div>
</footer>
</div>
  </div>
  <!-- Google SEO Structured Data -->
  <script type="application/ld+json">{
    "@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Diario La Opinión",
    "url" : "https://www.laopinion.com.co ",
    "logo": "https://www.laopinion.com.co/sites/default/themes/op/images/logo150x150.jpg",
    "alternateName" : "La Opinión, Noticias y de Cúcuta y Colombia",
    "sameAs" : [
      "https://www.facebook.com/laopinioncucuta",
      "https://twitter.com/laopinioncucuta",
      "https://www.youtube.com/user/WEBLAOPINION",
      "https://www.instagram.com/laopinioncucuta"
    ]
  }
  </script>
  <!-- END - Google SEO Structured Data -->

  <!-- Inicio App para instant articles Facebook Development-->
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1892529967635511',
        xfbml      : true,
        version    : 'v2.8'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <!-- Fin App para instant articles Facebook -->

  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1891030517784220'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1891030517784220&ev=PageView&noscript=1"
  /></noscript>
  <!-- DO NOT MODIFY -->
  <!-- End Facebook Pixel Code -->

  <!-- Inicio mapa de calor -->
  <script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '3a5023ae2de787a1caa1475ea52ad7b3d7ef1b49');
  </script>
  <!-- Fin mapa de calor -->

  <!-- Inicio Taboola -->
  <script type=“text/javascript”>
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  <!-- FIn Taboola -->
  <div id="token" style="display: none;"></div>
  <!-- Recordar descomentar script de firebase  -->
  <script src="https://www.gstatic.com/firebasejs/4.1.5/firebase.js"></script>
  <script src="/sites/default/themes/op/js/notification.js"></script>

  <script type="text/javascript">
    $('#galeria .contenido #slider .jssora05r, #galeria .contenido #slider .jssora05l, #galeria .contenido #slider .jssort01 .list-galeria div').click(function (event) {
      event.preventDefault();
      const title = $('#galeria .contenido .titulo').text();
      console.log(`Esto es el title -> ${title}`)
      ga('send', {
        hitType: 'pageview',
        title: title,
        page: location.pathname
      });
    });

    const descriptionNota = $('#nota .izq .contenido .resumen p').text();
    const descriptionVideo = $('#video .cen .contenido .resumen p').text();
    const descriptionGaleria = $('#galeria .contenido .resumen p').text();

    if(descriptionNota.length > 1) {
      $("meta[name='description']").attr('content', descriptionNota);
    }else if(descriptionVideo.length > 1) {
      $("meta[name='description']").attr('content', descriptionVideo);
    }else if (descriptionGaleria.length > 1) {
      $("meta[name='description']").attr('content', descriptionGaleria);
    }

  </script>
</body>
</html>
