<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:country-name" content="Colombia" />
<meta property="og:postal-code" content="0540006" />
<meta property="og:email" content="web@laopinion.com.co" />
<meta property="og:phone_number" content="75829999" />
<link rel="shortcut icon" href="https://www.laopinion.com.co/sites/default/files/favicon.png" type="image/png" />
<meta property="og:site_name" content="La Opinión" />
<meta property="og:fax_number" content="5829999" />
<meta property="og:region" content="Norte de Santander" />
<meta property="og:street-address" content="Avenida 4 Nro. 16 - 12" />
<meta property="og:title" content="Más apoyo a negocios verdes en Norte de Santander" />
<meta property="og:description" content="
	Con solo 81 empresas con potencial para transformar su productividad hacia los negocios verdes, el departamento aún tiene cabida para ampliar estas propuestas de las cuales también se generan benef" />
<meta property="og:url" content="https://www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263" />
<meta property="og:image" content="https://www.laopinion.com.co/sites/default/files/styles/thumbnail/public/2017/08/30/infografias/negocios_verdes-02.jpg?itok=1P58xgmp" />
<meta property="og:locality" content="Cúcuta" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" >
  <title>Más apoyo a negocios verdes en Norte de Santander | La Opinión</title>
  <style type="text/css" media="all">
@import url("https://www.laopinion.com.co/modules/system/system.base.css?ovexxx");
@import url("https://www.laopinion.com.co/modules/system/system.menus.css?ovexxx");
@import url("https://www.laopinion.com.co/modules/system/system.messages.css?ovexxx");
@import url("https://www.laopinion.com.co/modules/system/system.theme.css?ovexxx");
</style>
<style type="text/css" media="all">
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/date/date_api/date.css?ovexxx");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?ovexxx");
@import url("https://www.laopinion.com.co/modules/field/theme/field.css?ovexxx");
@import url("https://www.laopinion.com.co/modules/node/node.css?ovexxx");
@import url("https://www.laopinion.com.co/sites/all/modules/custom/op_indicadores/op_indicadores.css?ovexxx");
@import url("https://www.laopinion.com.co/modules/search/search.css?ovexxx");
@import url("https://www.laopinion.com.co/modules/user/user.css?ovexxx");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/views/css/views.css?ovexxx");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/lazyloader/lazyloader.css?ovexxx");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/ckeditor/css/ckeditor.css?ovexxx");
</style>
<style type="text/css" media="all">
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?ovexxx");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/ctools/css/ctools.css?ovexxx");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/lightbox2/css/lightbox.css?ovexxx");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/node_embed/plugins/node_embed/node_embed.css?ovexxx");
@import url("https://www.laopinion.com.co/sites/all/modules/contrib/webform/css/webform.css?ovexxx");
</style>
  <script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/drupal.js?ovexxx"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/ajax.js?v=7.43"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/default/files/languages/es_heXpS2AQOsV_4UL6jZKdpJfXvEBXQMLyqI-YGVzoD1Q.js?ovexxx"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/libraries/colorbox/jquery.colorbox-min.js?ovexxx"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox.js?ovexxx"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?ovexxx"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox_load.js?ovexxx"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/colorbox/js/colorbox_inline.js?ovexxx"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/lightbox2/js/lightbox.js?1504079271"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/misc/progress.js?v=7.43"></script>
<script type="text/javascript" src="https://www.laopinion.com.co/sites/all/modules/contrib/webform/js/webform.js?ovexxx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"op","theme_token":"BSOEt2ha4QQWHhjhnUMe-MH7XQJ-hBrD8Sn0_7jEekU","jquery_version":"1.8","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"public:\/\/languages\/es_heXpS2AQOsV_4UL6jZKdpJfXvEBXQMLyqI-YGVzoD1Q.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/contrib\/lightbox2\/js\/lightbox.js":1,"misc\/progress.js":1,"sites\/all\/modules\/contrib\/webform\/js\/webform.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/custom\/op_indicadores\/op_indicadores.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/lightbox2\/css\/lightbox.css":1,"sites\/all\/modules\/contrib\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/all\/modules\/contrib\/webform\/css\/webform.css":1,"sites\/default\/themes\/op\/style.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)public:\/","default_image":"\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"urlIsAjaxTrusted":{"\/zona-verde\/mas-apoyo-negocios-verdes-en-norte-de-santander-139263":true,"\/system\/ajax":true},"ajax":{"edit-webform-ajax-submit-118209":{"callback":"webform_ajax_callback","wrapper":"webform-ajax-wrapper-118209","progress":{"message":"","type":"throbber"},"event":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Suscribirme"}}}});
//--><!]]>
</script>

  <meta charset="UTF-8">
  <meta name="description" content="Entérese de las noticias más recientes sobre Cúcuta, Norte de Santander, Venezuela, Colombia y la actualidad  mundial en el diario La Opinión"/>
  <meta name="keywords" content="noticias, periódico, información, prensa, colombia, colombian, economía, internacional, cultura, deportes, entretenimiento, clasificados, salud, la opinion, cúcuta, paz, investigación, actualidad, news"/>
  <meta name="author" content="Diario la Opinión" />

  <script src="/sites/default/themes/op/js/add2homeScreen.js" charset="utf-8"></script>
  <script type="text/javascript" src="/sites/default/themes/op/js/taboola.js"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
  <script type="text/javascript">if(typeof jQuery==='undefined'){document.write(unescape("<scri"+"pt src='/sites/default/themes/op/js/jquery-1.8.2.min.js' type='text/javascript'></scri"+"pt>"));}</script>
  <!-- <script src="https://cdn.rawgit.com/kottenator/jquery-circle-progress/1.2.0/dist/circle-progress.js"></script> -->
  <script type="text/javascript" src="/sites/default/themes/op/js/general.js"></script>
  <link rel="stylesheet" type="text/css" href="/sites/default/themes/op/css/add2homeScreen.css"/>
  <link href="/sites/default/themes/op/css/style.css" rel="stylesheet" type="text/css"/>

  <meta name="google" content="notranslate" />
  <meta name="geo.region" content="CO" />
  <meta name="geo.placename" content="Colombia" />
  <meta name="language" content="spanish" />
  <!-- <meta name="robots" content="index, follow"> -->
  <meta property="fb:pages" content="110045065716092" />
  <meta property="og:locale:alternate" content="es_CO" />
  <meta property="og:locale" content="es_CO" />
  <meta itemprop="genre" content="News" />
  <meta itemprop="inLanguage" content="es-ES" />
  <meta name="fechaprint" content="08/30/2017 02:47:51 am" />

  <!--Icono precomposed-->
  <link rel="apple-touch-icon-precomposed" href="/sites/default/themes/op/images/icon/touch-icon-iphone.png">
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/default/themes/op/images/icon/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/default/themes/op/images/icon/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/default/themes/op/images/icon/touch-icon-ipad-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/sites/default/themes/op/images/icon/touch-icon-iphone-6-plus.png">
  <!--FIN Icono precomposed-->


  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <!-- SCRIPT PARA AÑADIR A PAGINA DE INICIO -->
  <script type="text/javascript">
    var addToHomeConfig = {
      autostart: false,
    };
  </script>

  <script type="text/javascript">
    function loaded () {
    if ( window.location.hash.match('ATHS') ) return;
    addToHome.show();
    window.location.hash = '#ATHS';
    }
    window.addEventListener('load', loaded, false);
  </script>
  <!-- FIN SCRIPT PARA AÑADIR A PAGINA DE INICIO -->
  <!-- INCLUDES -->
  <!--LEMMONET-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    /*googletag.defineSlot('/136870988/laopinion_article_300x250_BTF', [300, 250], 'div-gpt-ad-1465572559094-0').addService(googletag.pubads());
    googletag.defineSlot('/136870988/laopinion_article_300x600', [300, 600], 'div-gpt-ad-1468507797500-0').addService(googletag.pubads());*/
    googletag.defineSlot('/136870988/laopinion_section_300x250', [300, 250], 'div-gpt-ad-1468507797500-1').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!--FIN LEMMONET-->  <!--Clickio-->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb200858.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!--FIN Clickio-->  <!-- TailTarget Tag Manager TT-12066-9/CT-848 -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' :
'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-12066-9/CT-848');
</script>
<!-- End TailTarget Tag Manager -->    <!--HEADWAY-->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<!--FIN HEADWAY-->  <!-- FIN INCLUDES -->
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-139263 node-type-infografia" >
    <!-- GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61346114-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- FIN GOOGLE ANALYTICS -->  <!-- IO SCRIPT -->
<script async src="https://cdn.onthe.io/io.js/3WDYQoovhLs0"></script>
<!-- FIN IO SCRIPT -->    <div class="centerContent borderContent">
  <!-- HOTWORDS TRACKING -->
<script src="http://ads71759.hotwords.com/show.jsp?id=71759&cor=FF0000&tag=div&atr=class&vatr=texto"></script> 
<!-- FIN HOTWORDS TRACKING --><!--DFP-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>
<!--FIN DFP --><div id="head_desktop"><!--HEADER TEMPLATE-->
<header>
	<div class="top_n">
		<!--MENU PRINCIPAL-->
		<nav>
			<div id="menup_n">
			    <ul class="menu_p">
			    	<div class="logo"><h1 class="h1Logo"><a class="logo" href="/">Diario La Opinión | Cúcuta</a></h1></div>
			        <li><a href="/cucuta">Cúcuta</a></li>
			        <li class="divider"></li>
			        <li class="dropdown region"><a href="/region">Región</a>
			            <ul>
			                <li><span></span><a href="/ocana">Ocaña</a></li>
			                <hr>
			                <li><span></span><a href="/pamplona">Pamplona</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li><a href="/judicial">Judicial</a></li>
			        <li class="divider"></li>
			        <li><a href="/frontera">Frontera</a></li>
			        <li class="divider"></li>
			        <li class="dropdown actualidad"><!--<div class="notificacion"></div>--><a href="/actualidad">Actualidad</a>
			            <ul>
			                <li><span></span><a href="/economia">Economía</a></li>
			                <hr>
			                <li><span></span><a href="/politica">Política</a></li>
			                <hr>
			                <li><span></span><a href="/colombia">Colombia</a></li>
			                <hr>
			                <li><span></span><a href="/venezuela">Venezuela</a></li>
			                <hr>
			                <li class="dropdown_2"><span></span><a href="/mundo">Mundo</a>
			                </li>
			                <li><span></span><a href="/historicos">Históricos</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown opinion"><a href="/opinion">Opinión</a>
			            <ul>
			                <li><span></span><a href="/editorial">Editorial</a></li><hr>
			                <li><span></span><a href="/columnistas">Columnistas</a></li><hr>
			                <li><span></span><a href="/caricaturas">Caricaturas</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown deportes"><a href="/deportes">Deportes</a>
			            <ul>
			                <li><span></span><a href="/cucuta-deportivo">Cúcuta deportivo</a></li><hr>
			                <li><span></span><a href="/futbol">Futbol</a></li><hr>
			                <li><span></span><a href="/mas-deportes">+ deportes</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li class="dropdown tendencias"><a href="/tendencias">Tendencias</a>
			            <ul>
			                <li><span></span><a href="/actividad-social">Actividad social</a></li>
			                <hr>
			                <li><span></span><a href="/tecnologia">Tecnología</a></li>
			                <hr>
			                <li><span></span><a href="/cultura">Cultura</a></li>
			                <hr>
			                <li><span></span><a href="/entretenimiento">Entretenimiento</a></li>
			                <hr>
			                <li><span></span><a href="/viral">Viral</a></li>
			                <hr>
			                <li><span></span><a href="/vida-y-salud">Vida y salud</a></li>
			            </ul>
			        </li>
			        <li class="divider"></li>
			        <li><a href="/servicios">Servicios</a></li>
			        <li class="divider"></li>
			        <li><a href="/participacion">Participación</a></li>
					<li class="divider"></li>
					<ul id="iconos">
						<li class="lupa"><div></div></li>
						<li class="user"><a href="/user/register"></a></li>
					</ul>
			    </ul>
			</div>
		</nav>
		<!--FIN MENU PRINCIPAL-->
	</div>
	<section>
	    <div class="buscador">
	        <ul id="redes">
	          <li class="facebook">
	            <a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="twitter">
	            <a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="instagram">
	            <a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
	          </li>
	          <li class="youtube">
	            <a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
	          </li>
	        </ul>
	          <!--BÚSQUEDA--><form action="/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-38R0xUgXga0Gg3c1JybzyR1gVLxZtsjQ-hqtuPVtQxE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form><!--FIN BÚSQUEDA-->
	    </div>
	</section>
</header>


<!--Contenido HEADER-->
<div class="botonup"></div>
</div>
<div id="head_movil"><!--Contenido HEADER-->
<div id="hamburger">
	<span class="izq_arriba"></span>
	<span class="der_arriba"></span>
	<span></span>
	<span></span>
	<span class="izq_abajo"></span>
	<span class="der_abajo"></span>
</div>
<div id="logo">
	<div class="h1Logo"><a class="logo" href="/">Diario La Opinión | Cúcuta</a></div>
</div>
<!--Menú Principal-->
<section id="menu_movil">
	<div class="seccion">
		<!--BÚSQUEDA--><form action="/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-_qrVuvi_jVfdkiolPtfievp_tx6TqHaHWT-vXrqOs4A" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form><!--FIN BÚSQUEDA-->
		<ul class="iconos">
			<li><a href="https://clasificados.laopinion.com.co/"><span id="clasif"></span>Clasificados</a></li>
			<li><a href="/user"><span id="ingreso"></span>Ingreso</a></li>
			<li><a href="/contactenos"><span id="contac"></span>Contáctenos</a></li>
			<li><a href="/suscripciones"><span id="suscrip"></span>Suscripciones</a></li>
		</ul>
		<div class="redes_sociales table">
			<ul>
				<li class="facebook">
					<a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="twitter">
					<a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="instagram">
					<a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
				</li>
				<li class="youtube">
					<a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
				</li>
			</ul>
		</div>
	</div>
	<div class="seccion">
		<ul class="bloque cucuta">
			<span></span><div class="linea"></div>
		 	<li><a href="/cucuta">Cúcuta</a></li>
		 	<li><a href="/por-los-barrios">Por los barrios</a></li>
		 	<li><a href="/memorias">Memorias</a></li>
        </ul>
        <ul class="bloque region">
        	<span></span><div class="linea"></div>
        	<li><a href="/Region">Region</a></li>
            <li><a href="/ocana">ocaña</a></li>
            <li><a href="/pamplona">pamplona</a></li>
        </ul>
        <ul class="bloque judicial table">
			<span></span>
			<li><a href="/judicial">Judicial</a></li>
		</ul>
		<ul class="bloque frontera table">
			<span></span>
			<li><a href="/frontera">Frontera</a></li>
		</ul>
		<ul class="bloque participacion table">
			<span></span>
			<li><a href="/participacion">Participación</a></li>
		</ul>
	</div>
	<div class="seccion movil">
		<ul class="bloque judicial">
			<span></span>
			<li><a href="/judicial">Judicial</a></li>
		</ul>
		<ul class="bloque frontera">
			<span></span>
			<li><a href="/frontera">Frontera</a></li>
		</ul>
	</div>
	<div class="seccion border">
		<ul class="bloque actualidad">
			<span></span><div class="linea"></div>
			<li><a href="/actualidad">Actualidad</a></li>
			<li><a href="/economia">Economía</a></li>
            <li><a href="/politica">Política</a></li>
            <li><a href="/colombia">Colombia</a></li>
            <li><a href="/venezuela">Venezuela</a></li>
            <li><a href="/mundo">Mundo</a></li>
            <li><a href="/historicos">Históricos</a></li>
		</ul>
		<ul class="bloque opinion">
			<span></span><div class="linea"></div>
			<li><a href="/opinion">Opinión</a></li>
			<li><a href="/editorial">Editorial</a></li>
            <li><a href="/columnistas">Columnistas</a></li>
            <li><a href="/caricaturas">Caricaturas</a></li>
		</ul>
		<ul class="bloque deportes table">
			<span></span><div class="linea"></div>
			<li><a href="/deportes">Deportes</a></li>
			<li><a href="/cucuta-deportivo">Cúcuta deportivo</a></li>
            <li><a href="/futbol">Futbol</a></li>
            <li><a href="/mas-deportes">+ deportes</a></li>
            <li><a href="#opcion4">Juegos olímpicos</a></li>
		</ul>
		<ul class="bloque tendencias table">
			<span></span><div class="linea"></div>
			<li><a href="/tendencias">Tendencias</a></li>
			<li><a href="/actividad-social">Actividad social</a></li>
            <li><a href="/tecnologia">Tecnología</a></li>
            <li><a href="/cultura">Cultura</a></li>
            <li><a href="/entretenimiento">Entretenimiento</a></li>
            <li><a href="/viral">Viral</a></li>
            <li><a href="/vida-y-salud">Vida y salud</a></li>
            <li><a href="/zona-verde">Zona verde</a></li>
		</ul>
		<ul class="bloque servicios table">
			<span></span>
			<li><a href="/servicios">Servicios</a></li>
		</ul>
	</div>
	<div class="seccion movil">
		<ul class="bloque deportes">
			<span></span><div class="linea"></div>
			<li><a href="/deportes">Deportes</a></li>
			<li><a href="/cucuta-deportivo">Cúcuta deportivo</a></li>
            <li><a href="/futbol">Futbol</a></li>
            <li><a href="/mas-deportes">+ deportes</a></li>
            <li><a href="#opcion4">Juegos olímpicos</a></li>
		</ul>
		<ul class="bloque tendencias">
			<span></span><div class="linea"></div>
			<li><a href="/tendencias">Tendencias</a></li>
			<li><a href="/actividad-social">Actividad social</a></li>
            <li><a href="/tecnologia">Tecnología</a></li>
            <li><a href="/cultura">Cultura</a></li>
            <li><a href="/entretenimiento">Entretenimiento</a></li>
            <li><a href="/viral">Viral</a></li>
            <li><a href="/vida-y-salud">Vida y salud</a></li>
            <li><a href="/zona-verde">Zona verde</a></li>
		</ul>
	</div>
	<div class="seccion movil" style="border: none;">
		<ul class="bloque servicios">
			<span></span>
			<li><a href="/servicios">Servicios</a></li>
		</ul>
		<ul class="bloque participacion">
			<span></span>
			<li><a href="/participacion">Participación</a></li>
		</ul>
	</div>
	<div class="redes_sociales movil">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="twitter">
				<a href="https://www.twitter.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/laopinioncucuta/" target="_blank"></a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"></a>
			</li>
		</ul>
	</div>
</section><!--Fin menu movil-->
<!--Fin Menú Principal-->

<!--FIN Contenido HEADER-->

<script>
	$(document).ready(function(){
		$('#hamburger').click(function(){
			$(this).toggleClass('open');
		});
		$('#hamburger').click(function(){
			$('#menu_movil').toggleClass('desplegar');
		});
	});
</script>
</div>
<!--TABS -->
<!--FIN TABS -->
<div id="container">
<!--URGENTE--><!--FIN URGENTE-->
  <section id="seccion">
    <div id="seccion_content">
      <div class="content"><div class="region region-content">
  <section id="block-system-main" class="block block-system">

      
  <div class="content">
    <!--Contenido-->
    <div class="notas_header">
    <!--ANUNCIO 728x90--><div class="pauta p728x90n"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_585295']={'i':__lxGc__.b++};
</script></div><!--FIN ANUNCIO 728x90-->
    </div>
    <!--ANUNCIO 1000x50 Flotante--><div class="pauta flotante"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-16'); });
</script>
</div></div><!--FIN ANUNCIO 1000x50 Flotante-->
    <!--ANUNCIO Layer--><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-15'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-15'); });
</script>
</div>
<!--FIN ANUNCIO Layer-->
<div id="infografia">
    <div class="cen">
      <!--ANUNCIO MOVIL 320x50--><div class="pauta_movil p320x50"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Movil/LO_Movil_Notas_Internas -->
<div id='div-gpt-ad-1486662081694-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486662081694-2'); });
</script>
</div></div><!--FIN ANUNCIO 320x50-->
      <!--Seccion--><div class="menu_seccion">
  <div class="tendencias">
              <h3>Tendencias</h3>
              <div class="submenu">
        <ul><li class="first"><a href="/actividad-social">Actividad social</a></li><li><a href="/viral">Viral</a></li><li><a href="/tecnolog">Tecnología</a></li><li><a href="/entretenimiento">Entretenimiento</a></li><li><a href="/cultura">Cultura</a></li><li><a href="/vida-y-salud">Vida y salud</a></li><li class="last active"><a href="/zona-verde">Zona verde</a></li></ul>      </div>
  </div>
</div><!--FIN seccion-->
      <div class="compartir_table">
        <!--COMPARTIR-->
 <div class="compartirbarra">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263&amp;title=Más apoyo a negocios verdes en Norte de Santander', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=http://www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263&amp;text=Más apoyo a negocios verdes en Norte de Santander&amp;tw_p=tweetbutton&amp;url=http://www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=http://www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR-->      </div>
       <!--COMPARTIR-->
 <div class="compartir">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263&amp;title=Más apoyo a negocios verdes en Norte de Santander', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=http://www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263&amp;text=Más apoyo a negocios verdes en Norte de Santander&amp;tw_p=tweetbutton&amp;url=http://www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=http://www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR-->                    <div class="contenido">
          <div class="color"></div>
          <div class=seccion><div class="field field-name-field-seccion field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/zona-verde">Zona verde</a></div></div></div></div><div class=sep> - </div><div class=fecha><div class="field field-name-field-fecha-de-publicacion field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">Miércoles, 30 Agosto 2017 - 3:45am</span></div></div></div></div><h2 class=titulo>Más apoyo a negocios verdes en Norte de Santander</h2>          <!--Resumen--><div class="view view-detalle view-id-detalle view-display-id-block_2 view-dom-id-d2bad1e82c79046068fbd8f1bd4ec561">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><div class="resumen">
<p>
	La región avanza en sostenibilidad. 2 años completa la implementación de la estrategia.</p>

</div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Resumen-->

          <div class=infog><div class='barra table'><div class=etiquetas><span>Temas - </span><a href="/tag/corponor">Corponor</a><a href="/tag/negocios-verdes">Negocios Verdes</a><a href="/tag/norte-de-santander">Norte de Santander</a></div></div><div class="field field-name-field-imagen field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/2017/08/30/infografias/negocios_verdes-02.jpg" width="1001" height="1065" alt="" /></div></div></div><div class="field field-name-field-portada field-type-image field-label-above"><div class="field-label">Móvil:&nbsp;</div><div class="field-items"><div class="field-item even"><img src="/sites/default/files/2017/08/30/infografia/negocios_verdes-03.jpg" width="321" height="1195" alt="" /></div></div></div></div>      </div>
    </div>
    <!--Fin Contenido-->
    <div class="izq">
        <div class='barra desktop'><div class=etiquetas><span>Temas - </span><a href="/tag/corponor">Corponor</a><a href="/tag/negocios-verdes">Negocios Verdes</a><a href="/tag/norte-de-santander">Norte de Santander</a></div><!--COMPARTIR-->
 <div class="compartirbarra">
  <script>
  !function(d,s,id){
    var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
    if(!d.getElementById(id)){
      js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js,fjs);
    }
  }(document,"script","twitter-wjs");
  </script>
  <ul class="redes_sociales">
    <li class="fb"><a class="st_facebook_large" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263&amp;title=Más apoyo a negocios verdes en Norte de Santander', 'facebook-share-dialog', 'width=626,height=436'); return false;"></a></li>
    <li class="tw"><a class="st_twitter_large" href="https://twitter.com/intent/tweet?original_referer=http://www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263&amp;text=Más apoyo a negocios verdes en Norte de Santander&amp;tw_p=tweetbutton&amp;url=http://www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263"></a></li>
    <li class="go"><a class="st_googleplus_large" href="#" onclick="window.open('https://plus.google.com/share?url=www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263', 'Google +','width=626,height=436'); return false;"></a></li>
    <li class="pin"><a class="st_pinterest_large" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263', 'Pinterest','width=626,height=436'); return false;"></a></li>
    <li class="wp"><a class="st_whatsapp_large" <a href="whatsapp://send?text=http://www.laopinion.com.co/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263" data-action="share/whatsapp/share" rel="nofollow" >Compartir en WhatsApp</a></li>
  </ul>
</div><!--FIN COMPARTIR--></div>            <div class="texto">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>
	<strong>Con solo 81 empresas con potencial para transformar su productividad hacia los negocios verdes,</strong> el departamento aún tiene cabida para ampliar estas propuestas de las cuales también se generan beneficios económicos derivados de actividades amigables con el ambiente.</p>
<p>
	Esta es la expectativa de Corponor, entidad que ayer efectuó el lanzamiento de la ventanilla de negocios verdes, en la cual se espera recibir cada vez más proyectos, con beneficios ambientales.</p>
<p>
	Gregorio Angarita, director de la entidad, aseguró que<strong> “la línea de negocios verdes debe ser multiplicada”,</strong> y por ello, se espera ampliar los procesos de transformación productiva limpia a toda la región, a través de las territoriales de Ocaña, Pamplona y Tibú.</p>
<p>
	Entre las iniciativas destacadas, a la fecha, están ejemplos como la transformación de llantas para elaborar suelas de zapatos; la compensación ambiental con la siembra de plantas por cada producto vendido hecho en madera, o la garantía de soberanía alimentaria del pueblo barí.</p>
<p>
	Esta última experiencia se presentó ayer ante la comunidad y, <strong>según se explicó, la comunidad ancestral potencia su trabajo agrícola con la plantación de frutales, como guanábana, piña, guayaba, y otros cítricos.</strong></p>
<p>
	Tanto los habitantes del resguardo Motilón barí, como los del resguardo Catalaura-La Gabarra se beneficiado con la siembra, en especial la comunidad de Caxbarincaira (Convención) con 15.500 matas de piña.</p>
<p>
	Para Angarita, el trabajo hecho con los empresarios verdes no solo genera rentabilidad, sino que constituye una preparación fundamental ante el cambio climático.</p>
<p>
	<strong>Agregó que se espera contruibuir con más beneficios e incentivos para estos modelos de negocios, </strong>con apoyo internacional como el que se obtuvo en convenio con la Agencia de Cooperación Alemana (GIZ) y el Fondo Emprender, con miras a entregar mil millones de pesos para estos empresarios.</p>
<p>
	<img alt="" height="335" src="/sites/default/files/2017/08/30/imagenes_adicionales/verdes.jpg" width="640" /><em>Las empresas vinculadas al modelo de negocios verdes pretenden que su ciclo productivo sea orgánico y ambientalmente sostenible, de principio a fin.</em></p>
<p>
	Además, con el apoyo de las universidades de la región, se acompañan cinco empresas en sus planes de mejora.</p>
<p>
	<strong>En los proyectos de negocios verdes pueden estar vinculados todas las empresas e iniciativas que promevan el desarrollo sostenible con estrategias como:</strong></p>
<p>
	* Impacto ambiental, evitando el uso de sustancias o materiales peligrosos.</p>
<p>
	* Reciclabilidad de materiales y uso de materiales reciclados.</p>
<p>
	* Uso eficiente de los recursos naturales para la producción del bien, o servicio.</p>
<p>
	* Responsabilidad social y ambiental, dentro y fuera de la empresa.</p>
</div></div></div>            </div>
            <div class=autor><div class="field field-name-field-autor field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div id="node-119932" class="node node-autor node-teaser clearfix">

  
        <h2><a href="/autor/la-opinion">La Opinión</a></h2>
    
  
  <div class="content">
    <div class="field field-name-field-perfil field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">@laopinioncucuta</div></div></div><div class="field field-name-field-descripcion field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>
	Medio de Comunicación de los nortesantandereanos.</p>
</div></div></div><div class="field field-name-field-imagen field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="/sites/default/files/styles/100x73/public/2016/10/02/autor/creditos_agencias-07.jpg" width="70" height="70" alt="" /></div></div></div>  </div>

  <ul class="links inline"><li class="node-readmore first last"><a href="/autor/la-opinion" rel="tag" title="La Opinión">Leer más<span class="element-invisible"> sobre La Opinión</span></a></li>
</ul>
  
</div>
</div></div></div></div>            <div class="io-hidden-author" id="idAutor" style="display:none"></div>
        <!--TEADS-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/69028/tag"></script>
<!--FIN TEADS-->        <script src="https://mona.admanmedia.com/go?id=7b18a9fd" id="hybs-7b18a9fd" async></script>        <!--formulario--><div id="newsletter"><div id="webform-ajax-wrapper-118209"><form class="webform-client-form webform-client-form-118209" enctype="multipart/form-data" action="/zona-verde/mas-apoyo-negocios-verdes-en-norte-de-santander-139263" method="post" id="webform-client-form-118209" accept-charset="UTF-8"><div><div  class="form-item webform-component webform-component-textfield webform-component--nombre">
  <label class="element-invisible" for="edit-submitted-nombre">Nombre <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input placeholder="Nombre completo" type="text" id="edit-submitted-nombre" name="submitted[nombre]" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div  class="form-item webform-component webform-component-email webform-component--email">
  <label class="element-invisible" for="edit-submitted-email">Email <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input class="email form-text form-email required" placeholder="Escriba su correo electrónico" type="email" id="edit-submitted-email" name="submitted[email]" size="60" />
 <div class="description"><strong>Suscríbete</strong> y recibe las últimas noticias de La Opinión</div>
</div>
<div  class="form-item webform-component webform-component-radios webform-component--terminos-y-condiciones-de-uso">
  <label class="element-invisible" for="edit-submitted-terminos-y-condiciones-de-uso">Términos y condiciones de uso <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div id="edit-submitted-terminos-y-condiciones-de-uso" class="form-radios"><div class="form-item form-type-radio form-item-submitted-terminos-y-condiciones-de-uso">
 <input type="radio" id="edit-submitted-terminos-y-condiciones-de-uso-1" name="submitted[terminos_y_condiciones_de_uso]" value="Acepta terminos y condiciones y leí la política de tratamiento de los datos personales" class="form-radio" />  <label class="option" for="edit-submitted-terminos-y-condiciones-de-uso-1">Acepto los <a href="http://www.laopinion.com.co/terminos-y-condiciones" target="_blank">términos y condiciones</a> y he leído la <a href="http://www.laopinion.com.co/politica-de-tratamiento-de-datos-personales" target="_blank"> política de tratamiento de los datos personales</a> </label>

</div>
</div>
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-WaPTTms4OtxTH2iC9W2fMo5r-OGwRbICg3eeSwVqQuo" />
<input type="hidden" name="form_id" value="webform_client_form_118209" />
<input type="hidden" name="webform_ajax_wrapper_id" value="webform-ajax-wrapper-118209" />
<div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" id="edit-webform-ajax-submit-118209" name="op" value="Suscribirme" /></div></div></form></div></div><!--FIN formulario-->
        <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->

<div id='div-gpt-ad-1486498046381-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-7'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
        <!--ANUNCIO MOVIL 300x250--><div class="pauta_movil p300x250"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Movil/LO_Movil_Notas_Internas -->
<div id='div-gpt-ad-1486662081694-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486662081694-1'); });
</script>
</div></div><!--FIN ANUNCIO 300x250-->
      <div class="relacionadas">
             </div>
       <div class="comentarios">
          <div class="linea"></div>
          <div class="color"></div><h2>Comentarios</h2>
          <div class="bloque">
            <!--

<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'diariolaopinion';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
-->
<div id="disqus_thread"></div>
<script>
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//diariolaopinion.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>          </div>
        </div>
        <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_590247']={'i':__lxGc__.b++};
</script></div></div><!--FIN ANUNCIO 300x250-->
        <!--ANUNCIO MOVIL 320x50--><div class="pauta_movil p300x250"><script type="text/javascript">eplAD4M("300x250_3_Nota_Interna_Movil");</script></div><!--FIN ANUNCIO 320x50-->
        <div class="mas_infografias">
        <!--Más infografias--><div class="mas_infografias"><h2><div class="color"></div>+ INFOGRAFIAS</h2><div class="linea"></div></div><div class="view view-detalle view-id-detalle view-display-id-block_3 view-dom-id-7ebe0a9c4fee1e37f01789448ddcd9f6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/cucuta">Cúcuta</a></div>
<div class="titulo"><a href="/cucuta/muertos-en-accidentes-de-moto-han-bajado-un-40-139232">Muertos en accidentes de moto han bajado un 40%</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2017/08/29/infografias/graficog.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/frontera">Frontera</a></div>
<div class="titulo"><a href="/frontera/pronto-se-copara-la-capacidad-de-respuesta-en-la-frontera-139221">‘Pronto se copará la capacidad de respuesta en la frontera’</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2017/08/29/infografias/cifras_frontera_29-08-2017-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/cucuta">Cúcuta</a></div>
<div class="titulo"><a href="/cucuta/en-cucuta-indolentes-con-la-indigencia-139095">En Cúcuta, indolentes con la indigencia</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2017/08/26/infografias/grande.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/econom">Economía</a></div>
<div class="titulo"><a href="/economia/mas-recursos-para-tecnificar-cultivos-en-norte-de-santander-138985">Más recursos para tecnificar cultivos en Norte de Santander</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2017/08/24/infografias/cultivos_promisorios-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/econom">Economía</a></div>
<div class="titulo"><a href="/economia/en-norte-de-santander-mas-del-50-de-la-poblacion-vive-en-la-pobreza-138858">En Norte de Santander más del 50% de la población vive en la pobreza</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2017/08/22/infografias/pobreza_norte_de_santander-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="info_infografia">
<div class="seccion"><div class="color"></div><a href="/cucuta">Cúcuta</a></div>
<div class="titulo"><a href="/cucuta/sacerdotes-legales-la-iglesia-los-reconoce-138694">Sacerdotes legales, ¿la iglesia los reconoce?</a></div>
</div>
<div class="imagen"><img src="/sites/default/files/styles/200x150n/public/2017/08/19/infografias/iglesias-02.jpg" width="200" height="150" alt="" /></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><!--FIN Más infografias-->
        <hr class="divisor_taboola">
<!--TABOOLA-->
<div id="taboola-below-article-thumbnails"></div>
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-article-thumbnails',
      placement: 'Below Article Thumbnails',
      target_type: 'mix'
    });
  </script>
<!--FIN TABOOLA-->    </div> <!--Fin izquierdo-->
    <div class="der">
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<div class='__lxGc__'></div>
<script type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200858']=__lxGc__['s']['_200858']||{'b':{}})['b']['_590247']={'i':__lxGc__.b++};
</script></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block vista-recientes view-dom-id-4f5b066d8fb3332c33dc697d3babd9ec">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/mas-deportes">+ Deportes</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/deportes/videojuegos-punto-de-ser-el-nuevo-deporte-olimpico-139254">Videojuegos, a punto de ser el nuevo deporte olímpico</a></h2>
<div class="resumen"><p>
	El COI busca llegar más a la generación “millenial”.</p>
</div>

</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="podcast"><div class="icon_podcast"></div></div>
<div class="foto"><a href="/deportes/videojuegos-punto-de-ser-el-nuevo-deporte-olimpico-139254"><img src="/sites/default/files/styles/115x130n/public/2017/08/29/imagen/depor.jpg" width="115" height="130" alt="Internet" title="Ningún videojuego que contenga violencia sería aceptado, de volverse una realidad la inclusión de estos en los Juegos Olímpicos. " /></a></div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/pol-tica">Política</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/politica/no-es-momento-de-partidos-unicos-vargas-139268">No es momento de partidos únicos: Vargas</a></h2>
<div class="resumen"><p>
	Recolectará firmas para avalar su candidatura.</p>
</div>

</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="podcast"><div class="icon_podcast"></div></div>
<div class="foto"><a href="/politica/no-es-momento-de-partidos-unicos-vargas-139268"><img src="/sites/default/files/styles/115x130n/public/2017/08/30/imagen/vargass.jpg" width="115" height="130" alt="Colprensa" title="‘Mejor Vargas Lleras’ es el nombre  del comité de ciudadanos que buscará avalar la candidatura del exvicepresidente, mediante el apoyo de firmas." /></a></div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-2'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_1 vista-recientes view-dom-id-e113ccc409ccb9887740a973d55dcab0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/colombia">Colombia</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/colombia/admision-de-pago-muestra-el-declive-etico-carrillo-139266">Admisión de pago muestra el declive ético: Carrillo</a></h2>
<div class="resumen"><p>
	Estas afirmaciones se dan luego de conocerse las declaraciones de Musa Besaile.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/colombia/admision-de-pago-muestra-el-declive-etico-carrillo-139266"><img src="/sites/default/files/styles/115x130n/public/2017/08/30/imagen/carrillo.jpg" width="115" height="130" alt="Colprensa" title="De acuerdo con el Procurador Fernando Carrillo debe haber una sanción social ante la indignación que generan los actos de corrupción.
" /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/colombia">Colombia</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/colombia/las-farc-dicen-que-santos-deberia-promover-dialogo-en-venezuela-139277">Las Farc dicen que Santos debería promover diálogo en Venezuela</a></h2>
<div class="resumen"><p>
	Dijeron que tiene la responsabilidad “política y moral” como Nobel de Paz.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/colombia/las-farc-dicen-que-santos-deberia-promover-dialogo-en-venezuela-139277"><img src="/sites/default/files/styles/115x130n/public/2017/08/30/imagen/alape.jpg" width="115" height="130" alt="Archivo" title="Pastor Alape." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-3'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_2 vista-recientes view-dom-id-6f859d0fc27dd4a6f6fdcc916c47adfa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/mundo">Mundo</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/mundo/la-espera-de-lo-peor-con-la-tormenta-que-no-se-va-139276">A la espera de lo peor con la tormenta que no se va</a></h2>
<div class="resumen"><p>
	Harvey lleva 5 días consecutivos azotando a la cuarta ciudad más grande de EEUU.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/mundo/la-espera-de-lo-peor-con-la-tormenta-que-no-se-va-139276"><img src="/sites/default/files/styles/115x130n/public/2017/08/30/imagen/harver.jpg" width="115" height="130" alt="AFP" title="En Houston, numerosas viviendas localizadas en cercanías de la represa Addicks fueron inundadas por la poderosa tormenta Harvey que azota con fuerza a esta parte de los Estados Unidos." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/actividad-social">Actividad social</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/actividad-social/60-anos-de-comfanorte-139267">60 años de Comfanorte</a></h2>
<div class="resumen"><p>
	La celebración empezó con una eucaristía.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/actividad-social/60-anos-de-comfanorte-139267"><img src="/sites/default/files/styles/115x130n/public/2017/08/30/imagen/comfa3.jpg" width="115" height="130" alt="Luis Alfredo Estévez" title="Andrés Clavijo, Carlos José Salom,  Ludy de Nieto, Manuela Sanjuan, Cecilia Rangel, monseñor Víctor Manuel Ochoa Cadavid, obispo de Cúcuta, Claudia Uribe,  Alejandra Uribe,  Mauricio Chacón y Heráclito Landinez. " /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x600--><div class="pauta p300x600" style="float:left"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-1'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x600-->
      <!--Inicio Suscripciones-->
      <div class="suscripciones">
        <a href="/suscripciones"><img src="/sites/default/themes/op/images/suscripcion.png" alt="suscripciones"></a>
      </div><!--FIN Suscripciones-->
      <!--ANUNCIO ADMAN--><script src="https://mona.admanmedia.com/go?id=56c41821" id="hybs-56c41821" async></script><!--FIN ANUNCIO ADMAN-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-4'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_5 vista-recientes view-dom-id-0c74c98961d16c8ccf8d87de070f8391">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/mas-deportes">+ Deportes</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/deportes/yuberjen-aseguro-bronce-en-mundial-de-boxeo-139250">Yuberjen aseguró bronce en Mundial de Boxeo</a></h2>
<div class="resumen"><p>
	El jueves peleará por su posibilidad de ir por la medalla de oro.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/deportes/yuberjen-aseguro-bronce-en-mundial-de-boxeo-139250"><img src="/sites/default/files/styles/115x130n/public/2017/08/29/imagen/yuber.jpg" width="115" height="130" alt="Tomada de Twitter" title="El Mundial de Boxeo se lleva a cabo en Hamburgo, Alemania." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/mas-deportes">+ Deportes</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/deportes/selecciones-colombia-de-hockey-sorprenden-en-word-roller-games-139248">Selecciones Colombia de hockey sorprenden en Word Roller Games</a></h2>
<div class="resumen"><p>
	Se clasificaron a la segunda ronda del torneo orbital, con triunfos históricos.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/deportes/selecciones-colombia-de-hockey-sorprenden-en-word-roller-games-139248"><img src="/sites/default/files/styles/115x130n/public/2017/08/29/imagen/hockey.jpg" width="115" height="130" alt="Colprensa" title="Los campeonatos mundiales se cumple en Nanjing (China)." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x600--><div class="pauta p300x600"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-5'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x600-->
      <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_6 vista-recientes view-dom-id-3e599c2c6a5867f82e50fbdd122ed459">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/judicial">Judicial</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/judicial/capturado-tripa-seca-integrante-de-los-rodantes-139236">Capturado &#039;Tripa seca&#039;, integrante de &#039;Los rodantes&#039;</a></h2>
<div class="resumen"><p>
	La banda delincuencial se dedica al hurto de motocicletas en Ocaña.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/judicial/capturado-tripa-seca-integrante-de-los-rodantes-139236"><img src="/sites/default/files/styles/115x130n/public/2017/08/29/imagen/judi1.jpg" width="115" height="130" alt="Cortesía" title="Luis Fernando Contreras Jaimes &#039;Tripa seca&#039;." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="seccion"><div class="color"></div><a href="/colombia">Colombia</a> <div class="tipo">Artículo</div></div>
<div class="recientes">
<div class="nota_izq">
<h2 class="titulo"><a href="/colombia/listo-decreto-para-aumento-salarial-trabajadores-del-sena-139247">Listo decreto para aumento salarial a trabajadores del Sena</a></h2>
<div class="resumen"><p>
	Los sueldos tendrán aumentos proporcionales y equitativos para cada cargo.</p>
</div>
</div>
<div class="nota_der">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="video"> </div>
<div class="galeria"></div>
<div class="foto"><a href="/colombia/listo-decreto-para-aumento-salarial-trabajadores-del-sena-139247"><img src="/sites/default/files/styles/115x130n/public/2017/08/29/imagen/decretos.jpg" width="115" height="130" alt="Colprensa" title="En el proceso para ajustar los salarios participaron organizaciones sindicales, el Ministerio del Trabajo, el Ministerio de Hacienda y representantes del equipo administrativo del Sena." /></a></div>

<div class="podcast">
<div class="icon_podcast"></div>
</div>
</div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      <!--ANUNCIO 300x250--><div class="pauta p300x250"><div class="anuncio_txt">Publicidad</div><div class="info"><!-- /147024719/La_Opinion/www.laopinion.com.co/LO_Notas_Internas -->
<div id='div-gpt-ad-1486498046381-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486498046381-6'); });
</script>
</div></div></div><!--FIN ANUNCIO 300x250-->
    </div><!--FIN Derecha-->
    <!--Noticias recientes footer-->
      <div class="recientes_footer">
        <div class="titulo"><div class="color"></div><h2>ULTIMAS NOTICIAS</h2></div>
      </div>
      <div class="notas_footer">
        <!--Noticias Recientes--><div class="view view-recientes view-id-recientes view-display-id-block_3 vista-recientes-footer view-dom-id-26f8d6cc7adcc4bf45da0a2e0b6cf4e6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/colombia">Colombia</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/colombia/exsenador-manzur-dice-que-no-acepto-ayuda-para-no-ser-capturado-en-2015-139249">Exsenador Manzur dice que no aceptó &quot;ayuda&quot; para no ser capturado en 2015</a></h2>
   <div class="resumen"><p>
	Le pedirá a la Corte que investigue los hechos que rodean el proceso que cursa en su contra.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/colombia/exsenador-manzur-dice-que-no-acepto-ayuda-para-no-ser-capturado-en-2015-139249"><img src="/sites/default/files/styles/115x130n/public/2017/08/29/imagen/manzur.jpg" width="115" height="130" alt="Colprensa" title="De acuerdo con Manzur, su proceso antes de la orden de captura duró más de siete años en investigación, sin novedades." /></a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/f-tbol">Fútbol</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/futbol/vamos-con-la-intencion-de-traernos-los-tres-puntos-davinson-sanchez-139244">Vamos con la intención de traernos los tres puntos: Davinson Sánchez</a></h2>
   <div class="resumen"><p>
	Este jueves la selección Colombia se enfrenta a Venezuela por la eliminatoria al Mundial de Rusia 2018.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/futbol/vamos-con-la-intencion-de-traernos-los-tres-puntos-davinson-sanchez-139244"><img src="/sites/default/files/styles/115x130n/public/2017/08/29/imagen/davinson.jpg" width="115" height="130" alt="Colprensa" title="Davinson Sánchez hace parte de la lista de 26 jugadores que el técnico José Néstor Pékerman convocó para enfrentar a los seleccionados de Venezuela y Brasil." /></a></div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="nota">
<div class="seccion"><div class="color">[field_seccion_1]</div><a href="/reportero-ciudadano">Reportero ciudadano</a></div>
<div class="tipo">Artículo</div>
<div class="info">
   <h2 class="titulo"><a href="/asi-opinan/que-les-paso-las-papeleras-instaladas-en-el-centro-139245">¿Qué les pasó a las papeleras instaladas en el centro?</a></h2>
   <div class="resumen"><p>
	En este #VengaLeCuento, les mostramos el estado de las cestas colocadas en el centro por la Alcaldía de Donamaris Ramírez.</p>
</div>
</div>
<div class="icon_video"></div>
<div class="video"></div>
<div class="icon_galeria"></div>
<div class="galeria"></div>
<div class="icon_podcast"></div>
<div class="podcast"></div>
<div class="foto"><a href="/asi-opinan/que-les-paso-las-papeleras-instaladas-en-el-centro-139245"><img src="/sites/default/files/styles/115x130n/public/2017/08/29/imagen/papele.jpg" width="115" height="130" alt="Leonardo Oliveros" title="La administración de Donamaris Ramír destinó más de 170 millones de pesos para estas cestas de basura." /></a></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!--FIN Noticias Recientes-->
      </div><!--Fin Noticias recientes footer-->
      <hr>
      <!--Multimedia footer-->
      <div class="multimedia_recientes_footer">
        <div class="titulo"><div class="color"></div><h2>MULTIMEDIA</h2></div>
      </div>
      <div class="multimedia_footer">
       <!--GALERIAS--><div class="galerias"></div><div class="view view-recientes view-id-recientes view-display-id-block_4 view-dom-id-a7c58ea12d35f9f1abebd6b03580413f">
            <div class="view-header">
      <div class="control control_left">1</div>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Región</div><a href="/region">Región</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/region/preocupacion-ambiental-en-el-carmen-por-atentado-oleoducto-139237">Preocupación ambiental en El Carmen por atentado a oleoducto</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/region/preocupacion-ambiental-en-el-carmen-por-atentado-oleoducto-139237"><img src="/sites/default/files/styles/245x245n/public/2017/08/29/miniatura/guamalito.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Mundo</div><a href="/mundo">Mundo</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/mundo/los-insectos-en-tailandia-de-plato-de-pobre-alimento-de-moda-139238">Los insectos en Tailandia: de &quot;plato de pobre&quot; a alimento de moda</a></h2>
</div>
<div class="miniatura"><a href="/mundo/los-insectos-en-tailandia-de-plato-de-pobre-alimento-de-moda-139238"><img src="/sites/default/files/styles/245x245n/public/2017/08/29/galer%C3%ADa/3.jpg" width="245" height="245" alt="AFP" title="Hormigas aladas comestibles que se colocan en un filete de pescado." /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Entretenimiento</div><a href="/entretenimiento">Entretenimiento</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/entretenimiento/59-anos-de-su-nacimiento-diez-curiosidades-de-michael-jackson-139227">A 59 años de su nacimiento, diez curiosidades de Michael Jackson</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/entretenimiento/59-anos-de-su-nacimiento-diez-curiosidades-de-michael-jackson-139227"><img src="/sites/default/files/styles/245x245n/public/2017/08/29/miniatura/triller.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Entretenimiento</div><a href="/entretenimiento">Entretenimiento</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/entretenimiento/la-torre-oscura-139189">La torre oscura</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/entretenimiento/la-torre-oscura-139189"><img src="/sites/default/files/styles/245x245n/public/2017/08/28/miniatura/torree_12.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Cultura</div><a href="/cultura">Cultura</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/cultura/cucuta-vivira-una-fiesta-literaria-en-septiembre-139187">Cúcuta vivirá una fiesta literaria en septiembre</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/cultura/cucuta-vivira-una-fiesta-literaria-en-septiembre-139187"><img src="/sites/default/files/styles/245x245n/public/2017/08/28/miniatura/flic.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Entretenimiento</div><a href="/entretenimiento">Entretenimiento</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/entretenimiento/jimmy-vasquez-y-su-esposa-se-tatuan-en-honor-sus-hijos-139186">Jimmy Vásquez y su esposa se tatúan en honor a sus hijos</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/entretenimiento/jimmy-vasquez-y-su-esposa-se-tatuan-en-honor-sus-hijos-139186"><img src="/sites/default/files/styles/245x245n/public/2017/08/28/miniatura/jimmyy.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Colombia</div><a href="/colombia">Colombia</a> <div class="tipo">Galería de imagenes</div></div> 
   <h2 class="titulo"><a href="/colombia/asi-fue-la-presentacion-oficial-del-papamovil-en-la-casa-de-narino-139184">Así fue la presentación oficial del papamóvil en la Casa de Nariño</a></h2>
</div>
<div class="miniatura"><a href="/colombia/asi-fue-la-presentacion-oficial-del-papamovil-en-la-casa-de-narino-139184"><img src="/sites/default/files/styles/245x245n/public/2017/08/28/galer%C3%ADa/papa1.jpg" width="245" height="245" alt="Colprensa" title="Así es el papamóvil que transportará al Papa en los eventos públicos que tendrán lugar en Medellín, Villavicencio y Bogotá." /></a></div>
<div class="miniatura"></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="galeria">
<div class="icon_video"></div>
<div class="icon_galeria"></div>
<div class="icon_podcast"></div>
<div class="info">
   <div class="seccion"><div class="color">Vida y salud</div><a href="/vida-y-salud">Vida y salud</a> <div class="tipo">Video</div></div> 
   <h2 class="titulo"><a href="/vida-y-salud/lunes-saludable-fortalezca-las-rodillas-con-estos-ejercicios-basicos-139021">Lunes Saludable | Fortalezca las rodillas con estos ejercicios básicos</a></h2>
</div>
<div class="miniatura"></div>
<div class="miniatura"><a href="/vida-y-salud/lunes-saludable-fortalezca-las-rodillas-con-estos-ejercicios-basicos-139021"><img src="/sites/default/files/styles/245x245n/public/2017/08/25/miniatura/luness.jpg" width="245" height="245" alt="" /></a></div>
<div class="miniatura"> </div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="control control_right">2</div>
    </div>
  
  
</div><!--FIN GALERIAS-->
      </div>
      <!--FIN Multimedia footer-->
      <hr>
      <div class="center">
        <div class="productos"><div class="color"></div><a href="/productos">Productos La Opinión</a></div><div class="product-content">
	<div class="control control_left"></div>
	<div class="content">
		<div class="item">
			<div class="producto deleitese">
				<div class="miniatura">
					<a href="http://www.deleitese.co" target="_blank">Deléitese</a>
				</div>
				<div class="resumen">
					Es el primer portal gastronómico de Norte de Santander, donde se resalta lo mejor de los sabores regionales, nacionales y mundiales.
				</div>
				<div class="mas"><a href="http://www.deleitese.co" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto club">
				<div class="miniatura">
					<a href="https://www.laopinion.com.co/suscripciones" target="_blank">Suscripciones</a>
				</div>
				<div class="resumen">
					Nuestros suscriptores cuentan con su propio espacio con privilegios y beneficios. Aqui puedes hacer parte de este selecto club. 
				</div>
				<div class="mas"><a href="https://www.laopinion.com.co/suscripciones" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto revista">
				<div class="miniatura">
					<a href="https://www.facebook.com/Revista-La-%C3%93-546203448755975/?fref=ts" target="_blank">Revista La Ó</a>
				</div>
				<div class="resumen">
					Un espacio dedicado a las variedades y lo más impactante del mundo del entretenimiento. Encuentre aquí los personajes e historias.
				</div>
				<div class="mas"><a href="https://www.facebook.com/Revista-La-%C3%93-546203448755975/?fref=ts" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto especiales">
				<div class="miniatura">
					<a href="https://especiales.laopinion.com.co" target="_blank">Especiales La Opinión</a>
				</div>
				<div class="resumen">
					La labor investigativa de nuestro equipo periodistico se congrega en esta sección dedicada a mostrar a profundidad y con más detalles de los hechos.
				</div>
				<div class="mas"><a href="https://especiales.laopinion.com.co" target="_blank">Ver más  ></a></div>
			</div>
		</div>
		<div class="item">
			<div class="producto clasificados">
				<div class="miniatura">
					<a href="https://clasificados.laopinion.com.co" target="_blank">Clasificados La Opinión</a>
				</div>
				<div class="resumen">
					En este espacio nuestros clientes podrán promocionar su negocio o encontrar una propuesta que se adapte a sus necesidades.
				</div>
				<div class="mas"><a href="https://clasificados.laopinion.com.co" target="_blank">Ver más  ></a></div>
			</div>		
		</div>
	</div>
	<div class="control control_right"></div>
</div>
      </div><!--Fin Productos la opinion-->
</div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
    </div>
  </section> <!-- /#seccion -->
</div> <!-- /#container -->
    <!-- DATA EXPAND -->
<script type="text/javascript" src="http://tc.dataxpand.com/tc/cdc1efb.js" async></script>
<!-- FIN DATA EXPAND -->

<!--
<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//dataxpand.script.ag/tag.js#site=63UCMvc";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>-->
      <div id="footer_desktop"><footer>
	<div class="bottom">
		<div class="center">
			<div class="barra">
				<div class="menuf">
					<div id="logo">
						<div class="h1LogoF"><a class="logo" href="/"></a></div>
					</div>
					<div id="menu_f">
						<nav id="footer">
							<ul>
								<li><a href="/cucuta">Cúcuta</a></li>
								<li class="divider"></li>
								<li><a href="/region">Región</a></li>
								<li class="divider"></li>
								<li><a href="/judicial">Judicial</a></li>
								<li class="divider"></li>
								<li><a href="/frontera">Frontera</a></li>
								<li class="divider"></li>
								<li><a href="/actualidad">Actualidad</a></li>
								<li class="divider"></li>
								<li><a href="/opinion">Opinión</a></li>
								<li class="divider"></li>
								<li><a href="/deportes">Deportes</a></li>
								<li class="divider"></li>
								<li><a href="/entretenimiento">Entretenimiento</a></li>
								<li class="divider"></li>
								<li><a href="/servicios">Servicios</a></li>
								<li class="divider"></li>
								<li><a href="/participacion">Participación</a></li>
							</ul>
						</nav>
					</div>
				</div>
			</div>
		</div>
		<div class="copy">
			<div class="copy_content">
		    	<ul class="bloque bloque1">
		      		<li class="titulo"><a href="/multimedia">Multimedia</a></li>
		      		<li class="item"><a href="/galerias">Galerías</a></li>
		      		<li class="item"><a href="/videos">Videos</a></li>
		            <li class="item"><a href="/podcast">Podcast</a></li>
		      		<!--<li class="item"><a href="/especiales">Especiales</a></li>-->
		      		<!--<li class="item"><a href="/infografias">Inforgafías</a></li>-->
		    	</ul>
				<ul class="bloque bloque2">
		      		<li class="titulo">Nosotros</li>
		        <!--<li class="item"><a href="/anuncie-con-nosotros">Anuncie con nosotros</a></li>-->
		      		<li class="item"><a href="/suscripciones">Suscripciones</a></li>
		      		<li class="item"><a href="/optativos">Optativos</a></li>
		      		<li class="item"><a href="/user/register">Registro</a></li>
		    	</ul>
				<ul class="bloque bloque3">
		      		<li class="titulo">Ayuda</li>
		      		<li class="item"><a href="/contactenos">Contáctenos</a></li>
		      <!--<li class="item"><a href="/preguntas-frecuentes">Preguntas frecuentes</a></li> -->
		      <!--<li class="item"><a href="/puntos-de-venta">Puntos de venta</a></li>-->
		    	</ul>
				<ul class="bloque bloque4">
		      		<li class="titulo"><a href="https://clasificados.laopinion.com.co">Clasificados</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/empleos">Empleos</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/vehiculos">Vehículos</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/finca-raiz">Finca Raíz</a></li>
		      		<li class="item"><a href="https://clasificados.laopinion.com.co/categoria/varios-1">Varios</a></li>
		    	</ul>
				<ul class="bloque bloque5">
		      		<li class="titulo">Términos legales</li>
		      		<li class="item"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
		            <li class="item"><a href="/derechos-de-autor">Derechos de autor</a></li>
		      		<li class="item"><a href="http://sic.gov.co">Superintendencia de Industria y Comercio</a></li>
		    	</ul>
				<div class="info_">
		      		<div class="logo_icon"><!--Logo icono--><div class="diarioFooter"><a class="logoimg" href="/">Diario La Opinión | Cúcuta</a></div><!--Fin Logo icono-->
		      		</div>
		      		<div class="txt">
		      			<p><span>DIARIO LA OPINIÓN</span> - Av. 4 Nro. 16 - 12. Teléfono (+57) (7) 5829999 - Fax (+57) (7) 5831502 - Cúcuta - Colombia</p>
		      			<p>Copyright © 2001 - 2015 La Opinión S.A. - Todos los Derechos Reservados</p>
		      			<p>Reservados todos los derechos; queda prohibida la reproducción, distribución, comunicación pública y utilización total o parcial de los contenidos de esta web, en cualquier forma o modalidad sin previa, expresa y escrita autorización. Incluida en particular su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con ﬁnes comerciales directa e indirectamente lucrativos, a lo que se maniﬁesta oposición rotunda.</p>
		      		</div>
		      		<ul class="redes_footer">
		      			<span class="h2Siganos">Síganos</span>
			      		<li class="facebook"><a href="https://www.facebook.com/laopinioncucuta" target="_blank" style="border:0px;">Facebook</a></li>
			      		<li class="twitter"><a href="https://www.twitter.com/laopinioncucuta" target="_blank" style="border:0px;">Twitter</a></li>
			      		<li class="instagram"><a href="https://www.instagram.com/laopinioncucuta" target="_blank" style="border:0px;">Instagram</a></li>
			      		<li class="youtube"><a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank" style="border:0px;">Youtube</a></li>
		      		</ul>
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
    <div id="footer_movil"><footer id="footer">
      <div id="logo">
          <div class="h1LogoF"><a class="logo" href="/"></a></div>
      </div>
      <div class="copy_content">
            <ul class="bloque bloque1">
              <li class="titulo"><a href="/multimedia">Multimedia</a></li>
              <li class="item"><a href="/galerias">Galerías</a></li>
              <li class="item"><a href="/videos">Videos</a></li>
              <li class="item"><a href="/podcast">Podcast</a></li>
            </ul>
            <ul class="bloque bloque2">
              <li class="titulo">Nosotros</li>
              <li class="item"><a href="/suscripciones">Suscripciones</a></li>
              <li class="item"><a href="/optativos">Optativos</a></li>
              <li class="item"><a href="/user/register">Registro</a></li>
            </ul>
            <ul class="bloque bloque3">
              <li class="titulo">Ayuda</li>
              <li class="item"><a href="/contactenos">Contáctenos</a></li>
            </ul>
            <ul class="bloque bloque4">
              <li class="titulo"><a href="https://clasificados.laopinion.com.co">Clasificados</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/empleos">Empleos</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/vehiculos">Vehículos</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/finca-raiz">Finca Raíz</a></li>
              <li class="item"><a href="https://clasificados.laopinion.com.co/categoria/varios-1">Varios</a></li>
            </ul>
            <ul class="bloque bloque5">
                <li class="titulo">Términos legales</li>
                <li class="item"><a href="/terminos-y-condiciones">Términos y condiciones</a></li>
                <li class="item"><a href="/derechos-de-autor">Derechos de autor</a></li>
                <li class="item"><a href="http://sic.gov.co">Superintendencia de Industria y Comercio: <strong>www.sic.gov.co</strong></a></li>
            </ul>
            <div class="info_">
                  <ul class="redes_footer">
                        <span class="h2Siganos">Síganos</span>
                        <li class="facebook"><a href="https://www.facebook.com/laopinioncucuta" target="_blank" style="border:0px;">Facebook</a></li>
                        <li class="twitter"><a href="https://www.twitter.com/laopinioncucuta" target="_blank" style="border:0px;">Twitter</a></li>
                        <li class="instagram"><a href="https://www.instagram.com/laopinioncucuta" target="_blank" style="border:0px;">Instagram</a></li>
                        <li class="youtube"><a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank" style="border:0px;">Youtube</a></li>
                  </ul>
                  <div class="logo_icon"><!--Logo icono--><div class="diarioFooter"><a class="logoimg" href="/">Diario La Opinión | Cúcuta</a></div><!--Fin Logo icono-->
                  </div>
                  <div class="txt">
                        <p><span>DIARIO LA OPINIÓN</span> - Av. 4 Nro. 16 - 12. Teléfono (+57) (7) 5829999 - Fax (+57) (7) 5831502 - Cúcuta - Colombia</p>
                        <p>Copyright © 2001 - 2015 La Opinión S.A. - Todos los Derechos Reservados</p>
                        <p>Reservados todos los derechos; queda prohibida la reproducción, distribución, comunicación pública y utilización total o parcial de los contenidos de esta web, en cualquier forma o modalidad sin previa, expresa y escrita autorización. Incluida en particular su mera reproducción y/o puesta a disposición como resúmenes, reseñas o revistas de prensa con ﬁnes comerciales directa e indirectamente lucrativos, a lo que se maniﬁesta oposición rotunda.</p>
                  </div>
            </div> <!--Fin info-->
      </div>
</footer>
</div>
  </div>
  <!-- Google SEO Structured Data -->
  <script type="application/ld+json">{
    "@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Diario La Opinión",
    "url" : "http://www.laopinion.com.co ",
    "logo": "http://www.laopinion.com.co/sites/default/themes/op/images/logo150x150.jpg",
    "alternateName" : "La Opinión, Noticias y de Cúcuta y Colombia",
    "sameAs" : [
      "https://www.facebook.com/laopinioncucuta",
      "https://twitter.com/laopinioncucuta",
      "https://www.youtube.com/user/WEBLAOPINION",
      "https://www.instagram.com/laopinioncucuta"
    ]
  }
  </script>
  <!-- END - Google SEO Structured Data -->

  <!-- Inicio App para instant articles Facebook Development-->
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1892529967635511',
        xfbml      : true,
        version    : 'v2.8'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <!-- Fin App para instant articles Facebook -->

  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1891030517784220'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1891030517784220&ev=PageView&noscript=1"
  /></noscript>
  <!-- DO NOT MODIFY -->
  <!-- End Facebook Pixel Code -->

  <!-- Inicio mapa de calor -->
  <script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '3a5023ae2de787a1caa1475ea52ad7b3d7ef1b49');
  </script>
  <!-- Fin mapa de calor -->

  <!-- Inicio Taboola -->
  <script type=“text/javascript”>
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  <!-- FIn Taboola -->
  <div id="token" style="display: none;"></div>
  <script src="https://www.gstatic.com/firebasejs/4.1.5/firebase.js"></script>
  <!-- <script src="sites/default/themes/op/js/notification.js"></script> -->
</body>
</html>
