<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }/* Transition effect. */.js .lazyload, .js .lazyloading { opacity: 0; }.js .lazyloaded { opacity: 1; -webkit-transition: opacity 2000ms; transition: opacity 2000ms; }</style>
<meta name="geo.placename" content="Colombia" />
<meta name="geo.region" content="es-co" />
<link rel="canonical" href="https://www.laopinion.com.co/sucesos/macabro-hallazgo-encuentran-un-cuerpo-decapitado-en-andes-antioquia" />
<meta http-equiv="content-language" content="es-co" />
<meta name="robots" content="index" />
<link rel="image_src" href="https://www.laopinion.com.co/sites/default/files/2022-11/fiscalia.jpg" />
<meta name="description" content="Autoridades avanzan en las investigaciones para esclarecer este hecho." />
<meta name="abstract" content="Autoridades avanzan en las investigaciones para esclarecer este hecho." />
<meta name="keywords" content="La Opinión Cúcuta, Diario La Opinión, La Opinión, Norte de Santander, Noticias Cúcuta, Andes, Antioquia, Tapartó, cuerpo decapitado" />
<meta property="og:determiner" content="Automatic" />
<meta property="og:site_name" content="Noticias de Norte de Santander, Colombia y el mundo" />
<meta property="og:type" content="News Article" />
<meta property="og:url" content="https://www.laopinion.com.co/sucesos/macabro-hallazgo-encuentran-un-cuerpo-decapitado-en-andes-antioquia" />
<meta property="og:title" content="¡Macabro hallazgo! Encuentran un cuerpo decapitado en Andes, Antioquia" />
<meta property="og:description" content="Autoridades avanzan en las investigaciones para esclarecer este hecho." />
<meta property="og:image" content="https://www.laopinion.com.co/sites/default/files/2022-11/fiscalia.jpg" />
<meta property="og:image:url" content="https://www.laopinion.com.co/sites/default/files/2022-11/fiscalia.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:section" content="Sucesos" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@laopinioncucuta" />
<meta name="twitter:title" content="¡Macabro hallazgo! Encuentran un cuerpo decapitado en Andes, Antioquia | Noticias de Norte de Santander, Colombia y el mundo" />
<meta name="twitter:creator" content="@laopinioncucuta" />
<meta name="twitter:url" content="https://www.laopinion.com.co/sucesos/macabro-hallazgo-encuentran-un-cuerpo-decapitado-en-andes-antioquia" />
<meta name="twitter:image" content="https://www.laopinion.com.co/sites/default/files/2022-11/fiscalia.jpg" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "¡Macabro hallazgo! Encuentran un cuerpo decapitado en Andes, Antioquia",
            "name": "¡Macabro hallazgo! Encuentran un cuerpo decapitado en Andes, Antioquia",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.laopinion.com.co/sites/default/files/2022-11/fiscalia.jpg"
            },
            "datePublished": "Jue, 17/11/2022 - 15:34",
            "dateModified": "Jue, 17/11/2022 - 17:30",
            "isAccessibleForFree": "False",
            "author": {
                "@type": "Person",
                "@id": "733",
                "name": "crojas",
                "url": "https://www.laopinion.com.co/user/733/edit",
                "sameAs": "Diario La Opinión"
            },
            "publisher": {
                "@type": "Organization",
                "name": "La Opinión",
                "url": "https://www.laopinion.com.co",
                "sameAs": "La Opinión",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.laopinion.com.co/themes/custom/laopinion/logolaop.svg",
                    "width": "192",
                    "height": "192"
                }
            },
            "mainEntityOfPage": "https://www.laopinion.com.co/sucesos/macabro-hallazgo-encuentran-un-cuerpo-decapitado-en-andes-antioquia"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="shortcut icon" href="/themes/custom/laopinion/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.laopinion.com.co/sucesos/macabro-hallazgo-encuentran-un-cuerpo-decapitado-en-andes-antioquia" />
<link rel="amphtml" href="https://www.laopinion.com.co/sucesos/macabro-hallazgo-encuentran-un-cuerpo-decapitado-en-andes-antioquia?amp" />
<script src="/sites/default/files/google_tag/ga_v3/google_tag.script.js?rlilss" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>¡Macabro hallazgo! Encuentran un cuerpo decapitado en Andes, Antioquia</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_UKUeFT7awsqdrQd8IowXjaEdSdQ1OF9fkE-wE0BRVEo.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css__WUA69c4AoeAxIQxWUJqckYYhM-y2aOSHkX6K53KAmE.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_BEtayC7DgIZ9_-hOlMcApNkzQ3kT1fosQCstmulyxeo.css" />
<link rel="stylesheet" media="all" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css__fDlZHZsDqHTDTtX_2kvee6_E7iZuBX3rWgJSr_-lgI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_5umcF3sjlAmOCYZDziFhFXoO1a3r00Ptjcu-n36e-18.css" />

    

    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel='dns-prefetch' href='https://fonts.gstatic.com' />
    
  <style>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</style>

  <link rel="preload" href="https://tpc.googlesyndication.com/sodar/sodar2.js" as="script">
  <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
      <link rel="preload" href="https://cdn.cxense.com/cx.cce.js" as="script">
  <link rel="preload" href="https://www.laopinion.com.co/datafactory/html/v3/htmlCenter/assets/css/mc.main.min.css?v=1.0" as="style">
  <link rel="preload" href="https://www.laopinion.com.co/datafactory/html/v3/htmlCenter/assets/css/mc.bootstrap.min.css" as="style">
    <link rel="preload" href="https://www.laopinion.com.co/themes/custom/laopinion/fonts/Lato-Regular.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="https://www.laopinion.com.co/themes/custom/laopinion/fonts/Lato-Bold.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="https://www.laopinion.com.co/themes/custom/laopinion/fonts/Lato-Black.woff2" as="font" type="font/woff2" crossorigin>
  <link rel="preload" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/fonts/fontawesome-webfont.woff2?v=4.5.0" as="font" type="font/woff2" crossorigin>
  <!-- <link rel="preconnect" href="http://example.com">
  <link rel="dns-prefetch" href="http://example.com">  -->

  <link rel='preconnect' href='https://connect.facebook.net'/>
  <link rel='dns-prefetch' href='https://connect.facebook.net' />
  <link rel='preconnect' href='https://www.facebook.com'/>
  <link rel='dns-prefetch' href='https://www.facebook.com' />
  <link rel='preconnect' href='https://www.google.com'/>
  <link rel='dns-prefetch' href='https://www.google.com' />

  
  <link rel='preconnect' href='https://www.googletagmanager.com'/>
  <link rel='dns-prefetch' href='https://www.googletagmanager.com' />

  <link rel='preconnect' href='https://www.gstatic.com'/>
  <link rel='dns-prefetch' href='https://www.gstatic.com' />

  <link rel='preconnect' href='https://ssl.gstatic.com'/>
  <link rel='dns-prefetch' href='https://ssl.gstatic.com' />

  <link rel='preconnect' href='https://www.google-analytics.com'/>
  <link rel='dns-prefetch' href='https://www.google-analytics.com' />

  <link rel='preconnect' href='https://tpc.googlesyndication.com'/>
  <link rel='dns-prefetch' href='https://tpc.googlesyndication.com' />

  <link rel='preconnect' href='https://securepubads.g.doubleclick.net'/>
  <link rel='dns-prefetch' href='https://securepubads.g.doubleclick.net' />

  <link rel='preconnect' href='https://cdn.tinypass.com'/>
  <link rel='dns-prefetch' href='https://cdn.tinypass.com' />

  <link rel='preconnect' href='https://buy.tinypass.com'/>
  <link rel='dns-prefetch' href='https://buy.tinypass.com' />

  <link rel='preconnect' href='https://cdn.cxense.com'/>
  <link rel='dns-prefetch' href='https://cdn.cxense.com' />

  <meta name="google-signin-client_id" content="572862920569-0jd7oqg3nn3k2pnc9lf6cjj7rhpvod64.apps.googleusercontent.com">
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "publisher": {
         "name": "La Opinión Cúcuta",
         "@type": "Organization",
         "@id": "laopinion.com.co"
      },
      "isAccessibleForFree": false,
      "isPartOf": {
        "@type": ["CreativeWork", "Product"],
        "name" : "La Opinión Cúcuta",
        "productID": "laopinion.com.co:showcase"
      }
    }
  </script>
<script>
  // let deportes = window.location.pathname
  // function loadScript(url, callback) {
  //   let script = document.createElement('script');

  //   if (script.readyState) { // IE
  //     if (deportes === '/deportes') {
  //       script.onreadystatechange = function () {
  //         if (script.readyState === 'loaded' || script.readyState === 'complete') {
  //           script.onreadystatechange = null;
  //           callback();
  //         }
  //       };
  //     }
  //   } else { // Others
  //     if (deportes === '/deportes') {
  //       script.onload = function() {
  //         callback();
  //       };
  //     }
  //   }

  //   if (deportes === '/deportes') {
  //     script.src = url;
  //     script.dataset.isv = "us.img.e-planning.net";
  //     script.dataset.sv = "ads.us.e-planning.net";
  //     script.dataset.ci = "39dbe";
  //     script.dataset.proxy = "true";
  //     document.getElementsByTagName('head')[0].appendChild(script);
  //   }
  // }

  // let myLibrary = '//i.e-planning.net/layers/hbdfp.js';
  // loadScript(myLibrary, function(){
  //   console.log('Execute e-planning')
  // });
</script>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="39dbe" data-proxy="true"></script>
<!-- Start GPT Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<!-- End GPT Tag -->


<script>
  //Captura variables para DFP desde la url
  var getQueryString = function ( field, url ) {
  var href = url ? url : window.location.href;
  var reg = new RegExp( '[?&]' + field + '=([^&#]*)', 'i' );
  var string = reg.exec(href);
  return string ? string[1] : null;
  };
  dfp_demo = getQueryString("demo");

  var sectionNota = window.location.pathname // '/', '/cucuta', '/cucuta/nombre-nota'
  var typeNota = ''
  var nota = ''
  var sectionTaxonomy = ''

  if (sectionNota === '/') {
    sectionNota = 'home'
    typeNota = 'portada'
  } else {
    const arrayPath = sectionNota.split('/')
    let metaTitle = document.querySelector("meta[property='og:title']")

    if (arrayPath[1] !== 'premium' && arrayPath[1] !== 'noticias' && arrayPath[1] !== 'contenido') {
      sectionNota = arrayPath[1]
    } else {
      sectionNota = arrayPath[2]
    }

    if (metaTitle) { // Node - nota
      nota = metaTitle.getAttribute('content')
      typeNota = 'interna'
      // sectionNota = arrayPath[1]
    } else { // Node - taxonomy
      // sectionNota = arrayPath[1]
      typeNota = 'section'
    }
  }
</script>

<!-- <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
  if (!document.getElementById(i)){
  e.async = 1;
  e.src = u;
  e.id = i;
  f.parentNode.insertBefore(e, f);
  }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/laopinion-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
</script>-->
<!-- <script src="https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/js/splide.min.js"></script>
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@splidejs/splide@latest/dist/css/splide.min.css"> -->
  <!-- <script async src="https://mowplayer.com/dist/player.js"></script> -->
  <!--<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=iEsQXBpRpu");</script>-->
<!-- <script async src="https://cdn.yieldpass.com/jdussk.js"></script> -->

  <!--<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://sandbox.tinypass.com/xbuilder/experience/load?aid=cGHnSYPZsu");</script>-->

  <script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
  <script type="text/javascript">
    tp = window.tp || [];
    tp.push(["setAid", 'iEsQXBpRpu']);
    // Use https://sandbox.tinypass.com/api/v3 for sandbox
    // Use https://buy.tinypass.com/api/v3 for prod
    tp.push(["setEndpoint", 'https://buy.tinypass.com/api/v3']);
    // In most cases this is false unless instructed otherwise
    tp.push(["setUseTinypassAccounts", false]);
    // Set to "true" if application uses Piano id
    tp.push(["setUsePianoIdUserProvider", true]);

    tp.push(["setCxenseSiteId", "1144233333792281680"])
  </script>

  
  <script type='text/javascript'>
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 66261;
      _sf_async_config.domain = 'laopinion.com.co';
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.sections = ''; //SET PAGE SECTION(S)
      _sf_async_config.authors = ''; //SET PAGE AUTHOR(S)
      /** CONFIGURATION END **/
      function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0];
          e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js';
          n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>

  <script async src="https://cdn.cxense.com/cx.cce.js"></script>

  <script>
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

    // cX.callQueue.push(['setSiteId','0b2920c4601c3eea2a62217f4243bf1eaa65f01a']);
    // cX.callQueue.push(['setSiteId','iEsQXBpRpu']);
    // cX.CCE.callQueue.push(['sendPageViewEvent']);
    // 0b2920c4601c3eea2a62217f4243bf1eaa65f01a -> prod
    // 399d5e8c8582f54bf37e32f5862e56506d36b22b -> test
    cX.CCE.callQueue.push(['run', { widgetId : '0b2920c4601c3eea2a62217f4243bf1eaa65f01a', targetElementId : 'notas-relacionadas'}]);
    cX.CCE.callQueue.push(['run', { widgetId : '787b22c70aa107611e8fd67fee0e0fade91566ce', targetElementId : 'recomendados_piano'}]);
  </script>

  <meta property="fb:pages" content="110045065716092" />
  <meta name="robots" content="max-image-preview:large">
  </head>
  <body class="layout-one-sidebar layout-sidebar-first page-node-529948 path-node node--type-meta-article">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Pasar al contenido principal
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZTQZRF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

 <script async src="https://news.google.com/swg/js/v1/swg-gaa.js"></script>
 <script async subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js"></script>
 <script async src="https://accounts.google.com/gsi/client" defer></script>



<script>
  var gptadslots=[]; var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    //Inicio AdUnits-Programatica Mbl
    const mql = window.matchMedia("(max-width: 768px)");

    if (mql.matches) {
      googletag.defineOutOfPageSlot('/22064870109/LaOpinion_Bottom_Anchor',googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR).addService(googletag.pubads());
      googletag.defineOutOfPageSlot('/22064870109/LaOpinion_Web-ITT',googletag.enums.OutOfPageFormat.INTERSTITIAL).addService(googletag.pubads());
    }

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>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</script>
<!-- <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/laopinion-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> -->

<script>
  ;(function (d, s, n) {
    var js,
      fjs = d.getElementsByTagName(s)[0]
    js = d.createElement(s)
    js.className = n
    js.src = '//player.ex.co/player/9d754c65-f97a-4569-9617-a47e5a182268'
    fjs.parentNode.insertBefore(js, fjs)
  })(document, 'script', 'exco-player')
</script>

<div id='Inread' style='width: 0px; height: 0px; margin: 0px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('Inread'); });
        </script>
    </div>
    <div id='Floating' style='width: 0px; height: 0px; margin: 0px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('Floating'); });
        </script>
    </div>
    <div id='Slider' style='width: 0px; height: 0px; margin: 0px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('Slider'); });
        </script>
    </div>
    <div class="pauta_billboard pauta_desktop">
      <div id='Billboard'>
        <script>
          googletag.cmd.push(function() { googletag.display('Billboard'); });
        </script>
      </div>
    </div>
<script src="https://code.responsivevoice.org/responsivevoice.js?key=SEoqxUDY"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/howler/2.2.1/howler.min.js"></script>
<script>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</script>
<span id="node_id" style="display: none;">529948</span>
<div id="page-wrapper">
  <div id="page" class="node">
    <header id="header" class="header" role="banner" aria-label="Site header">
      <section id="piano__login">
        <div class="btns">
                    <a href="/registrate" class="register">Regístrate</a>
          <button class="login">Inicia sesión</button>
        </div>
        <div class="info_user" style="display: none;">
          <span class="name"></span>
                    <span class="icon_user"></span>
                    <nav class="menu">
            <a href="/mi-cuenta">Editar mi perfil</a>
            <p class='logout'>Cerrar sesión</p>
          </nav>
        </div>

        <div class="mobile">
                    <span class="icon_user"></span>
                    <section class="content">
            <div class="mobile_btns">
              <button class="login">Inicia sesión</button>
                            <a href="/registrate" class="register">Regístrate</a>
            </div>
            <div class="info_user_mobile" style="display: none;">
              <span class="name"></span>
              <nav class="menu_mobile">
                <a href="/mi-cuenta">Editar mi perfil</a>
                <p class='logout'>Cerrar sesión</p>
              </nav>
            </div>
          </section>
        </div>
      </section>
      <section class="header_apoyanos">
  <a class="btn_suscribirme" href="https://laopinion.com.co/suscripciones" target="_blank">
        Suscríbete ahora
      </a>
</section>                      <nav class="navbar navbar-dark bg-primary navbar-expand-lg" id="navbar-main">
                        <div id="block-laopiniondateblock" class="block block-laopinion-core block-laop-date-block">
    
        
            <div class="content">
        <em class="placeholder">jueves 17 de noviembre de 2022 cÚcuta-colombia</em>
        </div>
    </div>

      <a href="/" title="Inicio" rel="home" class="navbar-brand">
              <img src="/themes/custom/laopinion/logolaopinion.svg" alt="Inicio" class="img-fluid d-inline-block align-top" />
            <span class="ml-2 d-none d-md-inline">Noticias de Norte de Santander, Colombia y el mundo</span>
    </a>
    <div id="block-socialmedialinks" class="block-social-media-links block block-social-media-links-block">
    
        
            <div class="content">
        

<ul class="social-media-links--platforms platforms inline horizontal">
      <li>
      <a class="social-media-link-icon--twitter" href="https://www.twitter.com/laopinioncucuta/"  target="_blank" >
        <span class='fa fa-twitter fa-2x'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--facebook" href="https://www.facebook.com/laopinioncucuta/"  target="_blank" >
        <span class='fa fa-facebook fa-2x'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--instagram" href="https://www.instagram.com/opinioncucuta/"  target="_blank" >
        <span class='fa fa-instagram fa-2x'></span>
      </a>

          </li>
      <li>
      <a class="social-media-link-icon--youtube" href="https://www.youtube.com/user/WEBLAOPINION"  target="_blank" >
        <span class='fa fa-youtube fa-2x'></span>
      </a>

          </li>
  </ul>

        </div>
    </div>

<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-formulariodebusqueda" role="search">
  
    
    <div class="content container-inline">
        <div class="content container-inline">
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form form-row">
  <div class="icon"><i class="better_search"></i></div>



  <fieldset 0=" class=&quot;clearfix&quot;" class="js-form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label form-group">
          <label for="edit-keys" class="sr-only">Buscar</label>
                    <input title="Escriba lo que quiere buscar." placeholder="BUSCAR" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="20" maxlength="128" class="form-search form-control" />

                      </fieldset>
<div class="visually-hidden form-actions js-form-wrapper form-group" data-drupal-selector="edit-actions" id="edit-actions"><button data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Buscar" class="button js-form-submit form-submit btn btn-primary">Buscar</button>
</div>

</form>

    </div>
  
  </div>
</div>
<div id="block-grupodeusuario" class="block block-blockgroup block-block-groupuser-group">
    
        
            <div class="content">
        <div id="block-suscribase" class="block block-fixed-block-content block-fixed-block-contentsuscribase">
    
        
            <div class="content">
        
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="subscribe-button"><a href="https://suscripciones.laopinion.com.co/">SUSCRÍBASE y reciba contenido premium</a></div></div>
      
        </div>
    </div>


        </div>
    </div>



            <section class="header_suscripciones">
    <p>Apoya el trabajo que realiza cada día nuestro equipo periodístico.</p>
  <a class="suscribirme" href="https://laopinion.com.co/suscripciones" target="_blank">
    Suscríbete ahora
      </a>
</section>                          <button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#CollapsingNavbar" aria-controls="CollapsingNavbar" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span></button>
              <div class="collapse navbar-collapse justify-content-end" id="CollapsingNavbar">
                  <nav role="navigation" aria-labelledby="block-laopinion-main-menu-menu" id="block-laopinion-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="sr-only" id="block-laopinion-main-menu-menu">Navegación principal</h2>
  

        
              <ul block="block-laopinion-main-menu" class="clearfix nav navbar-nav">
                    <li class="nav-item menu-item--expanded dropdown">
                                  <a href="/cucuta" class="nav-link dropdown-toggle nav-link--cucuta" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="cucuta">Cúcuta</a>
                        <a href="/cucuta" class="link_mobile nav-link dropdown-toggle nav-link--cucuta" data-toggle="dropdown" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="cucuta"></a>
                        <ul class="dropdown-menu">
                    <li class="dropdown-item">
                                  <a href="/cucuta/historicos" class="nav-link--cucuta-historicos" data-drupal-link-system-path="taxonomy/term/44606">Históricos</a>
              </li>
        </ul>
  
              </li>
                <li class="nav-item menu-item--expanded dropdown">
                                  <a href="/region" class="nav-link dropdown-toggle nav-link--region" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="region">Región</a>
                        <a href="/region" class="link_mobile nav-link dropdown-toggle nav-link--region" data-toggle="dropdown" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="region"></a>
                        <ul class="dropdown-menu">
                    <li class="dropdown-item">
                                  <a href="/cucuta/comunidad" class="nav-link--cucuta-comunidad" data-drupal-link-system-path="taxonomy/term/44605">Comunidad</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/region/ocana" class="nav-link--region-ocana" data-drupal-link-system-path="taxonomy/term/1364">Ocaña</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/region/pamplona" class="nav-link--region-pamplona" data-drupal-link-system-path="taxonomy/term/1365">Pamplona</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/region/catatumbo" class="nav-link--region-catatumbo" data-drupal-link-system-path="taxonomy/term/44607">Catatumbo</a>
              </li>
        </ul>
  
              </li>
                <li class="nav-item menu-item--expanded dropdown">
                                  <a href="/frontera" class="nav-link dropdown-toggle nav-link--frontera" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/4">Frontera</a>
                        <a href="/frontera" class="link_mobile nav-link dropdown-toggle nav-link--frontera" data-toggle="dropdown" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/4"></a>
                        <ul class="dropdown-menu">
                    <li class="dropdown-item">
                                  <a href="/frontera/tachira" class="nav-link--frontera-tachira" data-drupal-link-system-path="taxonomy/term/44609">Táchira</a>
              </li>
        </ul>
  
              </li>
                <li class="nav-item menu-item--expanded dropdown">
                                  <a href="/deportes" class="nav-link dropdown-toggle nav-link--deportes" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/12">Deportes</a>
                        <a href="/deportes" class="link_mobile nav-link dropdown-toggle nav-link--deportes" data-toggle="dropdown" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/12"></a>
                        <ul class="dropdown-menu">
                    <li class="dropdown-item">
                                  <a href="/deportes/ciclismo" class="nav-link--deportes-ciclismo" data-drupal-link-system-path="taxonomy/term/46342">Ciclismo</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/deportes/tenis" class="nav-link--deportes-tenis" data-drupal-link-system-path="taxonomy/term/46343">Tenis</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/deportes/cucuta-deportivo" class="nav-link--deportes-cucuta-deportivo" data-drupal-link-system-path="taxonomy/term/13">Cúcuta Deportivo</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/deportes/futbol" class="nav-link--deportes-futbol" data-drupal-link-system-path="taxonomy/term/14">Fútbol</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/deportes/baloncesto" class="nav-link--deportes-baloncesto" data-drupal-link-system-path="taxonomy/term/46347">Baloncesto</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/deportes/copa-america" class="nav-link--deportes-copa-america" data-drupal-link-system-path="taxonomy/term/46730">Copa América</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/deportes/eurocopa" class="nav-link--deportes-eurocopa" data-drupal-link-system-path="taxonomy/term/46729">Eurocopa</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/deportes/juegos-olimpicos" class="nav-link--deportes-juegos-olimpicos" data-drupal-link-system-path="taxonomy/term/46731">Juegos Olímpicos</a>
              </li>
        </ul>
  
              </li>
                <li class="nav-item menu-item--expanded dropdown">
                                  <a href="/economia" class="nav-link dropdown-toggle nav-link--economia" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/3">Economía</a>
                        <a href="/economia" class="link_mobile nav-link dropdown-toggle nav-link--economia" data-toggle="dropdown" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/3"></a>
                        <ul class="dropdown-menu">
                    <li class="dropdown-item">
                                  <a href="/empresas" class="nav-link--empresas" data-drupal-link-system-path="taxonomy/term/46802">Empresas</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/economia/finanzas-personales" class="nav-link--economia-finanzas-personales" data-drupal-link-system-path="taxonomy/term/44619">Finanzas Personales</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/economia/vivienda" class="nav-link--economia-vivienda" data-drupal-link-system-path="taxonomy/term/46346">Vivienda</a>
              </li>
        </ul>
  
              </li>
                <li class="nav-item menu-item--expanded dropdown">
                                  <a href="/vida-y-salud" class="nav-link dropdown-toggle nav-link--vida-y-salud" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/19">Vida</a>
                        <a href="/vida-y-salud" class="link_mobile nav-link dropdown-toggle nav-link--vida-y-salud" data-toggle="dropdown" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/19"></a>
                        <ul class="dropdown-menu">
                    <li class="dropdown-item">
                                  <a href="/vida-y-salud/salud" class="nav-link--vida-y-salud-salud" data-drupal-link-system-path="taxonomy/term/44620">Salud</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/vida-y-salud/familia" class="nav-link--vida-y-salud-familia" data-drupal-link-system-path="taxonomy/term/44621">Familia</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/vida-y-salud/zona-verde" class="nav-link--vida-y-salud-zona-verde" data-drupal-link-system-path="taxonomy/term/18510">Zona verde</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/vida-y-salud/mascotas" class="nav-link--vida-y-salud-mascotas" data-drupal-link-system-path="taxonomy/term/44622">Mascotas</a>
              </li>
        </ul>
  
              </li>
                <li class="nav-item menu-item--expanded dropdown">
                                  <a href="/opinion" class="nav-link dropdown-toggle nav-link--opinion" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/1363">Opinión</a>
                        <a href="/opinion" class="link_mobile nav-link dropdown-toggle nav-link--opinion" data-toggle="dropdown" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/1363"></a>
                        <ul class="dropdown-menu">
                    <li class="dropdown-item">
                                  <a href="/opinion/editorial" class="nav-link--opinion-editorial" data-drupal-link-system-path="taxonomy/term/196">Editorial</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/opinion/columnistas" class="nav-link--opinion-columnistas" data-drupal-link-system-path="taxonomy/term/1533">Columnistas</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/opinion/caricaturas" class="nav-link--opinion-caricaturas" data-drupal-link-system-path="taxonomy/term/1532">Caricaturas</a>
              </li>
        </ul>
  
              </li>
                <li class="nav-item menu-item--expanded dropdown">
                                  <a href="/actualidad" class="nav-link dropdown-toggle nav-link--actualidad" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/1">Actualidad</a>
                        <a href="/actualidad" class="link_mobile nav-link dropdown-toggle nav-link--actualidad" data-toggle="dropdown" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/1"></a>
                        <ul class="dropdown-menu">
                    <li class="dropdown-item">
                                  <a href="/actualidad/politica" class="nav-link--actualidad-politica" data-drupal-link-system-path="taxonomy/term/6">Política</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/elecciones-2022" class="nav-link--elecciones-2022" data-drupal-link-system-path="taxonomy/term/52141">Elecciones 2022</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/actualidad/colombia" class="nav-link--actualidad-colombia" data-drupal-link-system-path="taxonomy/term/5">Colombia</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/actualidad/mundo" class="nav-link--actualidad-mundo" data-drupal-link-system-path="taxonomy/term/9">Mundo</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/actualidad/venezuela" class="nav-link--actualidad-venezuela" data-drupal-link-system-path="taxonomy/term/10">Venezuela</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/actualidad/cultura" class="nav-link--actualidad-cultura" data-drupal-link-system-path="taxonomy/term/18">Cultura</a>
              </li>
        </ul>
  
              </li>
                <li class="nav-item menu-item--expanded dropdown">
                                  <a href="/judicial" class="nav-link dropdown-toggle nav-link--judicial" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/11">Judicial</a>
                        <a href="/judicial" class="link_mobile nav-link dropdown-toggle nav-link--judicial" data-toggle="dropdown" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/11"></a>
                        <ul class="dropdown-menu">
                    <li class="dropdown-item">
                                  <a href="/judicial/sucesos" class="nav-link--judicial-sucesos" data-drupal-link-system-path="taxonomy/term/44624">Sucesos</a>
              </li>
        </ul>
  
              </li>
                <li class="nav-item">
                                  <a href="/la-o" class="nav-link nav-link--la-o" data-drupal-link-system-path="taxonomy/term/45598">La Ó</a>
              </li>
                <li class="nav-item menu-item--expanded dropdown">
                                  <a href="/tecnologia" class="nav-link dropdown-toggle nav-link--tecnologia" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/17">Tecnología</a>
                        <a href="/tecnologia" class="link_mobile nav-link dropdown-toggle nav-link--tecnologia" data-toggle="dropdown" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="taxonomy/term/17"></a>
                        <ul class="dropdown-menu">
                    <li class="dropdown-item">
                                  <a href="/tecnologia/aplicaciones" class="nav-link--tecnologia-aplicaciones" data-drupal-link-system-path="taxonomy/term/44629">Aplicaciones</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/tecnologia/innovaciones" class="nav-link--tecnologia-innovaciones" data-drupal-link-system-path="taxonomy/term/44630">Innovaciones</a>
              </li>
                <li class="dropdown-item">
                                  <a href="/tecnologia/moviles" class="nav-link--tecnologia-moviles" data-drupal-link-system-path="taxonomy/term/44628">Móviles</a>
              </li>
        </ul>
  
              </li>
                <li class="nav-item menu-item--expanded dropdown">
                                  <a href="/premium-plus" class="nav-link dropdown-toggle nav-link--premium-plus" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="premium-plus">Premium</a>
                        <a href="/premium-plus" class="link_mobile nav-link dropdown-toggle nav-link--premium-plus" data-toggle="dropdown" aria-expanded="false" aria-haspopup="true" data-drupal-link-system-path="premium-plus"></a>
                        <ul class="dropdown-menu">
                    <li class="dropdown-item">
                                  <a href="/premium/cursos-virtuales" class="nav-link--premium-cursos-virtuales" data-drupal-link-system-path="taxonomy/term/52853">Cursos Virtuales</a>
              </li>
        </ul>
  
              </li>
                <li class="nav-item">
                                  <a href="/sabores-de-mi-tierra" class="nav-link nav-link--sabores-de-mi-tierra" data-drupal-link-system-path="taxonomy/term/49418">Sabores de mi tierra</a>
              </li>
        </ul>
  


  </nav>


                	          </div>
                                          </nav>
          </header>
          <div class="highlighted">
        <aside class="container section clearfix" role="complementary">
            <div data-drupal-messages-fallback class="hidden"></div>


        </aside>
      </div>
                                        <section class="title_empresas" style="display: none;">
      <a href="/empresas"><img src="/themes/custom/laopinion/images/empresas/logo-empresas.svg" loading="lazy" alt="Las mejores Empresas"></a>
    </section>


    <div class="container_sabores">
      <section class="title_sabores_de_mi_tierra" style="display: none;">
        <div class="logo">
           <a href="/sabores-de-mi-tierra"><img src="/themes/custom/laopinion/images/sabores-de-mi-tierra/logo.png" loading="lazy" alt="Sabores de mi tierra"></a>
           <a href="/sabores-de-mi-tierra"><h2>Sabores de mi tierra</h2></a>
        </div>
      </section>
    </div>

    <section class="title_lente_positivo" style="display: none;">
      <a href="/lente-positivo">
      <img src="/themes/custom/laopinion/images/lente-positivo/lente-positivo.svg" loading="lazy" alt="Con el lente positivo">
      </a>
    </section>

    <div class="container">
      <div class="image_lente_positivo" style="display: none";>
        <div class="views-element-container"><div class="view view-con-el-lente-positivo-secciones view-id-con_el_lente_positivo_secciones view-display-id-block_2 js-view-dom-id-f7245ea1b3921ef1f39f37cf933e1bb99910874abab23b890c710a948706faba">
  
    
      
  
          </div>
</div>

      </div>
    </div>

    <div class="container">
      <div class="row">
        <div class="col-12">
          <div class="pauta">
            <div id='top1'>
                <script>
                  googletag.cmd.push(function() { googletag.display('top1'); });
                </script>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="container">
      <div class="image-sabores" style="display: none";>
        <div class="views-element-container"><div class="view view-sabores-de-mi-tierra view-id-sabores_de_mi_tierra view-display-id-block_19 js-view-dom-id-36b17f6b9ea452644aa1d66aaa44907d55258d72dac1abdcbef3ee41322fdf5e">
  
    
      
  
          </div>
</div>

      </div>
    </div>

    <div id="main-wrapper" class="layout-main-wrapper clearfix">
              <div id="main" class="container">
          <div class="row row-offcanvas row-offcanvas-left clearfix">
              <main class="col-md-8">
                <section class="section">
                  <a id="main-content" tabindex="-1"></a>
                    <div id="block-laopinion-breadcrumbs" class="block block-system block-system-breadcrumb-block">
    
        
            <div class="content">
        

<div id="container">
                        
            <a class="item btn btn-danger new" target="_blank" href="/judicial/sucesos">
                Sucesos
            </a>
            </div>
<br>

        </div>
    </div>



                  <div class="responsive-voice_btns">
                    <button title="Iniciar" class="btn-rpv" id="btn-play" onclick= "play();" type="button">
                      <img class="btn_play" src="/themes/custom/laopinion/images/responsive-voice/play.svg">
                    </button>
                    <button title="Pausar"  class="hidden btn-rpv" id="btn-pause" onclick= "pausar();" type="button">
                      <img class="btn_pausar" src="/themes/custom/laopinion/images/responsive-voice/pausa.svg">
                    </button>
                    <button title="Reanudar" class="hidden btn-rpv" id="btn-reanudar" onclick= "reanudar();" type="button">
                      <img class="btn_reanudar" src="/themes/custom/laopinion/images/responsive-voice/play.svg">
                    </button>
                    <button title="Repetir" class="hidden btn-rpv" id="btn-repetir" onclick= "repetir();" type="button">
                      <img src="/themes/custom/laopinion/images/responsive-voice/repetir.svg">
                    </button>
                    <p>Escuchar este artículo</p>
                  </div>
                  <div class="signOutGoogle" style="display: none;">
                    <button id="btn_SignOutGoogle">SignOutGoogle</button>
                  </div>
                    
  <div id="block-laopinion-page-title" class="block block-core block-page-title-block">
    
        
          <div class="content">
        
  <h1 class="title"><span>
  ¡Macabro hallazgo! Encuentran un cuerpo decapitado en Andes, Antioquia
</span>
</h1>


      </div>
      </div>
<div id="block-laopinion-content" class="block block-system block-system-main-block">
    
        
            <div class="content">
        


<article data-history-node-id="529948" role="article" about="/sucesos/macabro-hallazgo-encuentran-un-cuerpo-decapitado-en-andes-antioquia" class="node node--type-meta-article node--view-mode-full clearfix">
  <header class="2">
    
        
      </header>
  <div class="node__content clearfix">
    <input type="hidden" id="valorVideo" value="meta_article_45416"/>
    <input type="hidden" id="authorID" value="283112" />
    <input type="hidden" id="sectionNodo" value="44624" />
    <input type="hidden" id="tipoNodo" value="45416" />
    
    <div class="link_author" style="display:none">
        <a href="/author/529948/posts" target="_blank" >Ver Contenidos Relacionados al Autor</a>
    </div>
    <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.laopinion.com.co/sucesos/macabro-hallazgo-encuentran-un-cuerpo-decapitado-en-andes-antioquia" data-a2a-title="¡Macabro hallazgo! Encuentran un cuerpo decapitado en Andes, Antioquia"><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.laopinion.com.co%2Fsucesos%2Fmacabro-hallazgo-encuentran-un-cuerpo-decapitado-en-andes-antioquia&amp;title=%C2%A1Macabro%20hallazgo%21%20Encuentran%20un%20cuerpo%20decapitado%20en%20Andes%2C%20Antioquia"></a><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_whatsapp"></a></span>
            <div class="field field--name-field-seccion field--type-entity-reference field--label-hidden field__item"><a href="/judicial/sucesos" hreflang="es">Sucesos</a></div>
      
            <div class="field field--name-field-featured-image field--type-entity-reference field--label-hidden field__item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img src="/sites/default/files/2022-11/fiscalia.jpg" width="720" height="405" alt="Tomada de El Colombiano - Camilo Suárez" title="Tomada de El Colombiano - Camilo Suárez" loading="lazy" typeof="foaf:Image" />

</div>
          </div>

</div>
</div>
      
            <div class="field field--name-field-summary field--type-string-long field--label-hidden field__item">Autoridades avanzan en las investigaciones para esclarecer este hecho. </div>
      
      <div class="field field--name-field-meta-article-components field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--free-text paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-free-text field--type-text-long field--label-hidden field__item"><p>Un macabro hallazgo se registró en las últimas horas en el corregimiento Tapartó, de Andes, donde un hombre fue encontrado sin cabeza, luego de ser asesinado y decapitado con arma blanca.</p>

<p>Los hechos ocurrieron en la vereda La Ermita, <strong>ubicada a 30 minutos</strong> de la zona urbana de este municipio del Suroeste antioqueño, luego de que una empleada de una finca cafetera encontrara el cadáver de Guillermo León Osorio Castañeda, de 58 años.</p>

<p>Las autoridades acudieron al lugar y encontraron el cadáver decapitado y al lado la cabeza del mismo. <strong>Las autoridades avanzan en las investigaciones para esclarecer este hecho</strong>, que se convirtió en el homicidio 28 en Andes este año y el 14 que se ha presentado en los últimos dos meses.</p>

<hr /><p><strong>Lea además: <a href="https://www.laopinion.com.co/sucesos/la-carcel-tres-policias-senalados-de-exigir-dinero-por-no-realizar-capturas" hreflang="es">A la cárcel tres policías señalados de exigir dinero por no realizar capturas</a></strong></p>

<hr /><p>El fallecido se encontraba en libertad condicional, según expresaron las autoridades, luego de haber sido condenado por el delito de homicidio. Estuvo detenido entre el 4 de enero de 2015 y el 15 de mayo de 2019.</p>

<p>Las autoridades investigan si el incremento abrupto de los asesinatos <strong>en este municipio tendría relación con la cosecha</strong> cafetera que se tiene en estos momentos.</p>

<p>En esta misma vereda, el 17 de febrero de 2021, fueron asesinadas cinco personas dentro de la finca La Ilusión, luego de que ingresaran cinco hombres encapuchados a uno de los albergues de caficultores y dispararan contra los que allí estaban, dejando, además una persona herida.</p>

<p>Fuente: El Colombiano. </p>

<p><em><strong>Gracias por valorar La Opinión Digital. Suscríbete y disfruta de todos los contenidos y beneficios en: <a href="http://bit.ly/SuscripcionesLaOpinion">http://bit.ly/SuscripcionesLaOpinion</a></strong></em></p></div>
      
      </div>
</div>
          </div>
  
            <div class="field field--name-field-metaarticle-author field--type-entity-reference field--label-hidden field__item">

<article data-history-node-id="283112" role="article" about="/autor/colprensa" class="node node--type-author node--view-mode-article-signature clearfix">
  <header>
    
        
      </header>
  <div class="node__content clearfix">
    
            <div class="field field--name-field-author-image field--type-entity-reference field--label-hidden field__item"><div>
  
  
  <div class="field field--name-field-media-image-1 field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img src="/sites/default/files/styles/thumbnail/public/2021-04/COLPRENSA.png?itok=I1mtQUlu" width="100" height="100" alt="Colprensa" loading="lazy" typeof="foaf:Image" class="image-style-thumbnail" />

</div>
          </div>

</div>
</div>
      
            <div class="field field--name-title field--type-string field--label-hidden field__item">Colprensa</div>
      
  </div>
</article>
</div>
      <span class="field field--name-created field--type-created field--label-hidden">Jueves, 17 de Noviembre de 2022</span>

  <div class="field field--name-field-recommended-articles field--type-entity-reference field--label-above">
    <div class="field__label">Te puede interesar</div>
          <div class='field__items'>
              <div class="field__item">

<article data-history-node-id="529914" role="article" about="/sucesos/presunto-violador-de-transmilenio-fue-linchado-por-banda-carcelaria" class="node node--type-meta-article node--view-mode-recommended clearfix">
  <header>
    
        
      </header>
  <div class="node__content clearfix">
    
            <div class="field field--name-field-featured-image field--type-entity-reference field--label-hidden field__item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img src="/sites/default/files/2022-11/Presunto_violadador_bogota.jpg" width="720" height="405" alt="Presunto violador de Transmilenio fue linchado por banda carcelaria" title="Presunto violador de Transmilenio fue linchado por banda carcelaria" loading="lazy" typeof="foaf:Image" />

</div>
          </div>

</div>
</div>
      
            <div class="field field--name-field-seccion field--type-entity-reference field--label-hidden field__item"><a href="/judicial/sucesos" hreflang="es">Sucesos</a></div>
      
            <div class="field field--name-title field--type-string field--label-hidden field__item"><h2><a href="/sucesos/presunto-violador-de-transmilenio-fue-linchado-por-banda-carcelaria" hreflang="es">Presunto violador de Transmilenio fue linchado por banda carcelaria</a></h2>
</div>
      
  </div>
</article>
</div>
          <div class="field__item">

<article data-history-node-id="529858" role="article" about="/sucesos/bebe-murio-ahogado-tras-caer-de-la-cama-su-casa-estaba-inundada" class="node node--type-meta-article node--view-mode-recommended clearfix">
  <header>
    
        
      </header>
  <div class="node__content clearfix">
    
            <div class="field field--name-field-featured-image field--type-entity-reference field--label-hidden field__item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img src="/sites/default/files/2022-11/Muerte-Lluvias-olainvernal.jpg" width="720" height="405" alt="La madre del menor se levantó a preparar unos alimentos y al regresar lo encontró bajo el agua que inundaba la habitación." title="La madre del menor se levantó a preparar unos alimentos y al regresar lo encontró bajo el agua que inundaba la habitación." loading="lazy" typeof="foaf:Image" />

</div>
          </div>

</div>
</div>
      
            <div class="field field--name-field-seccion field--type-entity-reference field--label-hidden field__item"><a href="/judicial/sucesos" hreflang="es">Sucesos</a></div>
      
            <div class="field field--name-title field--type-string field--label-hidden field__item"><h2><a href="/sucesos/bebe-murio-ahogado-tras-caer-de-la-cama-su-casa-estaba-inundada" hreflang="es">Bebé murió ahogado tras caer de la cama: su casa estaba inundada</a></h2>
</div>
      
  </div>
</article>
</div>
          <div class="field__item">

<article data-history-node-id="529794" role="article" about="/sucesos/por-agresion-sus-mascotas-juzgaran-hombres-en-cucuta-y-bogota" class="node node--type-meta-article node--view-mode-recommended clearfix">
  <header>
    
        
      </header>
  <div class="node__content clearfix">
    
            <div class="field field--name-field-featured-image field--type-entity-reference field--label-hidden field__item"><div>
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img src="/sites/default/files/2022-11/Maltrato-animal-Bogot%C3%A1.jpg" width="720" height="405" alt="Maltrato animal en Bogotá." title="Maltrato animal en Bogotá." loading="lazy" typeof="foaf:Image" />

</div>
          </div>

</div>
</div>
      
            <div class="field field--name-field-seccion field--type-entity-reference field--label-hidden field__item"><a href="/judicial/sucesos" hreflang="es">Sucesos</a></div>
      
            <div class="field field--name-title field--type-string field--label-hidden field__item"><h2><a href="/sucesos/por-agresion-sus-mascotas-juzgaran-hombres-en-cucuta-y-bogota" hreflang="es">Por agresión a sus mascotas, juzgarán a hombres en Cúcuta y Bogotá</a></h2>
</div>
      
  </div>
</article>
</div>
              </div>
      </div>

  </div>
</article>


        </div>
    </div>



                </section>

                <div class="pauta no_ads_empresas">
                  <div id='top4'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('top4'); });
                    </script>
                  </div>
                </div>
                
                                <section id="notas-relacionadas" style="margin-top: 20px;"></section> 

                                                <div class="google_showcase_banner"> 

  <img class="img_google" src="/themes/custom/laopinion/images/Google_News_icon.svg.png" alt="Google showCase" loading="lazy">
  <a class="google_showcase_desktop" href="https://news.google.com/publications/CAAiEJEAFsQT5aVZl1YaAACebJkqFAgKIhCRABbEE-WlWZdWGgAAnmyZ/sections/CAQifkNCSVNXRG9pWjJGeVlXMXZibVJmY0hWaWJHbHphR1Z5WDNObFkzUnBiMjVmWldScGRHbHZia0lhWjJGeVlXMXZibVJmY0hWaWJHbHphR1Z5WDNObFkzUnBiMjV5RmdvVUNoSkhRVkpCVFU5T1JGOUdWVXhNWDA1QlRVVW9BQSoqCAAiEJEAFsQT5aVZl1YaAACebJkqFAgKIhCRABbEE-WlWZdWGgAAnmyZUAE?oc=3&ceid=CO:es-419" target="_blank">
     Ahora recibe las noticias de <i class="logo_opi"></i> en <i class="logo_google_showcase"></i>
  </a>

  <a class="google_showcase_mobile" href="https://news.google.com/publications/CAAiEJEAFsQT5aVZl1YaAACebJkqFAgKIhCRABbEE-WlWZdWGgAAnmyZ/sections/CAQifkNCSVNXRG9pWjJGeVlXMXZibVJmY0hWaWJHbHphR1Z5WDNObFkzUnBiMjVmWldScGRHbHZia0lhWjJGeVlXMXZibVJmY0hWaWJHbHphR1Z5WDNObFkzUnBiMjV5RmdvVUNoSkhRVkpCVFU5T1JGOUdWVXhNWDA1QlRVVW9BQSoqCAAiEJEAFsQT5aVZl1YaAACebJkqFAgKIhCRABbEE-WlWZdWGgAAnmyZUAE?oc=3&ceid=CO:es-419" target="_blank">
    <img src="/themes/custom/laopinion/images/google_news_mobile.png" alt="Google showCase" loading="lazy">
  </a>
</div>                <div class="newsletter">
                  <div class="news_content">
                    <h4>Inscríbete a nuestros newsletters</h4>
                    <p>No dejes de estar informado día a día</p>
                    <form id="formSubscribe">
                      <div class="checks">
                        <label class="custom-radio-checkbox">
                          <input type="checkbox" checked name="contexto" value="contexto" id="input_contexto" class="custom-radio-checkbox__input">
                          <!-- Imagen en sustitucion -->
                          <span class="custom-radio-checkbox__show custom-radio-checkbox__show--checkbox" id="check_contexto"></span>
                          <!-- Texto -->
                          <span class="custom-radio-checkbox__text"><strong>En contexto</strong>, Recibe cada semana contenido de profundidad.</span>
                        </label>
                                                <label class="custom-radio-checkbox">
                          <input type="checkbox" checked name="empresas" id="input_empresas" value="empresas" class="custom-radio-checkbox__input">
                          <!-- Imagen en sustitucion -->
                          <span class="custom-radio-checkbox__show custom-radio-checkbox__show--checkbox" id="check_empresas"></span>
                          <!-- Texto -->
                          <span class="custom-radio-checkbox__text"><strong>Empresas</strong>, Recibe toda la información de economía, negocios y movidas empresariales.</span>
                        </label>
                        
                        <label class="custom-radio-checkbox">
                          <input type="checkbox" checked name="politicapunto" id="input_politica" value="politica_punto" class="custom-radio-checkbox__input">
                          <!-- Imagen en sustitucion -->
                          <span class="custom-radio-checkbox__show custom-radio-checkbox__show--checkbox" id="check_politica"></span>
                          <!-- Texto -->
                          <span class="custom-radio-checkbox__text"><strong>Política al punto</strong>, Información sobre los movimientos políticos.</span>
                        </label>
                        <label class="custom-radio-checkbox">
                          <input type="checkbox" checked name="saborestierra" id="input_saboresdmitierra" value="sabores_de_mi_tierra" class="custom-radio-checkbox__input">
                          <!-- Imagen en sustitucion -->
                          <span class="custom-radio-checkbox__show custom-radio-checkbox__show--checkbox" id="check_saboresdmitierra"></span>
                          <!-- Texto -->
                          <span class="custom-radio-checkbox__text"><strong>Sabores de mi tierra</strong>, Recibe cada semana las mejores recetas de Norte de Santander.</span>
                        </label>
                      </div>
                      <div class="terminos">
                        <input type="checkbox" checked name="terminos" value="Acepta terminos y condiciones" required>
                        <label class="option" for="edit-submitted-terminos-y-condiciones-de-uso-1">Acepto los <a href="https://www.laopinion.com.co/terminos-y-condiciones" target="_blank">términos y condiciones</a> y el tratamiento de mis datos conforme a la <a href="https://www.laopinion.com.co/politica-de-tratamiento-de-datos-personales" target="_blank"> política de tratamiento de los datos personales.</a> </label>
                      </div>
            
                      <div class="grid_email">
                        <div class="campos">
                          <input type="email" name="email" placeholder="ejemplo@ejemplo.com" id="email" required>
                        </div>
            
                        <div class="submit">
                          <input type="submit" value="Inscribirme" id="suscribirme">
                        </div>
                      </div>
            
                    </form>
                    <div class="message" style="display: none;"></div>
                  </div>
                </div>

                                <div class="pauta pauta_mobile no_ads_empresas">
                  <div id='top5'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('top5'); });
                    </script>
                  </div>
                </div>

                <div class="pauta pauta_desktop no_ads_empresas">
                  <div id='top6'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('top6'); });
                    </script>
                  </div>
                </div>
                                                  <section class="nuestros_suscriptores_module">
                  <div class="encabezado">
                    <div class="title">
                      <h3><span>EXCLUSIVO PARA</span><br>NUESTROS SUSCRIPTORES</h3>
                    </div>                    
                  </div>
                  <div class="content">
                    <div class="left">
                      <div class="views-element-container"><div class="view view-exclusivo-para-nuestros-suscriptores view-id-exclusivo_para_nuestros_suscriptores view-display-id-block_4 js-view-dom-id-b070fdf83fbc6a050f8b006013f5013c5387cfe7208d9c6af853da883340d5f9">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-nothing"><span class="field-content"><div class="contenido">
		<div class="imagen">  <a href="/premium/region/otoniel-lazaro-su-risa-aun-se-escucha-en-todo-el-pueblo-de-pacelli"><img src="/sites/default/files/styles/exclusivo_nuestros_suscriptores_nota_interna_individual/public/2022-11/Otoniel-L%C3%A1zaro.jpg?itok=FL5ymv24" width="291" height="170" alt="Asesinato del líder social Otoniel Lázaro" loading="lazy" typeof="Image" class="image-style-exclusivo-nuestros-suscriptores-nota-interna-individual" />
</a>
</div>
		<div class="texto">
			<div class="seccion"><a href="/region-tag" hreflang="es">Región</a></div>
			<div class="title"><a href="/premium/region/otoniel-lazaro-su-risa-aun-se-escucha-en-todo-el-pueblo-de-pacelli" hreflang="es">Otoniel Lázaro, su risa aún se escucha en todo el pueblo de Pacelli </a></div>
		</div>
</div></span></div>
  </div>

    </div>
  
          </div>
</div>

                    </div>
                    <div class="right">
                      <div class="views-element-container"><div class="view view-exclusivo-para-nuestros-suscriptores view-id-exclusivo_para_nuestros_suscriptores view-display-id-block_2 js-view-dom-id-dc9e9bdb9132d1a14bf8b50d8084a48e341f93c2128ebcc58f21a415e8e947be">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-nothing"><span class="field-content"><div class="contenido">
		<div class="imagen">  <a href="/premium/venezuela/bingos-y-rifas-cobran-nuevo-auge-en-venezuela"><img src="/sites/default/files/styles/exclusivo_nuestros_suscriptores_/public/2022-11/Rifas-y-premios-en-Venezuela.jpg?itok=5YSpNSET" width="108" height="63" alt="Rifas y premios en Venezuela" loading="lazy" typeof="Image" class="image-style-exclusivo-nuestros-suscriptores-" />
</a>
</div>
		<div class="texto">
			<div class="seccion"><a href="/actualidad/venezuela" hreflang="es">Venezuela</a></div>
			<div class="title"><a href="/premium/venezuela/bingos-y-rifas-cobran-nuevo-auge-en-venezuela" hreflang="es">Bingos y rifas cobran nuevo auge en Venezuela</a></div>
		</div>
</div></span></div></li>
          <li><div class="views-field views-field-nothing"><span class="field-content"><div class="contenido">
		<div class="imagen">  <a href="/premium/politica/en-el-catatumbo-la-paz-total-de-petro-ha-hecho-eco-en-sus-primeros-100-dias-de"><img src="/sites/default/files/styles/exclusivo_nuestros_suscriptores_/public/2022-11/Petro-en-el-Catatumbo.jpg?itok=NCERFaVv" width="108" height="63" alt="Petro en su visita al Catatumbo." loading="lazy" typeof="Image" class="image-style-exclusivo-nuestros-suscriptores-" />
</a>
</div>
		<div class="texto">
			<div class="seccion"><a href="/actualidad/politica" hreflang="es">Política</a></div>
			<div class="title"><a href="/premium/politica/en-el-catatumbo-la-paz-total-de-petro-ha-hecho-eco-en-sus-primeros-100-dias-de" hreflang="es">En el Catatumbo, la ‘paz total’ de Petro ha hecho eco en sus primeros 100 días de Gobierno</a></div>
		</div>
</div></span></div></li>
          <li><div class="views-field views-field-nothing"><span class="field-content"><div class="contenido">
		<div class="imagen">  <a href="/premium/region/mas-de-8500-accidentes-de-trabajo-este-ano-en-norte-de-santander"><img src="/sites/default/files/styles/exclusivo_nuestros_suscriptores_/public/2022-11/incapacidades%20laborales.jpg?itok=HZ8cHvs6" width="108" height="63" alt="Las ausencias laborales está dejando muchas pérdidas económicas a las empresa de Norte de Santander./Foto archivo" loading="lazy" typeof="Image" class="image-style-exclusivo-nuestros-suscriptores-" />
</a>
</div>
		<div class="texto">
			<div class="seccion"><a href="/region-tag" hreflang="es">Región</a></div>
			<div class="title"><a href="/premium/region/mas-de-8500-accidentes-de-trabajo-este-ano-en-norte-de-santander" hreflang="es">Más de 8.500 accidentes de trabajo este año en Norte de Santander</a></div>
		</div>
</div></span></div></li>
          <li><div class="views-field views-field-nothing"><span class="field-content"><div class="contenido">
		<div class="imagen">  <a href="/premium/mundo/migrantes-latinoamericanos-reconstruyen-la-zona-devastada-por-ian-en-florida"><img src="/sites/default/files/styles/exclusivo_nuestros_suscriptores_/public/2022-11/Huracan-Ian.jpg?itok=2_U18yCQ" width="108" height="63" alt="Huracán Ian por Fort Myers Beach " loading="lazy" typeof="Image" class="image-style-exclusivo-nuestros-suscriptores-" />
</a>
</div>
		<div class="texto">
			<div class="seccion"><a href="/actualidad/mundo" hreflang="es">Mundo</a></div>
			<div class="title"><a href="/premium/mundo/migrantes-latinoamericanos-reconstruyen-la-zona-devastada-por-ian-en-florida" hreflang="es">Migrantes latinoamericanos reconstruyen la zona devastada por Ian en Florida</a></div>
		</div>
</div></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

                    </div>          
                  </div>
                  <div class="patrocinio">
                      <h5>Patrocinado por:</h5>
                      <img src="/themes/custom/laopinion/images/empresas/logo-empresas.svg" loading="lazy" alt="Logo Empresas">
                  </div>
                </section>
                
                                                                <section class="module_frontera">
                  <div class="content">
                    <div class="left">                  
                        <div class="logo">
                          <a href="/frontera"><img src="/themes/custom/laopinion/images/modulo-frontera/frontera-logo.svg" loading="lazy"/></a>
                        </div>
                        <div class="views-element-container"><div class="view view-homepage-blocks view-id-homepage_blocks view-display-id-block_32 js-view-dom-id-7584b667ac85a3e187cf16e87488ca82af56aff723fff6f5962dacad02fac8c3">
  
    
      
      <div class="view-content">
          <div class="splide__slide views-row">
    <div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/tachira/se-retrasa-llegada-de-combustible-al-tachira-por-deterioro-de-vias"><img src="/sites/default/files/styles/modu/public/2022-11/WhatsApp%20Image%202022-11-16%20at%2012.58.49%20PM.jpeg?itok=kC89ondy" width="493" height="398" alt="Aplican terminal de placa para echar gasolina en la región. " loading="lazy" typeof="foaf:Image" class="image-style-modu" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/tachira/se-retrasa-llegada-de-combustible-al-tachira-por-deterioro-de-vias" hreflang="es">Se retrasa llegada de combustible al Táchira por deterioro de vías</a></span></div>
  </div>

    </div>
  
          </div>
</div>
                                   
                    </div>
                    <div class="right">
                      <div class="views-element-container"><div class="view view-homepage-blocks view-id-homepage_blocks view-display-id-block_34 js-view-dom-id-caf4bc012fb9c080d5dbf223c190c7004f9e286193988366173cb9e97180e935">
  
    
      
      <div class="view-content">
          <div class="splide__slide views-row">
    <div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/tachira/intoxicacion-masiva-de-estudiantes-en-tachira"><img src="/sites/default/files/styles/modulo_frontera_notas_centro_390x231/public/2022-11/intoxicacion%20estudiantes.jpg?itok=sTHe3SiT" width="390" height="231" alt="Intoxicación masiva de estudiantes en Táchira" loading="lazy" typeof="foaf:Image" class="image-style-modulo-frontera-notas-centro-390x231" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/tachira/intoxicacion-masiva-de-estudiantes-en-tachira" hreflang="es">Intoxicación masiva de estudiantes en Táchira</a></span></div>
  </div>
    <div class="splide__slide views-row">
    <div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/tachira/tener-diabetes-en-venezuela-mas-que-una-enfermedad"><img src="/sites/default/files/styles/modulo_frontera_notas_centro_390x231/public/2022-11/diabetes-venezuela-estudio-696x415.jpg?itok=LDLCIsdu" width="390" height="231" alt=" En el año 2022 han aumentado la consulta de pacientes diabéticos en Venezuela. " loading="lazy" typeof="foaf:Image" class="image-style-modulo-frontera-notas-centro-390x231" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/tachira/tener-diabetes-en-venezuela-mas-que-una-enfermedad" hreflang="es">Tener diabetes en Venezuela, más que una enfermedad</a></span></div>
  </div>

    </div>
  
          </div>
</div>

                    </div>                
                  </div>
                </section>
                
                
                <div class="pauta pauta_mobile no_ads_empresas">
                  <div id='top5'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('top5'); });
                    </script>
                  </div>
                </div>

                <div class="pauta pauta_desktop no_ads_empresas">
                  <div id='top6'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('top6'); });
                    </script>
                  </div>
                </div>

                 <div class="comparte_una_historia" style="display: none";>
                    <div><img src="/themes/custom/laopinion/images/lente-positivo/lente-positivo.svg" loading="lazy" width="128" height="75" alt="Con el lente positivo"></div>
                    <span>¿Tienes una buena historia que compartir?</span>
                    <a href="/lente-positivo/comentario" target="_blank">Enviar aquí</a>
                  </div>

                
                <div class="pauta pauta_desktop no_ads_empresas">
                  <div id='top7'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('top7'); });
                    </script>
                  </div>
                </div>
                
                                                                <section class="modulo_temas_del_dia_node">
                  <div class="encabezado">
                    <img src="/themes/custom/laopinion/images/temas-del-dia/title-temas-del-dia.svg" loading="lazy" alt="Temas del dia"/>
                  <a href="https://www.laopinion.com.co/"><img src="/themes/custom/laopinion/images/temas-del-dia/logo-regionales.svg" loading="lazy" alt="Temas del día"/></a>
                  </div>
                  <div class="content">
                    <div class="views-element-container"><div class="splide--track splide__track view view-homepage-blocks view-id-homepage_blocks view-display-id-block_29 js-view-dom-id-dff039e8b54c31397ce660b549a71529b2698ef6eaebc5f6e943c6ebb6143b28">
  
    
      
      <div class="view-content">
          <div class="splide__slide views-row">
    <div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/politica/una-mujer-volvera-presidir-la-asamblea-de-norte-de-santander"><img src="/sites/default/files/styles/modulo_temas_del_dia_208x117/public/2022-11/Ruby-Chac%C3%B3n.jpg?itok=ApFMy_tN" width="208" height="117" alt="Ruby Chacón fue elegida para presidir la Asamblea de Norte de Santander en 2023./Foto cortesía" loading="lazy" typeof="foaf:Image" class="image-style-modulo-temas-del-dia-208x117" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/politica/una-mujer-volvera-presidir-la-asamblea-de-norte-de-santander" class="link-temas-del-dia">Una mujer volverá a presidir la Asamblea de Norte de Santander</a></span></div><div class="views-field views-field-field-categoria-nota"><div class="field-content"></div></div>
  </div>
    <div class="splide__slide views-row">
    <div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/premium/region/otoniel-lazaro-su-risa-aun-se-escucha-en-todo-el-pueblo-de-pacelli"><img src="/sites/default/files/styles/modulo_temas_del_dia_208x117/public/2022-11/Otoniel-L%C3%A1zaro.jpg?itok=0yE53Ujg" width="208" height="117" alt="Asesinato del líder social Otoniel Lázaro" loading="lazy" typeof="foaf:Image" class="image-style-modulo-temas-del-dia-208x117" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/premium/region/otoniel-lazaro-su-risa-aun-se-escucha-en-todo-el-pueblo-de-pacelli" class="link-temas-del-dia">Otoniel Lázaro, su risa aún se escucha en todo el pueblo de Pacelli</a></span></div><div class="views-field views-field-field-categoria-nota"><div class="field-content">Premium</div></div>
  </div>
    <div class="splide__slide views-row">
    <div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/cucuta/prohiben-el-uso-de-megafonos-y-altoparlantes-en-cucuta"><img src="/sites/default/files/styles/modulo_temas_del_dia_208x117/public/2022-11/Prohiben--meg%C3%A1fonos-C%C3%BAcuta.jpg?itok=T0cGpVGi" width="208" height="117" alt="Prohiben el uso de megáfonos  y altoparlantes en Cúcuta" loading="lazy" typeof="foaf:Image" class="image-style-modulo-temas-del-dia-208x117" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/cucuta/prohiben-el-uso-de-megafonos-y-altoparlantes-en-cucuta" class="link-temas-del-dia">Prohiben el uso de megáfonos y altoparlantes en Cúcuta</a></span></div><div class="views-field views-field-field-categoria-nota"><div class="field-content"></div></div>
  </div>
    <div class="splide__slide views-row">
    <div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/tachira/se-retrasa-llegada-de-combustible-al-tachira-por-deterioro-de-vias"><img src="/sites/default/files/styles/modulo_temas_del_dia_208x117/public/2022-11/WhatsApp%20Image%202022-11-16%20at%2012.58.49%20PM.jpeg?itok=konsmT84" width="208" height="117" alt="Aplican terminal de placa para echar gasolina en la región. " loading="lazy" typeof="foaf:Image" class="image-style-modulo-temas-del-dia-208x117" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/tachira/se-retrasa-llegada-de-combustible-al-tachira-por-deterioro-de-vias" class="link-temas-del-dia">Se retrasa llegada de combustible al Táchira por deterioro de vías</a></span></div><div class="views-field views-field-field-categoria-nota"><div class="field-content"></div></div>
  </div>

    </div>
  
          </div>
</div>

                  </div>                   
                </section>     
                
                <div class="pauta pauta_desktop no_ads_empresas">
                  <div id='top8'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('top8'); });
                    </script>
                  </div>
                </div>
              </main>

                          <div class="sidebar_first sidebar col-md-4 order-first" id="sidebar_first">
                <aside class="section" role="complementary">
                  <div id="block-pautabox1node-2" class="block block-fixed-block-content block-fixed-block-contentpauta-box1-node">
    
        
            <div class="content">
        
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="pauta">
<div id="box1"><script>
<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--

                  googletag.cmd.push(function() { googletag.display('box1'); });
                
//--><!]]]]><![CDATA[>

//--><!]]>
</script></div>
</div>
</div>
      
        </div>
    </div>

<div class="views-element-container block block-views block-views-blocklo-mas-visto-block-1" id="block-views-block-lo-mas-visto-block-1">
    
            <h2>Lo más visto</h2>
        
            <div class="content">
        <div><div class="view view-lo-mas-visto view-id-lo_mas_visto view-display-id-block_1 js-view-dom-id-12b26088801ded94992da091116f6937ba1116b954f5346a8ddcad3fd0438e82">
  
    
      <div class="view-header">
      <h2>Lo <span> más </span> visto</h2>
    </div>
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-nothing-1"><span class="field-content"><div class="container-totalcount">
    <div class="acount">
      6.958
    </div>
    <div class="image-lo-mas-visto">
       <span></span>
    </div></span></div><div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/colombia/gobierno-petro-destapa-los-pilares-de-la-reforma-pensional"><img src="/sites/default/files/styles/multimedia_slide/public/2022-02/pension-vejez.jpg?itok=Jh1SW0hT" width="198" height="111" alt="Las personas que reciben 1 SMLMV se les descontará un 4%, los que reciben entre 1 SMMLV y 2 SMMLV se les descontará un 10% y los que ganen más de 2 SMMLV un 12%." loading="lazy" typeof="foaf:Image" class="image-style-multimedia-slide" />
</a>
</div></div><div class="views-field views-field-field-seccion"><div class="field-content"><a href="/actualidad/colombia" hreflang="es">Colombia</a></div></div><div class="views-field views-field-title"><span class="field-content link-lo-mas-visto"><a href="/colombia/gobierno-petro-destapa-los-pilares-de-la-reforma-pensional" class="link-lo-mas-visto">Gobierno Petro destapa los pilares de la reforma pensional</a></span></div></li>
          <li><div class="views-field views-field-nothing-1"><span class="field-content"><div class="container-totalcount">
    <div class="acount">
      5.252
    </div>
    <div class="image-lo-mas-visto">
       <span></span>
    </div></span></div><div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/judicial/otro-asesinato-se-registra-en-cucuta"><img src="/sites/default/files/styles/multimedia_slide/public/2022-11/asesinato.jpg?itok=ujV_udZ2" width="198" height="111" alt="Otro asesinato se registra en Cúcuta" loading="lazy" typeof="foaf:Image" class="image-style-multimedia-slide" />
</a>
</div></div><div class="views-field views-field-field-seccion"><div class="field-content"><a href="/judicial" hreflang="es">Judicial</a></div></div><div class="views-field views-field-title"><span class="field-content link-lo-mas-visto"><a href="/judicial/otro-asesinato-se-registra-en-cucuta" class="link-lo-mas-visto">Otro asesinato se registra en Cúcuta</a></span></div></li>
          <li><div class="views-field views-field-nothing-1"><span class="field-content"><div class="container-totalcount">
    <div class="acount">
      3.808
    </div>
    <div class="image-lo-mas-visto">
       <span></span>
    </div></span></div><div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/la-o/por-esta-razon-shakira-no-cantara-en-el-mundial-de-qatar"><img src="/sites/default/files/styles/multimedia_slide/public/2022-11/shakira_0.jpg?itok=Wt3j_77J" width="198" height="111" alt="Por esta razón Shakira no cantará en el Mundial de Qatar " loading="lazy" typeof="foaf:Image" class="image-style-multimedia-slide" />
</a>
</div></div><div class="views-field views-field-field-seccion"><div class="field-content"><a href="/la-o" hreflang="es">La Ó</a></div></div><div class="views-field views-field-title"><span class="field-content link-lo-mas-visto"><a href="/la-o/por-esta-razon-shakira-no-cantara-en-el-mundial-de-qatar" class="link-lo-mas-visto">Por esta razón Shakira no cantará en el Mundial de Qatar </a></span></div></li>
          <li><div class="views-field views-field-nothing-1"><span class="field-content"><div class="container-totalcount">
    <div class="acount">
      3.079
    </div>
    <div class="image-lo-mas-visto">
       <span></span>
    </div></span></div><div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/cucuta/prohiben-el-uso-de-megafonos-y-altoparlantes-en-cucuta"><img src="/sites/default/files/styles/multimedia_slide/public/2022-11/Prohiben--meg%C3%A1fonos-C%C3%BAcuta.jpg?itok=BAD0l0fu" width="198" height="111" alt="Prohiben el uso de megáfonos  y altoparlantes en Cúcuta" loading="lazy" typeof="foaf:Image" class="image-style-multimedia-slide" />
</a>
</div></div><div class="views-field views-field-field-seccion"><div class="field-content"><a href="/cucuta-tag" hreflang="es">Cúcuta</a></div></div><div class="views-field views-field-title"><span class="field-content link-lo-mas-visto"><a href="/cucuta/prohiben-el-uso-de-megafonos-y-altoparlantes-en-cucuta" class="link-lo-mas-visto">Prohiben el uso de megáfonos y altoparlantes en Cúcuta</a></span></div></li>
          <li><div class="views-field views-field-nothing-1"><span class="field-content"><div class="container-totalcount">
    <div class="acount">
      3.025
    </div>
    <div class="image-lo-mas-visto">
       <span></span>
    </div></span></div><div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/judicial/lo-atracaron-cuando-llegaba-un-banco-en-cucuta"><img src="/sites/default/files/styles/multimedia_slide/public/2022-11/Fleteo-Cucuta.jpg?itok=R9kppXQW" width="198" height="111" alt="Fleteros en Cúcuta" loading="lazy" typeof="foaf:Image" class="image-style-multimedia-slide" />
</a>
</div></div><div class="views-field views-field-field-seccion"><div class="field-content"><a href="/judicial" hreflang="es">Judicial</a></div></div><div class="views-field views-field-title"><span class="field-content link-lo-mas-visto"><a href="/judicial/lo-atracaron-cuando-llegaba-un-banco-en-cucuta" class="link-lo-mas-visto">Lo atracaron cuando llegaba a un banco en Cúcuta</a></span></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

        </div>
    </div>

<div id="block-pautabox2node" class="block block-fixed-block-content block-fixed-block-contentpauta-box2-node">
    
        
            <div class="content">
        
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="pauta">
<div id="box2"><script>
<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--

                  googletag.cmd.push(function() { googletag.display('box2'); });
                
//--><!]]]]><![CDATA[>

//--><!]]>
</script></div>
</div>
</div>
      
        </div>
    </div>

<div id="block-taboolablockmobile" class="block block-block-content block-block-contentb80f1e5f-8f77-4d52-b155-3d63033a42a0">
    
        
            <div class="content">
        
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div id="taboola-mobile-below-article-thumbnails"> </div>
<script>
<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-mobile-below-article-thumbnails',
    placement: 'Mobile Below Article Thumbnails',
    target_type: 'mix'
  });

//--><!]]]]]]]]><![CDATA[><![CDATA[><![CDATA[>

//--><!]]]]]]><![CDATA[><![CDATA[>

//--><!]]]]><![CDATA[>

//--><!]]>
</script></div>
      
        </div>
    </div>

<div class="views-element-container block block-views block-views-blockempresas-nota-interna-block-1" id="block-views-block-empresas-nota-interna-block-1">
    
            <h2>Lo más visto</h2>
        
            <div class="content">
        <div><div class="view view-empresas-nota-interna view-id-empresas_nota_interna view-display-id-block_1 js-view-dom-id-faf4d2a4335ad6a69dc89fdcaf10c7e94e4d6e5ef941354070606dee14f4b70c">
  
    
      <div class="view-header">
      <div class="header_empresa">
                    <div class="encabezado">
                       <div class="logo">
                        <img loading="lazy" class="lazyload" data-src="/themes/custom/laopinion/images/empresas/logo-empresas.svg" /></div>
                
                    </div>
                    <div class="patrocinador_bloque">
                      <h3 class="title_patrocinador">Patrocinado por:</h3>
                      <img class="logo_patrocinador lazyload" loading="lazy" data-src="/themes/custom/laopinion/images/metro-a-metro/logo.svg" /></div>
                  </div>
    </div>
      
      <div class="view-content">
      <div class="item-list">
  
  <ol>

          <li><div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/empresas/mineria-de-norte-santander-se-apalanca-en-tecnologias-para-ser-mas-sostenibles"><img src="/sites/default/files/styles/empresa_home_notas_216x117/public/2022-11/carbomax-foro.jpg?itok=RIcNyrKF" width="248" height="135" alt="Edwin Castel Blanco, coordinador de Geología y Geotecnia de Carbomax, en la coferencia ‘TIC para las Energías Limpias’./ Foto Jorge Iván Gutiérrez-La Opinión" loading="lazy" typeof="foaf:Image" class="image-style-empresa-home-notas-216x117" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/empresas/mineria-de-norte-santander-se-apalanca-en-tecnologias-para-ser-mas-sostenibles" hreflang="es">Minería de Norte Santander se apalanca en tecnologías para ser más sostenibles</a></span></div></li>
          <li><div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/empresas/quien-es-la-pionera-del-e-commerce-de-vehiculos-que-le-apuesta-la-electromovilidad"><img src="/sites/default/files/styles/empresa_home_notas_216x117/public/2022-11/image%20%283%29_0.jpg?itok=Bxc0eOEx" width="248" height="135" alt="Nazareth Black " loading="lazy" typeof="foaf:Image" class="image-style-empresa-home-notas-216x117" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/empresas/quien-es-la-pionera-del-e-commerce-de-vehiculos-que-le-apuesta-la-electromovilidad" hreflang="es">¿Quién es la pionera del e-commerce de vehículos que le apuesta a la electromovilidad?</a></span></div></li>
          <li><div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/empresas/viviana-araque-mendoza-nueva-presidenta-ejecutiva-de-bancamia-en-colombia"><img src="/sites/default/files/styles/empresa_home_notas_216x117/public/2022-11/Viviana-Araque-Mendoza-ser%C3%A1-la-nueva-presidenta-ejecutiva-de-Bancam%C3%ADa-en-Colombia.jpg?itok=Yjr2hvR3" width="248" height="135" alt="Viviana Araque Mendoza será la nueva presidenta ejecutiva de Bancamía en Colombia." loading="lazy" typeof="foaf:Image" class="image-style-empresa-home-notas-216x117" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/empresas/viviana-araque-mendoza-nueva-presidenta-ejecutiva-de-bancamia-en-colombia" hreflang="es">Viviana Araque Mendoza, nueva presidenta ejecutiva de Bancamía en Colombia</a></span></div></li>
          <li><div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/empresas/ingresos-de-internet-movil-en-colombia-alcanzaron-214-billones-en-el-segundo-trimestre-de"><img src="/sites/default/files/styles/empresa_home_notas_216x117/public/2022-11/internet-movil.jpg?itok=W2F_JmRT" width="248" height="135" alt="Ingresos de Internet móvil en Colombia alcanzaron   $2,14 billones en el segundo trimestre de 2022 " loading="lazy" typeof="foaf:Image" class="image-style-empresa-home-notas-216x117" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/empresas/ingresos-de-internet-movil-en-colombia-alcanzaron-214-billones-en-el-segundo-trimestre-de" hreflang="es">Ingresos de Internet móvil en Colombia alcanzaron $2,14 billones en el segundo trimestre de 2022 </a></span></div></li>
          <li><div class="views-field views-field-field-featured-image"><div class="field-content">  <a href="/empresas/las-empresas-pueden-fortalecer-la-cultura-corporativa-orientada-la-innovacion"><img src="/sites/default/files/styles/empresa_home_notas_216x117/public/2022-10/Innovaci%C3%B3n.jpg?itok=JWCyNXvR" width="248" height="135" alt="Desde el liderazgo, las empresas pueden fortalecer una cultura corporativa orientada a la innovación" loading="lazy" typeof="foaf:Image" class="image-style-empresa-home-notas-216x117" />
</a>
</div></div><div class="views-field views-field-title"><span class="field-content"><a href="/empresas/las-empresas-pueden-fortalecer-la-cultura-corporativa-orientada-la-innovacion" hreflang="es">Las empresas pueden fortalecer la cultura corporativa orientada a la innovación</a></span></div></li>
    
  </ol>

</div>

    </div>
  
            <div class="view-footer">
      <div class="ver-mobile"><a href="/empresas" target="_blank">Ver más contenidos</a></div>
    </div>
    </div>
</div>

        </div>
    </div>

<div id="block-pautabox3nodefixed" class="block block-fixed-block-content block-fixed-block-contentpauta-box3-node-fixed">
    
        
            <div class="content">
        
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="pauta">
<div id="box3"><script>
<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--

                    googletag.cmd.push(function () {
                      googletag.display("box3");
                    });
                  
//--><!]]]]]]]]><![CDATA[><![CDATA[><![CDATA[>

//--><!]]]]]]><![CDATA[><![CDATA[>

//--><!]]]]><![CDATA[>

//--><!]]>
</script></div>
</div></div>
      
        </div>
    </div>



                </aside>
               </div>
                                  </div>
        </div>
          </div>

    
          <div class="featured-bottom">
        <aside class="container clearfix" role="complementary">
          
          
          
        </aside>
      </div>
        
    <div class="container">
        <div class="recetas_relacionadas" style="display: none";>
         <h3 class="title_recetas_relacionadas">Recetas relacionadas</h3>
          <div class="views-element-container"><div class="view view-sabores-de-mi-tierra view-id-sabores_de_mi_tierra view-display-id-block_25 js-view-dom-id-6e60cb3639d38fcf825b69a6d95dd7f442033c9f45345245c6c83eb97412ca9d">
  
    
      
      <div class="view-content">
          <div class="splide__slide views-row">
    <div class="views-field views-field-field-featured-image"><div class="field-content">  <img src="/sites/default/files/styles/sabores_de_mi_tierra_recetas_relacionadas_274x154/public/2021-11/POLLO-ASADO.jpg?itok=_X93wX6U" width="274" height="174" alt="Pollo asado" loading="lazy" typeof="foaf:Image" class="image-style-sabores-de-mi-tierra-recetas-relacionadas-274x154" />

</div></div><div class="views-field views-field-field-categorias-sabores-de-mi-t"><div class="field-content"><a href="/sabores-de-mi-tierra/Platos-Fuertes">Platos Fuertes</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/sabores-de-mi-tierra/pollo-asado" hreflang="es">Pollo asado</a></span></div>
  </div>
    <div class="splide__slide views-row">
    <div class="views-field views-field-field-featured-image"><div class="field-content">  <img src="/sites/default/files/styles/sabores_de_mi_tierra_recetas_relacionadas_274x154/public/2021-11/POLLO-ALCAPARRADO.jpg?itok=Jd5ftQaK" width="274" height="174" alt="Pollo alcaparrado" loading="lazy" typeof="foaf:Image" class="image-style-sabores-de-mi-tierra-recetas-relacionadas-274x154" />

</div></div><div class="views-field views-field-field-categorias-sabores-de-mi-t"><div class="field-content"><a href="/sabores-de-mi-tierra/Platos-Fuertes">Platos Fuertes</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/premium/sabores-de-mi-tierra/pollo-alcaparrado" hreflang="es">Pollo alcaparrado</a></span></div>
  </div>
    <div class="splide__slide views-row">
    <div class="views-field views-field-field-featured-image"><div class="field-content">  <img src="/sites/default/files/styles/sabores_de_mi_tierra_recetas_relacionadas_274x154/public/2021-11/POLLO-A-LA-PI%C3%91A.jpg?itok=J5i11fWe" width="274" height="174" alt="Pollo a la piña" loading="lazy" typeof="foaf:Image" class="image-style-sabores-de-mi-tierra-recetas-relacionadas-274x154" />

</div></div><div class="views-field views-field-field-categorias-sabores-de-mi-t"><div class="field-content"><a href="/sabores-de-mi-tierra/Platos-Fuertes">Platos Fuertes</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/sabores-de-mi-tierra/pollo-la-pina" hreflang="es">Pollo a la piña</a></span></div>
  </div>
    <div class="splide__slide views-row">
    <div class="views-field views-field-field-featured-image"><div class="field-content">  <img src="/sites/default/files/styles/sabores_de_mi_tierra_recetas_relacionadas_274x154/public/2021-11/POLLO-A-LA-PAMPLONESA.jpg?itok=-z93mBhc" width="274" height="174" alt="Pollo a la pamplonesa" loading="lazy" typeof="foaf:Image" class="image-style-sabores-de-mi-tierra-recetas-relacionadas-274x154" />

</div></div><div class="views-field views-field-field-categorias-sabores-de-mi-t"><div class="field-content"><a href="/sabores-de-mi-tierra/Platos-Fuertes">Platos Fuertes</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/premium/sabores-de-mi-tierra/pollo-la-pamplonesa" hreflang="es">Pollo a la pamplonesa</a></span></div>
  </div>
    <div class="splide__slide views-row">
    <div class="views-field views-field-field-featured-image"><div class="field-content">  <img src="/sites/default/files/styles/sabores_de_mi_tierra_recetas_relacionadas_274x154/public/2021-11/POLLO-A-LA-MILANESA.jpg?itok=MPHWxqXY" width="274" height="174" alt="Pollo a la milanesa" loading="lazy" typeof="foaf:Image" class="image-style-sabores-de-mi-tierra-recetas-relacionadas-274x154" />

</div></div><div class="views-field views-field-field-categorias-sabores-de-mi-t"><div class="field-content"><a href="/sabores-de-mi-tierra/Platos-Fuertes">Platos Fuertes</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/sabores-de-mi-tierra/pollo-la-milanesa" hreflang="es">Pollo a la milanesa</a></span></div>
  </div>
    <div class="splide__slide views-row">
    <div class="views-field views-field-field-featured-image"><div class="field-content">  <img src="/sites/default/files/styles/sabores_de_mi_tierra_recetas_relacionadas_274x154/public/2021-11/POLLO-A-LA-MALTA.jpg?itok=Jn84a75U" width="274" height="174" alt="Pollo a la malta" loading="lazy" typeof="foaf:Image" class="image-style-sabores-de-mi-tierra-recetas-relacionadas-274x154" />

</div></div><div class="views-field views-field-field-categorias-sabores-de-mi-t"><div class="field-content"><a href="/sabores-de-mi-tierra/Platos-Fuertes">Platos Fuertes</a></div></div><div class="views-field views-field-title"><span class="field-content"><a href="/sabores-de-mi-tierra/pollo-la-malta" hreflang="es">Pollo a la malta</a></span></div>
  </div>

    </div>
  
          </div>
</div>

        </div>
    </div>



    <footer class="site-footer">
              <div class="container">
                                <div class="site-footer__bottom">
                <section class="row region region-footer-fifth">
    <div id="block-footer" class="block block-fixed-block-content block-fixed-block-contentfooter">
    
        
            <div class="content">
        
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-container">
<div class="footer-header"><a href="https://www.laopinion.com.co"><img alt="La Opinión" class="lazyload" loading="lazy" data-src="/themes/custom/laopinion/images/logo-la-opinion-w.png" /></a> <a href="https://www.laopinion.com.co/suscripciones" id="suscribete" target="_blank">Suscríbete Ahora</a>
<p>Sé uno de nuestros suscriptores</p>
</div>

<div class="footer-body">
<ul><li class="section"><a href="https://es.m.wikipedia.org/wiki/La_Opini%C3%B3n_(Colombia)" target="_blank">Compañía</a></li>
	<li class="section"><a href="https://www.laopinion.com.co/region" target="_blank">Región</a>
	<div class="footer-flecha"> </div>

	<ul class="sub-section"><li><a href="https://www.laopinion.com.co/cucuta/comunidad" target="_blank">Comunidad</a></li>
		<li><a href="https://www.laopinion.com.co/region/ocana" target="_blank">Ocaña</a></li>
		<li><a href="https://www.laopinion.com.co/region/pamplona" target="_blank">Pamplona</a></li>
		<li><a href="https://www.laopinion.com.co/region/catatumbo" target="_blank">Catatumbo</a></li>
	</ul></li>
	<li class="section"><a href="https://www.laopinion.com.co/frontera" target="_blank">Frontera</a>
	<div class="footer-flecha"> </div>

	<ul class="sub-section"><li><a href="https://www.laopinion.com.co/frontera/tachira" target="_blank">Táchira</a></li>
	</ul></li>
	<li class="section"><a href="https://www.laopinion.com.co/economia" target="_blank">Economía</a>
	<div class="footer-flecha"> </div>

	<ul class="sub-section"><li><a href="https://www.laopinion.com.co/empresas" target="_blank">Empresa</a></li>
		<li><a href="https://www.laopinion.com.co/economia/finanzas-personales" target="_blank">Finanzas personales</a></li>
		<li><a href="https://www.laopinion.com.co/economia/vivienda" target="_blank">Vivienda</a></li>
	</ul></li>
	<li class="section"><a href="https://www.laopinion.com.co/cucuta" target="_blank">Cúcuta</a>
	<div class="footer-flecha"> </div>

	<ul class="sub-section"><li><a href="https://www.laopinion.com.co/actualidad/historicos" target="_blank">Históricos</a></li>
	</ul></li>
</ul><ul><li class="section"><a href="https://www.laopinion.com.co/deportes" target="_blank">Deportes</a>

	<div class="footer-flecha"> </div>

	<ul class="sub-section"><li><a href="https://www.laopinion.com.co/deportes/ciclismo" target="_blank">Ciclismo</a></li>
		<li><a href="https://www.laopinion.com.co/deportes/tenis" target="_blank">Tenis</a></li>
		<li><a href="https://www.laopinion.com.co/deportes/cucuta-deportivo" target="_blank">Cúcuta Deportivo</a></li>
		<li><a href="https://www.laopinion.com.co/deportes/futbol" target="_blank">Fútbol</a></li>
		<li><a href="https://www.laopinion.com.co/deportes/baloncesto" target="_blank">Baloncesto</a></li>
		<li><a href="https://www.laopinion.com.co/deportes/copa-america" target="_blank">Copa América</a></li>
		<li><a href="https://www.laopinion.com.co/deportes/eurocopa" target="_blank">Eurocopa</a></li>
		<li><a href="https://www.laopinion.com.co/deportes/juegos-olimpicos" target="_blank">Juegos Olímpicos</a></li>
	</ul></li>
	<li class="section"><a href="https://www.laopinion.com.co/vida-y-salud" target="_blank">Vida</a>
	<div class="footer-flecha"> </div>

	<ul class="sub-section"><li><a href="https://www.laopinion.com.co/vida-y-salud/salud" target="_blank">Salud</a></li>
		<li><a href="https://www.laopinion.com.co/vida-y-salud/familia" target="_blank">Familia</a></li>
		<li><a href="https://www.laopinion.com.co/vida-y-salud/zona-verde" target="_blank">Zona Verde</a></li>
		<li><a href="https://www.laopinion.com.co/vida-y-salud/mascotas" target="_blank">Mascotas</a></li>
	</ul></li>
	<li class="section"><a href="https://www.laopinion.com.co/#newsletter_mailchimp" target="_blank">Newsletter</a>
	<div class="footer-flecha"> </div>

	<ul class="sub-section"><li><a href="https://www.laopinion.com.co/#newsletter_mailchimp" target="_blank">En Contexto</a></li>
		<li><a href="https://www.laopinion.com.co/#newsletter_mailchimp" target="_blank">Política al punto</a></li>
        <li><a href="https://www.laopinion.com.co/#newsletter_mailchimp" target="_blank">Empresas</a></li>
		<li><a href="https://www.laopinion.com.co/#newsletter_mailchimp" target="_blank">Sabores de mi tierra</a></li>
	</ul></li>
</ul><ul><li class="section"><a href="https://www.laopinion.com.co/opinion" target="_blank">Opinión</a>

	<div class="footer-flecha"> </div>

	<ul class="sub-section"><li><a href="https://www.laopinion.com.co/opinion/editorial" target="_blank">Editorial</a></li>
		<li><a href="https://www.laopinion.com.co/opinion/columnistas" target="_blank">Columnistas</a></li>
		<li><a href="https://www.laopinion.com.co/opinion/caricaturas" target="_blank">Caricaturas</a></li>
	</ul></li>
	<li class="section"><a href="https://www.laopinion.com.co/premium-plus" target="_blank">Premium</a>
	<div class="footer-flecha"> </div>

	<ul class="sub-section"><li><a href="https://www.laopinion.com.co/premium/cursos-virtuales" target="_blank">Cursos Virtuales</a></li>
	</ul></li>
	<li class="section"><a href="https://www.laopinion.com.co/tecnologia" target="_blank">Tecnología</a>
	<div class="footer-flecha"> </div>

	<ul class="sub-section"><li><a href="https://www.laopinion.com.co/tecnologia/aplicaciones" target="_blank">Aplicaciones</a></li>
		<li><a href="https://www.laopinion.com.co/tecnologia/innovaciones" target="_blank">Innovaciones</a></li>
		<li><a href="https://www.laopinion.com.co/tecnologia/moviles" target="_blank">Móviles</a></li>
	</ul></li>
	<li class="section"><a href="https://www.laopinion.com.co/judicial" target="_blank">Judicial</a>
	<div class="footer-flecha"> </div>

	<ul class="sub-section"><li><a href="https://www.laopinion.com.co/judicial/sucesos" target="_blank">Sucesos</a></li>
	</ul></li>
	<li class="section"><a href="https://marketing.laopinion.com.co/" target="_blank">MediaKit para Anunciantes</a></li>
</ul><ul><li class="section"><a>Nuestros Portales</a>

	<div class="footer-flecha"> </div>

	<ul class="sub-section"><li><a href="https://www.laopinion.com.co/suscripciones" target="_blank">Suscripciones</a></li>
		<li><a href="https://www.laopitienda.com/" target="_blank">La Opitienda</a></li>
		<li><a href="https://clasificados.laopinion.com.co/" target="_blank">Clasificados</a></li>
		<li><a href="https://qhubocucuta.com/chicaqhubo" target="_blank">Chica Q'hubo</a></li>
		<li><a href="https://www.laopinion.com.co/la-o" target="_blank">La Ó</a></li>
		<li><a href="https://www.laopinion.com.co/especiales" target="_blank">Especiales</a></li>
		<li><a href="https://www.laopinion.com.co/sabores-de-mi-tierra" target="_blank">Sabores de mi tierra</a></li>
		<li><a href="https://www.laopinion.com.co/empresas" target="_blank">La Mejores Empresas de Norte de Santander</a></li>
	</ul></li>
	<li class="section"><a href="https://www.laopinion.com.co/contacto" target="_blank">Contáctenos</a>
	<div class="footer-flecha"> </div>

	<ul class="sub-section"><li><a href="mailto:web@laopinion.com.co" target="_blank">Email</a></li>
		<li><a href="https://api.whatsapp.com/send/?phone=573153152005&amp;text=%C2%A1Hola%21+Quisiera+informaci%C3%B3n+sobre...&amp;type=phone_number&amp;app_absent=0">WhatsApp</a></li>
		<li><a href="https://www.laopinion.com.co/contacto" target="_blank">Contact</a></li>
	</ul></li>
	<li class="section"><a>Otros</a>
	<div class="footer-flecha"> </div>

	<ul class="sub-section"><li><a href="https://www.laopinion.com.co/promociones" target="_blank">Promociones</a></li>
	</ul></li>
</ul><ul><li class="section"><a href="https://www.laopinion.com.co/terminos-condiciones" target="_blank">Términos y condiciones</a>

	<div class="footer-flecha"> </div>

	<ul class="sub-section"><li><a href="https://www.laopinion.com.co/politica-de-tratamiento-de-datos-personales" target="_blank">Política de datos</a></li>
		<li><a href="https://www.laopinion.com.co/politica-privacidad" target="_blank">Política de privacidad</a></li>
		<li><a href="https://www.laopinion.com.co/politica-de-cookies" target="_blank">Política de cookies</a></li>
		<li><a href="https://www.laopinion.com.co/derechos-autor" target="_blank">Derechos de autor</a></li>
		<li><a href="https://www.sic.gov.co/" target="_blank">Superintendencia de Industria y comercio</a></li>
	</ul></li>
	<li class="section"><a>Aliados</a>
	<ul class="sub-section" id="miembros"><li><a href="https://ami.org.co/" target="_blank">Miembros de Ami</a></li>
		<li><a href="https://colprensa.mediafiler.net/" target="_blank">Miembros de Colprensa</a></li>
		<li><a href="https://news.google.com/publications/CAAiEJEAFsQT5aVZl1YaAACebJkqFAgKIhCRABbEE-WlWZdWGgAAnmyZ/sections/CAQifkNCSVNXRG9pWjJGeVlXMXZibVJmY0hWaWJHbHphR1Z5WDNObFkzUnBiMjVmWldScGRHbHZia0lhWjJGeVlXMXZibVJmY0hWaWJHbHphR1Z5WDNObFkzUnBiMjV5RmdvVUNoSkhRVkpCVFU5T1JGOUdWVXhNWDA1QlRVVW9BQSoqCAAiEJEAFsQT5aVZl1YaAACebJkqFAgKIhCRABbEE-WlWZdWGgAAnmyZUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Miembros de Showcase</a></li>
		<li><a href="https://news.google.com/publications/CAAiEJEAFsQT5aVZl1YaAACebJkqFAgKIhCRABbEE-WlWZdWGgAAnmyZ/sections/CAQifkNCSVNXRG9pWjJGeVlXMXZibVJmY0hWaWJHbHphR1Z5WDNObFkzUnBiMjVmWldScGRHbHZia0lhWjJGeVlXMXZibVJmY0hWaWJHbHphR1Z5WDNObFkzUnBiMjV5RmdvVUNoSkhRVkpCVFU5T1JGOUdWVXhNWDA1QlRVVW9BQSoqCAAiEJEAFsQT5aVZl1YaAACebJkqFAgKIhCRABbEE-WlWZdWGgAAnmyZUAE?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Miembros de Google</a></li>
	</ul></li>
</ul></div>

<div class="footer-icons">
<p>Síguenos en:</p>

<div class="img-redes"><a href="https://es-la.facebook.com/laopinioncucuta/" target="_blank"><img alt="Facebook La Opinión" class="lazyload" loading="lazy" data-src="/themes/custom/laopinion/images/assets/footer-icons/facebook.svg" /></a> <a href="https://twitter.com/laopinioncucuta?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank"><img alt="Twitter La Opinión" class="lazyload" loading="lazy" data-src="/themes/custom/laopinion/images/assets/footer-icons/twitter.svg" /></a> <a href="https://www.youtube.com/user/WEBLAOPINION" target="_blank"><img alt="Youtube La Opinión" class="lazyload" loading="lazy" data-src="/themes/custom/laopinion/images/assets/footer-icons/youtube.svg" /></a> <a href="https://www.instagram.com/opinioncucuta/?hl=es" target="_blank"><img alt="Instagram La Opinión" class="lazyload" loading="lazy" data-src="/themes/custom/laopinion/images/assets/footer-icons/instagram.svg" /></a> <a href="https://www.tiktok.com/@opinioncucuta" target="_blank"><img alt="La Opinión" class="lazyload" loading="lazy" data-src="/themes/custom/laopinion/images/assets/footer-icons/tiktok.svg" /></a></div>

<p id="copyright">COPYRIGHT © 2022 LA OPINIÓN S.A. NIT. 890.502.801-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular</p>
</div>
</div>
</div>
      
        </div>
    </div>


  </section>

            </div>
                  </div>
          </footer>
  </div>

  <!-- <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script> -->
  <script src="https://unpkg.com/jwt-decode/build/jwt-decode.js"></script>
  <script>
    // const url = window.location.origin + '/froomleApi.php'

    // function getCookie(name) {
    //   var nameEQ = name + "=";
    //   var ca = document.cookie.split(";");
    //   for (var i = 0; i < ca.length; i++) {
    //     var c = ca[i];
    //     while (c.charAt(0) == " ") c = c.substring(1, c.length);
    //     if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
    //   }
    //   return null;
    // }

    // const devide_id_froomle = getCookie("device_id")
    // const nid_froomle = document.querySelector("#node_id");

    // const dataFroomle = {
    //   device_id: devide_id_froomle,
    //   page_type: 'article_detail',
    //   context_item: nid_froomle
    // };

    // // console.log('fetch data froomle....')

    // let formBody = [];
    // for (let property in dataFroomle) {
    //   let encodedKey = encodeURIComponent(property);
    //   let encodedValue = encodeURIComponent(dataFroomle[property]);
    //   formBody.push(encodedKey + "=" + encodedValue);
    // }
    // formBody = formBody.join("&"); // device_id=12343&page_type=article&

    // fetch(url,  {
    //   method: 'POST', // or 'PUT'
    //   body: formBody, // data can be `string` or {object}!
    //   headers:{
    //     // 'Content-Type': 'application/json'
    //     'Content-Type': 'application/x-www-form-urlencoded;charset=UTF-8' // device_id=12343&page_type=article&
    //   }
    // })
    // .then(response => response.json())
    // .then(data => {
    //   // console.log(data)
    //   // console.log(JSON.parse(data))
    //   const dataParse = JSON.parse(data)
    //   // console.log(dataParse.lists[0].items)
    //   // console.log(dataParse.request_id)
    //   window.dataLayer = window.dataLayer || [];
    //   dataLayer.push({
    //     items_recommendation: [
    //       {
    //         request_id: dataParse.request_id,
    //         version: dataParse.version,
    //         user_group: dataParse.user_group,
    //       },
    //     ],
    //   });
    //   // ['div', 'div', 'div', 'div', 'div'].join()
    //   const listsElements = dataParse.lists[0].items.map((item, index) => {

    //     let el = `<div class="nota nota-${index}">
    //               <a href="${item.uri}">
    //                 <img class="url_nota_froomle" src="${item.image}" loading="lazy" width="172" height="121">
    //               </a>
    //               <div class="text">
    //                 <div class="seccion">
    //                   <a href="https://www.laopinion.com.co/${item.uri.split('/')[3]}">${item.categories ? item.categories[0] :  item.uri.split('/')[3]}</a>
    //                 </div>
    //                 <div class="title">
    //                   <a class="url_nota_froomle" href="${item.uri}">${item.title}</a>
    //                 </div>
    //               </div>
    //             </div>`

    //     return el
    //   }).join('') // El método join() une todos los elementos de una matriz en una cadena.
    //   document.querySelector('.sigue_leyendo_module').style.display = 'block';
    //   document.querySelector('.sigue_leyendo_module .content').innerHTML = listsElements
    // })
    // .catch(err => console.log(err));
  </script>

  <script>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</script>
</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/529948","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"lazy":{"lazysizes":{"lazyClass":"lazyload","loadedClass":"lazyloaded","loadingClass":"lazyloading","preloadClass":"lazypreload","errorClass":"lazyerror","autosizesClass":"lazyautosizes","srcAttr":"data-src","srcsetAttr":"data-srcset","sizesAttr":"data-sizes","minSize":40,"customMedia":[],"init":true,"expFactor":1.5,"hFac":0.8,"loadMode":2,"loadHidden":true,"ricTimeout":0,"throttleDelay":125,"plugins":[]},"placeholderSrc":"","preferNative":false},"statistics":{"data":{"nid":"529948"},"url":"\/core\/modules\/statistics\/statistics.php"},"ajaxTrustedUrl":{"\/search\/node":true},"user":{"uid":0,"permissionsHash":"eeb1083016f32789a78bab6b7e835b95d006690f90fd46953067b8b0089fa28f"}}</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="/sites/default/files/js/js_qKIya0rsSmYOaTJmph-SDYymHIycYJVzzK0ZUaNO_YE.js"></script>
<script src="//static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_uLQeshLN3jdzGeix_2dsAtCd1hZ-dWjxf9ERtxBroBQ.js"></script>
<script src="/sites/default/files/js/js_6eB_Kg2WBBHcTxkOTvPtLiXnyy5dClB12F8pXCbgSAM.js"></script>
<script src="/sites/default/files/js/js_nw2PPBtCx54e_jpC9Pjpab3EwhSUo-tlSszSZi5n-ik.js"></script>


    
    <div id="conatiner_paywall"></div>
    <div class="paywall_back"></div>
     <!-- <script type="text/javascript" src="https://popupsmart.com/freechat.js"></script><script> window.start.init({ title: "¡Bienvenido! Aquí resolveremos tus dudas sobre nuestros planes de suscripciones digitales", message: "¡Hola! Escribe aquí tu duda sobre nuestros planes de suscripciones digitales y en breve te responderemos vía Whatsapp. ", color: "#8ece29", position: "left", placeholder: "Enter your message", withText: "Write with", viaWhatsapp: "Or write us directly via Whatsapp", gty: "Go to your", awu: "and write us", connect: "Connect now", button: "¿Necesitas ayuda?", device: "everywhere", logo: "https://d2r80wdbkwti6l.cloudfront.net/HZjEGV5jpJAOBCl3zL0dC5ND4hl320og.jpg", person: "https://d2r80wdbkwti6l.cloudfront.net/Tyd59xm7oyLGFmuhw9rdFOXfeuAXhyU2.jpg", services: [{"name":"whatsapp","content":"+573166941938"}]})</script>

  <style>
    #freechatpopup .freechat-popup-top h1{
      font-size: 21px;
    }
  </style> -->
  </body>
</html>
